Word 2013 中的基本工作

附註: 我們想要以您的語言,用最快的速度為您提供最新的說明內容。本頁面是經由自動翻譯而成,因此文中可能有文法錯誤或不準確之處。讓這些內容對您有所幫助是我們的目的。希望您能在本頁底部告訴我們這項資訊是否有幫助。此為英文文章出處,以供參考。

Microsoft Word 2013 是文書處理程式,專門協助您建立專業品質的文件。Word 可以協助您更有效率地組織和撰寫文件。

在 Word 2013 中建立文件的第一步便是選擇是否從空白文件開始,或是交由範本為您打點一切。接下來,文件建立與共用的基本步驟是相同的。強大的編輯和檢閱工具可協助您與其他人合作,讓文件達到完美境界。

提示: 如需訓練課程來協助您建立第一個文件,請參閱建立您的第一份 Word 2013 文件。若要瞭解 Word 2013 的新增功能,請參閱 Word 2013 的新增功能

選擇範本

通常使用範本建立新文件會比從空白頁開始來得容易。Word 範本提供您可立即使用的佈景主題與樣式。您只需要新增內容即可。

每次啟動 Word 2013 時便能從圖庫選擇範本,按一下某類別即可查看內含的範本,或在線上搜尋更多範本。(如果您並不想使用範本,請按一下 [空白文件]。)

Word 開始畫面

若想仔細查看任何範本,只要按一下該範本即可開啟大型預覽。

頁面頂端

開啟文件

每次啟動 Word 時,您會在左欄看到最近使用文件的清單。如果您要尋找的文件不在那裡,請按一下 [開啟其他文件]

開啟其他文件

如果您已在 Word 中,依序按一下 [檔案] > [開啟],接著瀏覽至檔案位置。

當您開啟舊版 Word 建立的文件時,您會看到的文件視窗標題列中的相容模式。您可更多使用相容性,或是升級要使用的是新的或 Word 2013 中的增強功能的文件。若要深入瞭解,請參閱開啟在舊版的 Word 文件

頁面頂端

儲存文件

若是第一次儲存文件,請執行下列步驟:

  1. 按一下 [檔案] 索引標籤。

  2. 按一下 [另存新檔]。

  3. 瀏覽至您要儲存文件的位置。

    附註: 若要將文件儲存在電腦上,請在 [電腦] 下方選擇資料夾或按一下 [瀏覽]。若要在線上儲存文件,請在 [位置] 下方選擇位置,或 [新增位置]。當檔案在線上時,您便能即時共用、提供意見反應並在檔案上執行共同作業。

  4. 按一下 [儲存]

    附註: Word 會自動將檔案儲存為 .docx 檔案格式。若要以 .docx 以外的格式儲存文件,請按一下 [存檔類型] 清單,然後選取您要的檔案格式。

若要在處理文件的同時進行儲存,在 [快速存取工具列] 中按一下 [儲存]

[快速存取工具列] 的 [儲存]

頁面頂端

閱讀文件

[閱讀模式] 開啟文件即可隱藏大部分的按鈕及工具,您便能直接進行閱讀,不會分心。

閱讀模式

  1. 開啟要閱讀的文件。

    附註: 有些文件會自動以 [閱讀模式] 開啟,例如受保護的文件或附件。

  2. 按一下 [檢視] > [閱讀模式]

  3. 若要在文件的頁面之間移動,請進行下列操作之一:

    • 按一下頁面左右兩側的箭頭。

    • 按鍵盤上的 Page Down 及 Page Up,或是空格鍵與退格鍵。您也可以使用方向鍵或滑鼠滾輪。

    • 如果您使用的是觸控裝置,用手指向左右撥動。

      提示: 按一下 [檢視] > [編輯文件],以再次編輯文件。

頁面頂端

追蹤修訂

當您與其他人一起處理某文件、或自行編輯文件時,開啟 [追蹤修訂] 即可查看每次變更。Word 會標記所有的新增、刪除、移動與格式設定變更。

  1. 開啟要檢閱的文件。

  2. 按一下 [檢閱],然後在 [追蹤修訂] 按鈕上選取 [追蹤修訂]

[追蹤修訂]

若要深入瞭解的 [追蹤修訂,請閱讀。

頁面頂端

列印文件

您可以由同一個功能一次查看文件的列印外觀、設定列印選項,以及列印檔案。

Backstage 檢視中的 [列印]

  1. 按一下 [檔案] 索引標籤,然後按一下 [列印]

  2. 執行下列步驟:

    • [列印][份數] 方塊中,輸入所需份數。

    • [印表機] 下,請確定已選取您要使用的印表機。

    • [設定] 下,軟體會自動選取印表機的預設列印設定。如果您想變更設定,請按一下要變更的設定,然後選取新設定。

  3. 完成設定之後,請按一下 [列印]

如需詳細資料,請參閱列印及預覽文件

進階應用

您可以試試文件的進階應用功能:建立目錄將文件儲存為範本列印文件的多份複本

頁面頂端

以下是一些您可以如何協助您瞭解如何使用Microsoft Word 2010的基本工作。

本文內容

什麼是 Word?

尋找並套用範本

建立新文件

開啟文件

儲存文件

閱讀文件

追蹤修訂及插入註解

列印您的文件

什麼是 Word?

Microsoft Word 2010是文字處理的程式,能協助您建立具專業品質的文件。Word 最優秀的文件格式設定工具,可協助您整理與更有效率地撰寫您的文件。Word 也包含強大的編輯並修訂工具,讓您可以與他人共同作業輕鬆。

頁面頂端

尋找並套用範本

Word 2010可讓您套用內建範本,套用您自己的自訂範本,並從各種不同的網路上的範本搜尋。

若要尋找並套用範本,以在 Word 中的,執行下列動作:

  1. 按一下 <ui>[檔案]</ui> 索引標籤上的 <ui>[新增]</ui>。

  2. 在 [可用範本] 底下,執行下列其中一項:

    • 若要使用其中一個內建範本,按一下 [範例範本],按一下您要的範本,然後按一下建立

    • 若要重複使用最近使用過的範本,請按一下 [最近的範本],按一下您要的範本,然後按一下建立

    • 若要使用您自己您先前建立的範本,按一下 [我的範本的範本],然後按一下然後按一下[確定]

    • 若要尋找範本上Office.com,在 [ Office.com 範本] 底下,按一下您要按一下您要的範本,並按一下 [下載到您的電腦從 Office.com 下載範本的範本類別。

附註: 您也可以在 Word 中從 Office.com 範本搜尋。在 [搜尋 Office.com 範本] 方塊中,輸入一或多個搜尋字詞,,然後按一下要搜尋的箭號按鈕。

頁面頂端

建立新文件

  1. 按一下 [檔案] 索引標籤,然後按一下 [新增]

  2. 在 [可用範本] 底下,按一下 [空白文件

  3. 按一下 [建立]。

如需有關如何建立新文件的詳細資訊,請參閱建立文件

頁面頂端

開啟文件

  1. 按一下 [檔案] 索引標籤,然後按一下 [開啟舊檔]

  2. 在 [開啟] 對話方塊的左窗格中,按一下磁碟機或包含文件] 資料夾。

  3. 在右窗格的 [開啟] 對話方塊中,開啟包含您想要的繪圖的資料夾。

  4. 按一下 [文件,然後按一下 [開啟

頁面頂端

儲存文件

使用 Word 2010 和 Word 2007 格式儲存文件,請執行下列動作:

  1. 按一下 [檔案] 索引標籤。

  2. 按一下 [另存新檔]。

  3. 在 [檔案名稱] 方塊中,輸入您的文件的名稱。

  4. 按一下 [儲存]。

若要使其位於相容於 Word 2003 或更舊版本,請儲存文件,請執行下列動作:

  1. 開啟您想要使用 Word 2003 或更舊版本的文件。

  2. 按一下 [檔案] 索引標籤。

  3. 按一下 [另存新檔]。

  4. 在 [存檔類型] 清單中,按一下 [Word 97-2003 文件]。這會將檔案格式變更為 .doc。

  5. 在 [檔案名稱] 方塊中,輸入文件的名稱。

  6. 按一下 [儲存]。

如需有關如何建立與 Word 2003 或更早版本相容的文件的詳細資訊,請參閱建立要由舊版 Word 使用的文件

頁面頂端

閱讀文件

  1. 開啟文件要閱讀。

  2. 按一下 [檢視] 索引標籤的 [文件檢視] 群組中的 [全螢幕閱讀

    Office 2010 功能區

  3. 若要在文件的頁面之間移動,請進行下列操作之一:

    • 按一下頁面的左下角的箭號。

    • 在鍵盤上按向下及 PAGE UP 或空格鍵或退格鍵。

    • 按一下 [選取畫面的頂端中央的導覽箭號]。

      提示: 按一下 [檢視選項],然後按一下 [顯示兩頁 按鈕影像 檢視兩個頁面或的畫面上,一次。

如需有關如何檢視文件的詳細資訊,請參閱在 Word 中的閱讀文件

頁面頂端

追蹤修訂及插入註解

  • 若要開啟追蹤修訂,在 [校閱] 索引標籤的 [追蹤] 群組中按一下 [追蹤修訂]。

    [追蹤] 群組

  • 若要插入註解,請在 [校閱] 索引標籤上的 [註解] 群組中,按一下 [新增註解

如需有關如何追蹤修訂時所做的修訂的詳細資訊,請參閱追蹤修訂並插入註解

頁面頂端

列印您的文件

  1. 按一下 [檔案] 索引標籤,然後按一下 [列印]

  2. 執行下列步驟:

    • 在 [列印] 底下的 [份數] 方塊中,輸入您要列印的份數。

    • 在 [印表機] 底下,確定已選取您要的印表機。

    • [設定] 底下您印表機的預設列印設定會為您選取。如果您想要變更設定,請按一下 [的設定您想要變更,然後選取 [您想要的設定。

  3. 當您設定完成後,按一下 [列印]。

如需有關如何列印檔案的詳細資訊,請參閱預覽及列印檔案

頁面頂端

Word 2016是設計用來協助您建立具專業品質的文件。Word 也可以協助您整理與更有效率地撰寫文件。

當您在 Word 中建立文件時,您可以選擇從空白文件開始,或讓您執行許多工作的範本。之後,請於建立和共用文件中的基本步驟都相同。和 Word 的強大編輯並檢閱工具可協助您與他人善用您的文件共同作業。

提示: 若要瞭解有關新功能,請參閱什麼是 Word 2016 的新增功能

開始建立文件

通常是很容易地建立新文件使用範本,而不是空白頁面開始。Word 範本更多準備要使用預先設定的佈景主題與樣式。您需要執行的只是新增您的內容。

每次您啟動 Word,您可以從圖庫中選擇範本,按一下 [若要查看更多範本,或更多範本線上搜尋類別。

深入瞭解任何範本,按一下該範本即可開啟大型預覽。

如果您不是使用範本,請按一下 [空白文件]。

Word 開始畫面

開啟文件

每次啟動 Word 時,您會在左欄看到最近使用文件的清單。如果您要尋找的文件不在那裡,請按一下 [開啟其他文件]

系統會顯示最近使用文件的清單。

如果您已在 Word 中,依序按一下 [檔案] > [開啟],接著瀏覽至檔案位置。

當您開啟舊版 Word 建立的文件時,您會看到的文件視窗標題列中的相容模式。您可更多使用相容性,或是升級使用Word 2016文件。若要深入瞭解,請參閱開啟在舊版的 Word 文件

儲存文件

若是第一次儲存文件,請執行下列步驟:

  1. 在 [檔案] 索引標籤上,按一下 [另存新檔]。

  2. 瀏覽至您要儲存文件的位置。

    附註: 若要將文件儲存在您的電腦上,選擇在這台電腦資料夾或按一下 [瀏覽。若要儲存文件線上,選擇在 [另存新檔線上位置,或按一下 [新增位置]。線上檔案時,您可以共用、 提供意見反應及共同處理這些即時。

  3. 按一下 [儲存]

    附註: Word 會自動將檔案儲存為 .docx 檔案格式。若要以 .docx 以外的格式儲存文件,請按一下 [存檔類型] 清單,然後選取您要的檔案格式。

若要在處理文件的同時進行儲存,在 [快速存取工具列] 中按一下 [儲存]

[快速存取工具列] 顯示 [儲存] 圖示

閱讀文件

若要隱藏大部分的按鈕及工具,您便能直接閱讀,不會分心的閱讀模式中開啟文件。

閱讀模式

  1. 開啟要閱讀的文件。

    附註: 有些文件會自動以 [閱讀模式] 開啟,例如受保護的文件或附件。

  2. 按一下 [檢視] > [閱讀模式]

  3. 若要在文件的頁面之間移動,請進行下列操作之一:

    • 按一下頁面左右兩側的箭頭。

    • 按鍵盤上的 Page Down 及 Page Up,或是空格鍵與退格鍵。您也可以使用方向鍵或滑鼠滾輪。

    • 如果您使用的是觸控裝置,用手指向左右撥動。

      提示: 按一下 [檢視] > [編輯文件],以再次編輯文件。

追蹤修訂

當您正在處理的文件與其他人或編輯您自己的文件時,開啟 [追蹤修訂]以查看每項變更。Word 會標示所有新增、 刪除、 移動和格式設定變更。

  1. 開啟要檢閱的文件。

  2. 按一下 [檢閱],然後在 [追蹤修訂] 按鈕上選取 [追蹤修訂]

    當您按一下 [追蹤修訂] 按鈕時,可用的選項會醒目提示

若要深入瞭解的 [追蹤修訂,請閱讀。

列印文件

您可以由同一個功能一次查看文件的列印外觀、設定列印選項,以及列印檔案。

  1. 在 [檔案] 索引標籤上,按一下 [列印]。

    Backstage 檢視中的 [列印]

  2. 執行下列步驟:

    • [列印][份數] 方塊中,輸入所需份數。

    • [印表機] 下,請確定已選取您要使用的印表機。

    • [設定] 下,軟體會自動選取印表機的預設列印設定。如果您想變更設定,請按一下要變更的設定,然後選取新設定。

  3. 完成設定之後,請按一下 [列印]

如需詳細資訊,請參閱列印文件

進階應用

如需使用 Word 的基本概念的詳細資訊,請參閱什麼是 Word 2016 的新增功能

頁面頂端

透過 Word Online,您可使用網頁瀏覽器建立、檢視和編輯您儲存在 OneDrive 的個人文件。如果貴組織或學校有 Office 365 方案或 SharePoint 網站,您就可以在您網站上的文件庫中建立儲存文件來開始使用 Word Online。

附註: 如果您使用的是 Word Web App 與 SharePoint 2010,請參閱 Word Web App 簡介Word Web App 概覽

儲存變更

Word 會自動儲存您的變更。查看 Word Online 左下角的狀態列。它會顯示 [已儲存][正在儲存]

Word Online 中的狀態列

線上共用文件

由於您的文件在線上,因此只要傳送連結,不必傳送電子郵件附件即可共用文件。人們可在其網頁瀏覽器或行動裝置中閱讀文件。

按一下 [檔案] > [共用] > [與他人共用]

Word Online 的 [與他人共用] 按鈕

在瀏覽器中註解

註解方塊會顯示文件中已加上註解之處。

Word Online 中的註解方塊影像

回覆註解,並取消核取您已處理的項目。

Word Online 中的往來討論註解

在瀏覽器中編輯

若您嘗試在文件中輸入,但卻無效,那麼您可能是在 [閱讀檢視] 中。切換至 [編輯檢視]:按一下 [編輯文件] > [在 Word Online 中編輯]

[在 Word Online 中編輯] 命令影像

輸入文字並設定文字格式、新增圖片、調整頁面的版面配置等等。如需更多進階的編輯資訊,請按一下 [在 Word 中開啟]

Word Online [編輯] 檢視中的 [在 Word 中開啟]

共同處理同一份文件

若要在 Word Online 進行共同作業,請按照一般方式編輯文件。如果其他人也正在編輯該文件,Word Online 會向您提醒有其他人正在編輯該文件。您可以在功能區中按一下,查看目前正在處理該文件的所有人員。

Word Online 中的作者影像

按一下作者的名稱,您會跳至文件中其他人正在處理的位置。您會在他人進行變更時看見變更。這適用於 Word Online、Word 2010 或更新版本,或在 Word for Mac 2011。

新增頁首或頁尾

移至 [插入] > [頁首及頁尾],於文件中新增頁首或頁尾。

Word Online 中的 [頁首及頁尾] 按鈕影像

按一下 [選項],選擇您想要的顯示方式。

Word Online 中的 [頁首及頁尾選項] 功能表

新增頁碼

按一下 [插入] > [頁碼],然後選擇您希望顯示頁碼的頁碼庫。

Word Online 中的頁碼庫影像

選取 [包含頁面計數],將目前頁碼與總頁數一同顯示 (第 X 頁,共 Y 頁)。

尋找及取代文字

按一下 [常用] > [尋找] (或輸入 Ctrl+F),快速搜尋文件中特定文字或片語出現的每個位置。 結果會顯示在您的文件旁,您可以在內容中查看字詞。 按一下搜尋結果,會跳至該出現位置。

Word Online 中的 [尋找] 窗格影像

按一下 [取代] (或輸入入 Ctrl+H) 以尋找和取代文字。

列印於 Word Online

移至 [檔案] > [列印]。 Word Online 建立文件的 PDF 預覽,其中維持文件中所有的版面配置和格式設定。 將 PDF 傳送至您的印表機,此文件就會按照您預期的方式來列印。

Word Online 中的 [列印至 PDF] 按鈕影像

增進您的 Office 技巧
探索訓練
優先取得新功能
加入 Office 測試人員

這項資訊有幫助嗎?

感謝您的意見反應!

感謝您的意見反應! 我們將協助您與其中一位 Office 支援專員連絡以深入了解您的意見。

×