Project 的鍵盤快速鍵

附註: 我們想要以您的語言,用最快的速度為您提供最新的說明內容。 本頁面是經由自動翻譯而成,因此文中可能有文法錯誤或不準確之處。 讓這些內容對您有所幫助是我們的目的。 希望您能在本頁底部告訴我們這項資訊是否有幫助。 此為英文文章出處,以供參考。

重要: 部分鍵盤快速鍵僅供 Project Online 訂閱者使用。 新功能會逐漸開放給訂閱者使用,因此您的應用程式可能還沒有這些功能。

許多使用者發現Project Windows 上的裝置使用外部鍵盤使用鍵盤快速鍵,協助他們的工作更有效率。 對行動不便或視障使用者而言,鍵盤快速鍵比觸控式螢幕更易於使用,而且是使用滑鼠的不可或缺替代方法。 這篇文章逐一列出Project Windows 上的鍵盤快速鍵。

附註: 

  • 本主題中的這些快速鍵是針對美式鍵盤配置。 其他配置方式的按鍵可能無法完全對應到美式鍵盤上的按鍵。

  • 如果快速鍵需要同時按住兩個以上的按鍵,在本主題中會以加號 (+) 分隔這些按鍵。 如果必須在按一個按鍵之後立即按另一個按鍵,則會以逗號 (,) 分隔這些按鍵。

本文內容

Microsoft Office 基本功能

Microsoft Project 快速鍵

另請參閱

針對身心障礙使用者提供的客戶技術支援

Microsoft Office 基本功能

以鍵盤存取功能區和 [操作說明搜尋]

  1. 按 Alt。

    KeyTip 會顯示在目前檢視中可用的每項功能上方。

  2. 請按所要使用功能上方之 KeyTip 中所顯示的字母。

    提示: 按 Q 可查閱命令或搜尋說明主題。

  3. 根據您所按的字母,可能還會出現其他的 KeyTip。 例如,如果 [常用] 索引標籤為使用中,當您按 W 後,便會顯示 [檢視] 索引標籤以及該索引標籤上群組的 KeyTip。

  4. 繼續按字母,直到您按下想要使用之命令或控制項的字母為止。 在某些情況下,您必須先按下包含該命令之群組的字母。

    附註: 若要取消您所採取的動作,並隱藏 KeyTip,請按 Alt。

顯示和使用視窗

若要這樣做

請按

切換到下一個視窗。

Alt+Tab

切換到前一個視窗。

Alt+Shift+Tab

關閉使用中視窗。

Ctrl+W 或 Ctrl+F4

還原已最大化之使用中視窗的大小。

Ctrl+F5

在程式視窗中,從某個窗格移到另一個工作窗格 (順時針方向)。 您可能需要按多次 F6。

F6

自程式視窗的一個窗格移動至另一窗格 (逆時針方向)。

Shift+F6

在開啟多個視窗時,切換到下一個視窗。

Ctrl+F6

切換到前一個視窗。

Ctrl+Shift+F6

最大化或還原所選視窗。

僅供 Project Online 訂閱者使用。

Ctrl+F10

將螢幕的圖片複製到剪貼簿。

Print Screen

將所選取視窗的圖片複製到 [剪貼簿]。

Alt+Print Screen

在文字或儲存格中移動

若要這樣做

請按

向左移動一個字元。

向左鍵

向右移動一個字元。

向右鍵

上移一行。

向上鍵

下移一行。

向下鍵

向左移動一個字。

Ctrl+向左鍵

向右移動一個字。

Ctrl+向右鍵

移至行尾。

End

移至行首。

Home

上移一個段落。

Ctrl+向上鍵

下移一個段落。

Ctrl+向下鍵

移至文字方塊的結尾。

Ctrl+End

移至文字方塊的開頭。

Ctrl+Home

在資料表中移動及工作

若要這麼做

請按

移至下一個儲存格。

Tab

移至上一個儲存格。

Shift+Tab

移至下一列。

向下鍵

移至上一列。

向上鍵

在儲存格中插入定位點。

Ctrl+Tab

開始新段落。

Enter

在表格底部新增資料列。

在最後一列的末尾按下 Tab

存取和使用動作

若要這樣做

請按

顯示動作的功能表或訊息。 如果出現一個以上的動作,則會切換到下一個動作並顯示其功能表或訊息。

Alt+Shift+F10

選取動作功能表上的下一個項目。

向下鍵

選取動作功能表上的上一個項目。

向上鍵

執行動作功能表上選定項目的動作。

Enter

關閉動作功能表或訊息。

Esc

使用對話方塊

執行事項

請按

移至下一個選項或選項群組。

Tab

移至上一個選項或選項群組。

Shift+Tab

切換到對話方塊中的下一個索引標籤。

Ctrl+Tab

切換到對話方塊中的前一個索引標籤。

Ctrl+Shift+Tab

在開啟之下拉式清單的選項之間移動,或在選項群組的選項之間移動。

方向鍵

執行指派給所選取按鈕的動作;選取或清除所選取的核取方塊。

空格鍵

如果清單是關閉的,請開啟清單,再移至清單中的該選項。

下拉式清單中選項的第一個字母

選取選項;選取或清除核取方塊。

Alt+選項中加底線的字母

開啟選取的下拉式清單。

Alt+向下鍵

關閉所選的下拉式清單;取消命令並關閉對話方塊。

Esc

執行指定給對話方塊中預設按鈕的動作。

Enter

使用對話方塊裡的編輯方塊

編輯方塊是一個可讓您輸入或貼上項目 (例如您的使用者名稱或資料夾路徑) 的空白區域。

若要這樣做

請按

移至項目的開始。

Home

移至項目的結束。

End

分別向左或向右移動一個字元。

向左鍵或向右鍵

向左移動一個字。

Ctrl+向左鍵

向右移動一個字。

Ctrl+向右鍵

選取或取消選取左邊的一個字元。

Shift+向左鍵

選取或取消選取右邊的一個字元。

Shift+向右鍵

選取或取消選取左邊的一個字。

Ctrl+Shift+向左鍵

選取或取消選取右邊的一個字。

Ctrl+Shift+向右鍵

選取插入點到項目開始。

Shift+Home

選取插入點到項目結束。

Shift+End

基本檔案管理

若要這麼做

請按

開啟專案檔案 (顯示 [開啟舊檔] 對話方塊)。

Ctrl+F12

開啟專案檔案 (在 Backstage 檢視中顯示 [開啟舊檔] 索引標籤)。

Ctrl+O

儲存專案檔案。

Ctrl+S

建立新專案。

Ctrl+N

列印檔案 (在 Backstage 檢視中顯示 [列印] 索引標籤)。

Ctrl+P

使用 [開啟舊檔] 和 [另存新檔] 對話方塊

若要這樣做

請按

顯示 [開啟舊檔] 對話方塊。

Ctrl+F12

在 Backstage 檢視中顯示 [開啟舊檔] 索引標籤。

Ctrl+O

顯示 [另存新檔] 對話方塊。

F12

開啟選取的資料夾或檔案。

Enter

開啟已開啟資料夾的上一層資料夾。

退格鍵

刪除選取的資料夾或檔案。

Delete

顯示選取項目 (例如資料夾或檔案) 的捷徑功能表。

Shift+F10

在各個選項之間往前切換

Tab

在各個選項之間往後切換

Shift+Tab

開啟 [查詢] 清單

F4 或 Alt+1

Microsoft Project 快速鍵

使用主視窗

若要這樣做

請按

在作業對話方塊和主要 App 之間切換。

僅供 Project Online 訂閱者使用。

Alt+F6

開啟所選取項目的操作功能表 (右鍵功能表)。

僅供 Project Online 訂閱者使用。

Shift+F10

啟用功能區。

僅供 Project Online 訂閱者使用。

F10

啟用檢視分隔器。

僅供 Project Online 訂閱者使用。

Alt+Shift+F6

顯示選取欄位的自動篩選下拉式功能表。

僅供 Project Online 訂閱者使用。

Alt+Shift+F3

重新套用目前的篩選。

僅供 Project Online 訂閱者使用。

Ctrl+F3

開啟選取儲存格的物件專屬功能表。

僅供 Project Online 訂閱者使用。

Alt+Shift+F10

使用網狀圖

若要這樣做

請按

移動到不同的 [網狀圖] 方塊。

方向鍵

新增 [網狀圖] 方塊到選取範圍。

Shift+方向鍵

移動 [網狀圖] 方塊。

附註:  首先您需要設定手動定位。 選取要移動的方塊。 按一下 [格式],然後按一下 [版面配置]。 按一下 [允許手動定位方塊]

Ctrl+方向鍵

移動到檢視或專案中上方的 [網狀圖] 方塊。

Ctrl+Home 或 Shift+Ctrl+Home

移動到專案中最下方的 [網狀圖] 方塊。

Ctrl+End 或 Shift+Ctrl+End

移動到專案中最左方的 [網狀圖] 方塊。

Home 或 Shift+Home

移動到專案中最右方的 [網狀圖] 方塊。

End 或 Shift+End

向上移動一個視窗的高度。

Page Up 或 Shift+Page Up

向下移動一個視窗的高度。

Page Down 或 Shift+Page Down

向左移動一個視窗的寬度。

Ctrl+Page Up 或 Shift+Ctrl+Page Up

向右移動一個視窗的寬度。

Ctrl+Page Down 或 Shift+Ctrl+Page Down

選取 [網狀圖] 方塊中的下一個欄位。

Enter 或 Tab

選取 [網狀圖] 方塊中的上一個欄位。

Shift+Enter

使用 OfficeArt 物件

移動 OfficeArt 圖形

若要這樣做

請按

向上、下、右或左微調圖形。

方向鍵

將圖形的寬度增加 10%。

Shift+向右鍵

將圖形的寬度減少 10%。

Shift+向左鍵

將圖形的高度增加 10%。

Shift+向上鍵

將圖形的高度減少 10%。

Shift+向下鍵

將圖形的寬度增加 1%。

Ctrl+Shift+向右鍵

將圖形的寬度減少 1%。

Ctrl+Shift+向左鍵

將圖形的高度增加 1%。

Ctrl+Shift+向上鍵

將圖形的高度減少 1%。

Ctrl+Shift+向下鍵

將圖形向右旋轉 15 度。

Alt+向右鍵

將圖形向左旋轉 15 度。

Alt+向左鍵

選取並複製 OfficeArt 物件和文字

若要這麼做

請按

選取物件 (物件內有選取的文字)。

Esc

選取物件 (其中包含選取的物件)。

Tab 或 Shift+Tab,直到選好所要的物件為止

選取物件內的文字 (已選取該物件)。

Enter

選取多個圖形

按住 Ctrl,再按一下圖形

選取多個包含文字的圖案

按住 Shift,再按一下圖形

剪下選取的物件。

Ctrl+X

複製選取的物件。

Ctrl+C

貼上剪下或複製的物件。

Ctrl+V

選擇性貼上。

Ctrl+Alt+V

只複製格式設定。

Ctrl+Shift+C

只貼上格式。

Ctrl+Shift+V

選擇性貼上。

Ctrl+Alt+V

將圖案、圖片或文字藝術師組成群組。

選取您要組成群組的項目後,按下 Ctrl+G

將圖案、圖片或文字藝術師取消群組。

選取您要取消群組的群組後,按下 Ctrl+Shift+G

復原上一個動作。

Ctrl+Z

取消復原上一個動作。

Ctrl+Y

新增下一個物件至多重選取範圍。

Ctrl+按一下滑鼠左鍵

新增下一個物件至多重選取範圍:可按一下文字方塊文字以新增文字方塊至多重選取範圍。

Shift+按一下滑鼠

編輯 OfficeArt 文字及文字方塊

若要這樣做

請按

摺疊選取範圍。

Esc

選取所有文字。

Ctrl+A

向左刪除一個單字。

Ctrl+退格鍵

向右刪除一個單字。

Ctrl+Delete

復原。

Ctrl+Z

取消復原。

Ctrl+Y

向左移動一個字。

Ctrl+向左鍵

向右移動一個字。

Ctrl+向右鍵

移至行首。

Home

移到行尾。

End

上移一個段落。

Ctrl+向上鍵

下移一個段落。

Ctrl+向下鍵

移到物件文字的開頭。

Ctrl+Home

移到物件文字的結尾。

Ctrl+End

導覽檢視與視窗

若要這樣做

請按

啟動資料編輯列以編輯欄位中的文字。

F2

啟動功能表列。

F10 或 Alt

啟動專案控制功能表。

Alt+連字號或 Alt+空格鍵

啟動分割軸。

Shift+F6

關閉程式視窗。

Alt+F4

顯示全部篩選過的任務或資源。

F3

顯示 [欄位設定] 對話方塊。

Alt+F3

開啟新視窗。

Shift+F11

將選取範圍縮小到單一欄位。

Shift+退格鍵

將排序順序重設為識別碼順序,並關閉群組。

Shift+F3

選取繪圖物件。

F6

顯示任務資訊。

Shift+F2

顯示資源資訊。

Shift+F2

顯示工作分派資訊。

Shift+F2

開啟或關閉新增至選取項目模式。

Shift+F8

開啟或關閉 [自動計算]。

Ctrl+F9

開啟或關閉選取擴充模式。

F8

上下左右移動以檢視 [預覽列印] 視窗中的不同頁面。

Alt+方向鍵

設定專案的外觀

若要這樣做

請按

隱藏子任務。

Alt+Shift+連字號或 Alt+Shift+減號 (數字鍵台上的減號)

縮排選取的任務。

Alt+Shift+向右鍵

顯示子任務。

Alt+Shift+ = 或 Alt+Shift+加號 (數字鍵台上的加號)

顯示全部任務。

Alt+Shift+* (數字鍵台上的星號)

凸排選取的任務。

Alt+Shift+向左鍵

在對話方塊中選取與編輯

若要這麼做

請按

在表單底部的欄位之間移動。

方向鍵

移動到表單底端的表格中。

Alt+1 (左) 或 Alt+2 (右)

移動到下一個任務或資源。

Enter

移動到上一個任務或資源。

Shift+Enter

在工作表檢視中選取與編輯

在檢視中編輯

若要這樣做

請按

新增工作。

僅供 Project Online 訂閱者使用。

插入

取消輸入。

Esc

清除或重設所選欄位。

Ctrl+Delete

複製選取的資料。

Ctrl+C

剪下選取的資料。

Ctrl+X

刪除選取的資料。

Delete

刪除已選取儲存格的列。

Ctrl+減號 (數字鍵台上)

向下填滿。

Ctrl+D

顯示 [尋找] 對話方塊。

Ctrl+F 或 Shift+F5

[尋找] 對話方塊中,繼續到下一筆搜尋結果。

Shift+F4

使用 [到] 命令 ([編輯] 功能表)。

F5

連結任務。

Ctrl+F2

貼上複製或剪下的資料。

Ctrl+V

將選取範圍縮小到一個欄位。

Shift+退格鍵

復原上一個動作。

Ctrl+Z

取消任務連結。

Ctrl+Shift+F2

將任務設定為手動排程

Ctrl+Shift+M

將任務設定為自動排程

Ctrl+Shift+A

在檢視中移動

若要這樣做

請按

移動到專案開始處 (時幅)。

Alt+Home

移動到專案結尾處 (時幅)。

Alt+End

向左移動時幅。

Alt+向左鍵

向右移動時幅。

Alt+向右鍵

移動到一列中的第一個欄位。

Home 或 Ctrl+向左鍵

移動到第一列。

Ctrl+向上鍵

移動到第一列的第一個欄位。

Ctrl+Home

移動到一列中的最後一個欄位。

End 或 Ctrl+向右鍵

移動到最後一列的最後一個欄位。

Ctrl+End

移動到最後一列。

Ctrl+向下鍵

在側邊窗格中移動

若要這樣做

請按

在側邊窗格和右側檢視中來回移動焦點。

F6

當焦點在側邊窗格時,選擇側邊窗格內的不同控制項。

Tab

當焦點在側邊窗格時,選取或取消選取核取方塊及選項按鈕。

空格鍵

在檢視中選取

若要這麼做

請按

將選取範圍向下延伸一頁。

Shift+Page Down

將選取範圍向上延伸一頁。

Shift+Page Up

將選取範圍向下延伸一列。

Shift+向下鍵

將選取範圍向上延伸一列。

Shift+向上鍵

將選取範圍延伸到一列中的第一個欄位。

Shift+Home

將選取範圍延伸到一列中的最後一個欄位。

Shift+End

將選取範圍延伸到資訊的開始處。

Ctrl+Shift+Home

將選取範圍延伸到資訊的結尾處。

Ctrl+Shift+End

將選取範圍延伸到第一列。

Ctrl+Shift+向上鍵

將選取範圍延伸到最後一列。

Ctrl+Shift+向下鍵

將選取範圍延伸到第一列的第一個欄位。

Ctrl+Shift+Home

將選取範圍延伸到最後一列的最後一個欄位。

Ctrl+Shift+End

選取所有列及欄。

Ctrl+Shift+空格鍵

選取一欄。

Ctrl+空格鍵

選取一列。

Shift+空格鍵

在選取範圍中向下移動一個欄位。

Enter

在選取範圍中向上移動一個欄位。

Shift+Enter

在選取範圍中向右移動一個欄位。

Tab

在選取範圍中向左移動一個欄位。

Shift+Tab

在資料編輯列中選取與編輯

若要這樣做

請按

接受輸入。

Enter

取消輸入。

Esc

向左刪除一個字元。

退格鍵

向右刪除一個字元。

Delete

向右刪除一個單字。

Ctrl+Delete

將選取範圍延伸到文字結尾處。

Shift+End

將選取範圍延伸到文字開始處。

Shift+Home

開啟或關閉 [取代] 模式。

Insert

使用時幅

若要進行以下操作

請按

將時幅向左移動一頁。

Alt+Page Up

將時幅向右移動一頁。

Alt+Page Down

將時幅移到專案開始處。

Alt+Home

將時幅移到專案結尾處。

Alt+End

向左捲動時幅。

Alt+向左鍵

向右捲動時幅。

Alt+向右鍵

顯示更小的時間單位。

Ctrl+ / 鍵 (數字鍵台上的斜線)

顯示更大的時間單位。

Ctrl+ * 鍵 (數字鍵台上的星號)

使用團隊規劃檢視

若要這樣做

請按

展開或摺疊資源列或群組列。

僅供 Project Online 訂閱者使用。

Alt+Shift+ + 或 - -

向左捲動時幅。

僅供 Project Online 訂閱者使用。

Alt+向左鍵

向右捲動時幅。

僅供 Project Online 訂閱者使用。

Alt+向右鍵

重新排定排程任務。

僅供 Project Online 訂閱者使用。

Ctrl+方向鍵

開啟任務資訊對話。

僅供 Project Online 訂閱者使用。

選取任務然後按 Enter 鍵

重新分派任務。

僅供 Project Online 訂閱者使用。

Ctrl+向上鍵或向下鍵

使用時刻表檢視

若要這麼做

請按

當已選取其中一個元素時,循環顯示元素類型:任務長條圖、里程碑、註標和時間表列。

僅供 Project Online 訂閱者使用。

Tab 或向下鍵

當已選取其中一個元素時,以相反方向循環顯示元素類型:時間表列、註標、里程碑和任務長條圖。

僅供 Project Online 訂閱者使用。

Shift+Tab 或向上鍵

移至上一張投影片或下一個該類型的項目,舉例來說,至下一個里程碑。

僅供 Project Online 訂閱者使用。

向左或向右鍵

向左捲動時幅。

僅供 Project Online 訂閱者使用。

Alt+向左鍵

向右捲動時幅。

僅供 Project Online 訂閱者使用。

Alt+向右鍵

上下移動項目至下一個通道或時間表列。

僅供 Project Online 訂閱者使用。

Ctrl+向上鍵或向下鍵

開啟任務資訊對話。

僅供 Project Online 訂閱者使用。

Shift+F2

另請參閱

在 Project 中的協助工具功能

針對身心障礙使用者提供的客戶技術支援

Microsoft 盡最大的努力為所有客戶提供最佳的體驗。 如果您是殘疾人士或有任何協助工具相關問題,請連絡 Microsoft 殘疾人士 Answer Desk 以取得技術協助。 殘疾人士 Answer Desk 支援小組受過許多常用輔助技術的訓練,並可提供英文、西班牙文、法文和美國手語的協助。 請移至 Microsoft 殘疾人士 Answer Desk 網站,了解您所在地區的連絡人詳細資料。

如果您是政府、商業或企業使用者,請連絡企業殘疾人士 Answer Desk

線上說明

使用 [說明] 視窗

[說明] 視窗提供對所有 Office [說明] 內容的存取。 此 [說明] 視窗會顯示主題及其他 [說明] 內容。

在 [說明] 視窗中

若要這麼做

請按

開啟 [說明] 視窗。

F1

關閉 [說明] 視窗。

ALT+F4

在 [說明] 視窗與使用中程式之間切換。

ALT+TAB

回到程式名稱] 首頁。

ALT+HOME

選取 [說明] 視窗中的下一個項目。

TAB

選取 [說明] 視窗中的前一個項目。

SHIFT+TAB

為所選取項目執行動作。

ENTER

在 [說明] 視窗的 [瀏覽程式名稱說明] 區段中,分別選取下一個或上一個項目。

TAB 或 SHIFT+TAB

在 [說明] 視窗的 [瀏覽程式名稱說明] 區段中,展開或摺疊選取的項目。

ENTER

選取下一個隱藏文字或超連結,包括主題上方的 [全部顯示][全部隱藏]

TAB

選取前一個隱藏文字或超連結。

SHIFT+TAB

執行選取的 [全部顯示][全部隱藏]、隱藏文字或超連結動作。

ENTER

移回前一個 [說明] 主題 ([上一頁] 按鈕)。

ALT+向左鍵或退格鍵

往前移到下一個 [說明] 主題 ([下一頁] 按鈕)。

ALT+向右鍵

在目前顯示的 [說明] 主題中,分別小幅往上或往下捲動。

向上鍵或向下鍵

在目前顯示的 [說明] 主題中,分別大幅往上或往下捲動。

PAGE UP 或 PAGE DOWN

變更 [說明] 視窗顯示方式是與作用中程式連結 (並排顯示) 或是分開 (取消並排顯示)。

ALT+U

顯示 [說明] 視窗的命令功能表。 這需要將當前焦點放在 [說明] 視窗上 (在 [說明] 視窗中按一下)。

SHIFT+F10

停止上一個動作 ([停止] 按鈕)。

ESC

更新視窗 (重新整理] 按鈕)。

F5

列印目前的 [說明] 主題。

附註: 如果游標不在目前的 [說明] 主題中,請按 F6,然後再按 CTRL+P。

CTRL+P

變更連線狀態。

F6、向下鍵

在 [鍵入要搜尋的文字] 方塊中輸入文字。

F6、向下鍵

在 [說明] 視窗中的區域間切換,例如,在工具列、[鍵入要搜尋的文字] 方塊與 [搜尋] 清單之間切換。

F6

在樹狀檢視的 [目錄] 中,分別選取下一個或上一個項目。

向下鍵或向上鍵

在樹狀檢視的 [目錄] 中,分別展開或摺疊選取的項目。

向左鍵或向右鍵

Microsoft Office 基本功能

Office Fluent 功能區以鍵盤存取

  1. 按 ALT。

    KeyTip 會顯示在目前檢視中可用的每項功能上方。

  2. 請按所要使用功能上方之 KeyTip 中所顯示的字母。

  3. 根據您所按的字母,可能還會出現其他的 KeyTip。 例如,如果 [常用] 索引標籤為使用中,當您按 W 後,便會顯示 [檢視] 索引標籤以及該索引標籤上群組的 KeyTip。

  4. 繼續按字母,直到您按下想要使用之命令或控制項的字母為止。 在某些情況下,您必須先按下包含該命令之群組的字母。

    附註: 若要取消您所採取的動作,並隱藏 KeyTip,請按 ALT。

    提示: 如果選取使用按鍵提示後,監看視窗不會不會取得焦點,請按 alt 鍵,然後再按 [CTRL + TAB。

顯示和使用視窗

若要這樣做

請按

切換到下一個視窗。

ALT+TAB

切換到前一個視窗。

ALT+SHIFT+TAB

關閉使用中視窗。

CTRL+W 或 CTRL+F4

還原已最大化之使用中視窗的大小。

CTRL+F5

在程式視窗中,從某個窗格移到另一個工作窗格 (順時針方向)。 您可能需要按多次 F6。

附註: 若按 F6 無法顯示您所要的工作窗格,請嘗試按 alt 鍵以將焦點放在功能表列] 或 [功能區,亦即 Office Fluent 功能區的一部分,然後再按 CTRL + TAB 以移至工作窗格。

F6

自程式視窗的一個窗格移動至另一窗格 (逆時針方向)。

SHIFT+F6

在開啟多個視窗時,切換到下一個視窗。

CTRL+F6

切換到前一個視窗。

CTRL+SHIFT+F6

若文件視窗未最大化,請執行 [移動] 命令 (位於視窗的 [控制] 功能表上)。 按方向鍵以移動視窗。 完成後,請按 ESC。

CTRL+F7

若文件視窗未最大化,請執行 [大小] 命令 (位於視窗的 [控制] 功能表上)。 按方向鍵以調整視窗大小。 完成後,請按 ESC。

CTRL+F8

將視窗最小化成為圖示 (僅適用於部分 Microsoft Office 程式)。

CTRL+F9

最大化或還原選取的視窗。

CTRL+F10

將螢幕的圖片複製到剪貼簿。

PRINT SCREEN

將所選取視窗的圖片複製到 [剪貼簿]。

ALT+PRINT SCREEN

變更字型或調整字型大小

若要進行以下操作

請按

變更字型。

CTRL+SHIFT+F

變更字型大小。

CTRL+SHIFT+P

放大選取文字的字型。

CTRL+SHIFT+>

縮小選取文字的字型。

CTRL+SHIFT+<

在文字或儲存格中移動

若要這樣做

請按

向左移動一個字元。

向左鍵

向右移動一個字元。

向右鍵

上移一行。

向上鍵

下移一行。

向下鍵

向左移動一個字。

CTRL+向左鍵

向右移動一個字。

CTRL+向右鍵

移至行尾。

END

移至行首。

HOME

上移一個段落。

CTRL+向上鍵

下移一個段落。

CTRL+向下鍵

移至文字方塊的結尾。

CTRL+END

移至文字方塊的開頭。

CTRL+HOME

重複上一個 [尋找] 動作。

SHIFT+F4

在資料表中移動及工作

若要這樣做

請按

移至下一個儲存格。

TAB

移至上一個儲存格。

SHIFT+TAB

移至下一列。

向下鍵

移至上一列。

向上鍵

在儲存格中插入定位點。

CTRL+TAB

開始新段落。

ENTER

在資料表底部新增列。

在最後一列的結尾按 TAB

存取和使用動作

若要這麼做

請按

顯示動作的功能表或訊息。 如果出現一個以上的動作,則會切換到下一個動作並顯示其功能表或訊息。

ALT+SHIFT+F10

選取動作功能表上的下一個項目。

向下鍵

選取動作功能表上的上一個項目。

向上鍵

執行動作功能表上選定項目的動作。

ENTER

關閉動作功能表或訊息。

ESC

祕訣

  • 您可以要求系統在出現動作時,利用聲音通知您。 若要聽到音訊提示,您必須有音效卡。 您的電腦也必須安裝 Microsoft Office Sounds。

  • 如果您有權存取全球資訊網,您可以從 Microsoft Office.com網站下載 Microsoft Office 音效。

使用對話方塊

執行事項

請按

移至下一個選項或選項群組。

TAB

移至上一個選項或選項群組。

SHIFT+TAB

切換到對話方塊中的下一個索引標籤。

CTRL+TAB

切換到對話方塊中的前一個索引標籤。

CTRL+SHIFT+TAB

在開啟之下拉式清單的選項之間移動,或在選項群組的選項之間移動。

方向鍵

執行指派給所選取按鈕的動作;選取或清除所選取的核取方塊。

空格鍵

如果清單是關閉的,請開啟清單,再移至清單中的該選項。

下拉式清單中選項的第一個字母

選取選項;選取或清除核取方塊。

ALT+選項中加底線的字母

開啟選取的下拉式清單。

ALT+向下鍵

關閉選取的下拉式清單;取消命令並關閉對話方塊。

ESC

執行指定給對話方塊中預設按鈕的動作。

ENTER

使用對話方塊中的編輯方塊

編輯方塊是一個可讓您輸入或貼上項目 (例如您的使用者名稱或資料夾路徑) 的空白區域。

若要這樣做

請按

移至項目的開始。

HOME

移至項目的結束。

END

分別向左或向右移動一個字元。

向左鍵或向右鍵

向左移動一個字。

CTRL+向左鍵

向右移動一個字。

CTRL+向右鍵

選取或取消選取左邊的一個字元。

SHIFT+向左鍵

選取或取消選取右邊的一個字元。

SHIFT+向右鍵

選取或取消選取左邊的一個字。

CTRL+SHIFT+向左鍵

選取或取消選取右邊的一個字。

CTRL+SHIFT+向右鍵

選取插入點到項目的開始。

SHIFT+HOME

選取插入點到項目的結束。

SHIFT+END

使用 [開啟舊檔] 和 [另存新檔] 對話方塊

若要這樣做

請按

移至上一個資料夾。

ALT+1

開啟已開啟資料夾的上一層資料夾。

ALT+2

關閉對話方塊並開啟您的搜尋網頁。

ALT+3

刪除選取的資料夾或檔案。

ALT+3

建立新的資料夾。

ALT+4

可用的資料夾檢視之間切換。

ALT+5

顯示 [工具] 功能表。

ALT+L

顯示選取項目 (例如資料夾或檔案) 的捷徑功能表。

SHIFT+F10

在對話方塊中的選項或區域之間移動。

TAB

開啟的清單。

F4 或 ALT+I

更新檔案清單。

F5

Microsoft Project 2010

使用 [網狀圖] 檢視

若要這樣做

請按

移動到不同的 [網狀圖] 方塊。

方向鍵

新增 [網狀圖] 方塊到選取範圍。

SHIFT+方向鍵

移動 [網狀圖] 方塊。

附註: 手動定位必須先設定。 選取要移動的方塊。 在 [格式] 索引標籤上按一下 [格式] 群組中的版面配置。 按一下 [允許手動定位方塊]

CTRL + 方向鍵

移動到檢視或專案中上方的 [網狀圖] 方塊。

CTRL + HOME 或 SHIFT + CTRL + HOME

移動到專案中最下方的 [網狀圖] 方塊。

CTRL + END 或 SHIFT + CTRL + END

移動到專案中最左方的 [網狀圖] 方塊。

HOME 或 SHIFT + HOME

移動到專案中最右方的 [網狀圖] 方塊。

END 或 SHIFT + END

向上移動一個視窗的高度。

PAGE UP 或 SHIFT + PAGE UP

向下移動一個視窗的高度。

PAGE DOWN 或 SHIFT + PAGE DOWN

向左移動一個視窗的寬度。

CTRL + PAGE UP 或 SHIFT + CTRL + PAGE UP

向右移動一個視窗的寬度。

CTRL + PAGE DOWN 或 SHIFT + CTRL + PAGE DOWN

選取 [網狀圖] 方塊中的下一個欄位。

ENTER 或 TAB

選取 [網狀圖] 方塊中的上一個欄位。

SHIFT+ENTER

導覽檢視與視窗

若要這麼做

請按

啟動 [控制] 功能表。

ALT+空格鍵

啟動資料編輯列以編輯欄位中的文字。

F2

啟動功能表列。

F10 或 ALT

啟動專案控制功能表。

ALT+連字號

啟動分割軸。

SHIFT+F6

關閉程式視窗。

ALT+F4

顯示全部篩選過的任務或資源。

F3

顯示 [欄位設定] 對話方塊。

ALT + F3

開啟新視窗。

SHIFT+F11

將選取範圍縮小到單一欄位。

SHIFT + 退格鍵

將排序順序重設為識別碼順序,並關閉群組。

SHIFT+F3

選取繪圖物件。

F6

顯示任務資訊。

SHIFT + F2

顯示資源資訊。

SHIFT + F2

顯示工作分派資訊。

SHIFT + F2

開啟或關閉新增至選取項目模式。

SHIFT + F8

開啟或關閉 [自動計算]。

CTRL+F9

開啟或關閉選取擴充模式。

F8

上下左右移動以檢視 [預覽列印] 視窗中的不同頁面。

ALT + 方向鍵

設定專案的外觀

若要這樣做

請按

隱藏子任務。

ALT + SHIFT + 連字號或 ALT + SHIFT + 減號 (數字鍵台上的負號)

縮排選取的任務。

ALT+SHIFT+向右鍵

顯示子任務。

ALT + SHIFT + = 或 ALT + SHIFT + 加號 (加號數字鍵台上)

顯示全部任務。

ALT + SHIFT + * (數字鍵台上的星號)

凸排選取的任務。

ALT+SHIFT+向左鍵

在對話方塊中選取與編輯

若要這樣做

請按

在表單底部的欄位之間移動。

方向鍵

移動到表單底端的表格中。

ALT + 1 (左) 或 ALT + 2 (右)

移動到下一個任務或資源。

ENTER

移動到上一個任務或資源。

SHIFT+ENTER

在工作表檢視中選取與編輯

在檢視中編輯

若要這樣做

請按

取消輸入。

ESC

清除或重設所選欄位。

CTRL+DELETE

複製選取的資料。

CTRL+C

剪下選取的資料。

CTRL+X

刪除選取的資料。

DELETE

刪除已選取儲存格的列。

CTRL + 減號 (在數字鍵台)

向下填滿。

CTRL+D

顯示 [尋找] 對話方塊。

CTRL + F 或 SHIFT + F5

[尋找] 對話方塊中,繼續到下一筆搜尋結果。

SHIFT+F4

使用 [到] 命令 ([編輯] 功能表)。

F5

連結任務。

CTRL + F2

貼上複製或剪下的資料。

CTRL+V

將選取範圍縮小到一個欄位。

SHIFT + 退格鍵

復原上一個動作。

CTRL+Z

取消任務連結。

CTRL + SHIFT + F2

將任務設定為手動排程

CTRL+SHIFT+M

將任務設定為自動排程

CTRL+SHIFT+A

在檢視中移動

若要這麼做

請按

移動到專案開始處 (時幅)。

ALT+HOME

移動到專案結尾處 (時幅)。

ALT+END

向左移動時幅。

ALT+向左鍵

向右移動時幅。

ALT+向右鍵

移動到一列中的第一個欄位。

HOME 或 CTRL + 向左鍵

移動到第一列。

CTRL+向上鍵

移動到第一列的第一個欄位。

CTRL+HOME

移動到一列中的最後一個欄位。

END 或 CTRL + 向右鍵

移動到最後一列的最後一個欄位。

CTRL+END

移動到最後一列。

CTRL+向下鍵

在側邊窗格中移動

若要這樣做

請按

在側邊窗格和右側檢視中來回移動焦點。

CTRL + TAB 或 CTRL + SHIFT + TAB

當焦點在側邊窗格時,選擇側邊窗格內的不同控制項。

TAB

當焦點在側邊窗格時,選取或取消選取核取方塊及選項按鈕。

空格鍵

在檢視中選取

若要這樣做

請按

將選取範圍向下延伸一頁。

SHIFT+PAGE DOWN

將選取範圍向上延伸一頁。

SHIFT+PAGE UP

將選取範圍向下延伸一列。

SHIFT+向下鍵

將選取範圍向上延伸一列。

SHIFT+向上鍵

將選取範圍延伸到一列中的第一個欄位。

SHIFT+HOME

將選取範圍延伸到一列中的最後一個欄位。

SHIFT+END

將選取範圍延伸到資訊的開始處。

CTRL + SHIFT + HOME

將選取範圍延伸到資訊的結尾處。

CTRL + SHIFT + END

將選取範圍延伸到第一列。

CTRL+SHIFT+向上鍵

將選取範圍延伸到最後一列。

CTRL+SHIFT+向下鍵

將選取範圍延伸到第一列的第一個欄位。

CTRL + SHIFT + HOME

將選取範圍延伸到最後一列的最後一個欄位。

CTRL + SHIFT + END

選取所有列及欄。

CTRL + SHIFT + 空格鍵

選取一欄。

CTRL+空格鍵

選取一列。

SHIFT+空格鍵

在選取範圍中向下移動一個欄位。

ENTER

在選取範圍中向上移動一個欄位。

SHIFT+ENTER

在選取範圍中向右移動一個欄位。

TAB

在選取範圍中向左移動一個欄位。

SHIFT+TAB

在資料編輯列中選取與編輯

若要這樣做

請按

接受輸入。

ENTER

取消輸入。

ESC

向左刪除一個字元。

退格鍵

向右刪除一個字元。

DELETE

向右刪除一個單字。

CTRL+DELETE

將選取範圍延伸到文字結尾處。

SHIFT+END

將選取範圍延伸到文字開始處。

SHIFT+HOME

開啟或關閉 [取代] 模式。

INSERT

使用時幅

若要這麼做

請按

將時幅向左移動一頁。

ALT+PAGE UP

將時幅向右移動一頁。

ALT+PAGE DOWN

將時幅移到專案開始處。

ALT+HOME

將時幅移到專案結尾處。

ALT+END

向左捲動時幅。

ALT+向左鍵

向右捲動時幅。

ALT+向右鍵

顯示更小的時間單位。

CTRL + / (數字鍵台上的斜線)

顯示更大的時間單位。

CTRL + * (數字鍵台上的星號)

增進您的 Office 技巧
探索訓練
優先取得新功能
加入 Office 測試人員

這項資訊有幫助嗎?

感謝您的意見反應!

感謝您的意見反應! 我們將協助您與我們的其中一個 Office 支援專員連絡以深入了解您的意見。

×