Project 中的基本工作

重要:  本文係由機器翻譯而成,請參閱免責聲明。本文的英文版本請見這裡,以供參考。

Project

空白的專案檔案可,尤其是如果您是新專案管理。但按幾下滑鼠,您可以點選的功能,將待辦事項清單轉換成完備的專案,您可用於管理及與小組和專案關係人共用。

以下是一些起始點 ︰


新增任務

  1. 按一下 [檢視] > [甘特圖]

  2. 中的第一個空白的工作名稱欄位底部的 [工作] 清單中,輸入名稱,然後按 Enter。

    甘特圖中的任務清單。

需要更多?如果您新增的任務一次開始花費太長,您也可以 ︰


以大綱的形式細分任務

縮排和凸排任務以顯示階層,也就是您的工作清單轉換專案的大綱。縮排的任務會變成子任務的上方,其成為摘要任務的工作。

  1. 按一下 [檢視] > [甘特圖]

  2. [任務名稱] 欄,按一下您想要縮排的任務。

  3. 按一下 [任務] > [縮排任務] 功能區的 [縮排任務] 按鈕。 。該任務會變為子任務。

  4. 按一下 [凸排任務] 功能區中的 [凸排任務] 按鈕。 將任務移回其上方任務的層級。該任務將不再是子任務。

    甘特圖中含摘要任務和子任務的任務清單

需要更多? 使用子任務和摘要任務以顯示階段,輕鬆地瀏覽的大型的專案及其他內容。


連結任務

您可以連結以顯示彼此之間的關係 (也稱為任務相依性) 專案中的任何兩項工作。相依性驅動專案排程,一旦您連結的任務,您對一每項變更會影響其他,會影響的下一個,依此類推。

  1. 按一下 [檢視] > [甘特圖]

  2. 按住 Ctrl 鍵,並按一下您想要連結的兩項任務 (位於 [任務名稱] 欄中)。

  3. 按一下 [任務] > [連結選取的任務] 功能區 [任務] 索引標籤上的 [連結任務] 按鈕

    甘特圖上三個連結的任務

需要更多?Project 支援四種任務連結以顯示不同的關聯性。想要變更的連結類型,或完全移除的連結?


變更檢視

專案開始為您提供嘗試-和-true 甘特圖時,但您必須數十種其他選項,以檢視您的任務和資源及它們所有連線的方式。您可以變更任何檢視中以符合您特定需求。

  1. 按一下 [檢視] 索引標籤。

  2. [任務檢視] 群組或 [資源檢視] 群組中,按一下您要使用的檢視。

  3. 若要查看所有可用的檢視,請按一下 [甘特圖] > [其他檢視],然後從 [其他檢視] 對話方塊中的選項加以選擇。

功能區的 [任務檢視] 群組及範例網狀圖的一部分

需要更多?有以下瞭解更多 !需要協助您選擇合適的專案檢視?


列印您的專案

在 Project 中列印檢視報表的操作方式與在其他 Office 程式中列印非常類似:

按一下 [檔案] > [列印] > [列印]

Backstage 中的 [列印] 按鈕和列印選項

需要更多? 只有取得您想要與專案關係人共用到列印成品的特定專案資訊可以進行一些準備工作,再按下 [列印] 按鈕 ︰


深入了解

附註: 機器翻譯免責聲明︰本文係以電腦系統翻譯而成,未經人為介入。Microsoft 提供此等機器翻譯旨在協助非英語系使用者輕鬆閱讀 Microsoft 產品、服務及技術相關內容。基於本文乃由機器翻譯而成,因此文中可能出現詞辭、語法、文法上之錯誤。

擴展您的技能
探索訓練
優先取得新功能
加入 Office 測試人員

這項資訊有幫助嗎?

感謝您的意見反應!

感謝您的意見反應! 我們將協助您與其中一位 Office 支援專員連絡以深入了解您的意見。

×