變更或設定預設字型

設定預設字型後,您開啟的每一個新文件都會使用您所選取並設為預設值的字型設定。預設字型會套用到以使用中範本 (通常是 Normal.dotm) 為基礎的新文件。您可以建立不同的範本來使用不同的預設字型設定。

附註: 在 Word 中,您也可以透過套用文件佈景主題,迅速、輕鬆地為整份文件設定格式,賦予文件專業而時尚的外觀。佈景主題是格式設定選項組合,其中可包括色彩配置 (色彩的組合)、字型配置 (標題和內文文字字型的組合),以及效果配置 (線條和填滿效果的組合)。

設定預設字型

新增一份空白文件,或者如果文件已經包含將格式設定為您要使用之內容的文字,請選取該文字。

  1. 在 [常用] 索引標籤上,按一下 [字型] 對話方塊啟動器,然後按一下 [字型] 索引標籤。

    [字型] 對話方塊啟動器

  2. 選取您要套用到預設字型的選項,例如字型樣式和字型大小。如果您已在步驟 1 選取文字,對話方塊中會設定所選文字的內容。

    設定您的字型選項,然後按一下 [設為預設值],即可將您的選擇設為預設
  3. 按一下 [設定成預設值],然後設定變更範圍:

    • 若只要將變更套用到目前的文件,請選取 [只有這份文件嗎?]。

    • 若要將變更套用到以 Normal 範本為基礎的任何文件,請選取 [以 Normal .dotm 為範本的所有文件?]。

      選取您要套用此預設字型的範圍。
  4. 按一下 [確定] 套用變更。

  1. 按一下 [檔案] > [選項] > [郵件] > [信箋和字型...]。

  2. 選取您要變更的字型。

    • 新郵件訊息:設定您撰寫的原始郵件的預設字型。

    • 回覆或轉寄訊息:您可以針對要轉寄或回覆的郵件設定不同的字型。此設定主要是為了這兩個核取方塊,讓您能夠使用名稱 (或其他文字) 來標示附註,或使用不同的文字色彩。

    • 撰寫及閱讀純文字訊息:對方收到的會是含有標準字型的純文字訊息,但此設定可讓您在撰寫訊息時使用較為美觀的字型。請放心,郵件並不會以該字型寄出。

  3. 選取您要套用到預設字型的選項,例如字型樣式和字型大小。

  4. 持續按 [確定],直到儲存變更為止。

另請參閱

變更任一範本的預設字型即表示要在每一份以該範本為基礎的新文件中使用該字型。 舉例來說,新空白文件的預設字型是以 Normal 範本為基礎。

  1. 開啟您要為其變更預設設定的範本或以該範本為基礎的文件。

  2. [格式] 功能表上,按一下 [字型],然後按一下 [字型] 索引標籤。

  3. 根據您的需求進行變更,然後按一下 [預設]

    附註: Word 中大部分的樣式是以 [內文] 樣式為基礎。 變更預設字型也會變更 [內文] 樣式,這會影響所有根據 [內文] 樣式建置的其他樣式。

變更預設字元間距

變更任一範本的預設字元間距,即表示每一份以該範本為基礎的新文件,都會使用其縮放比例、間距、位置、字元間距調整及其他印刷樣式功能之設定。 舉例來說,新空白文件的字元間距是以 Normal 範本為基礎。

  1. 開啟您要為其變更預設設定的範本或以該範本為基礎的文件。

  2. [格式] 功能表上,按一下 [字型],然後按一下 [進階] 索引標籤。

  3. 根據您的需求進行變更,然後按一下 [預設]

變更預設邊界

變更任一範本的預設邊界,即表示要在每一份以該範本為基礎的新文件中使用該邊界設定。 舉例來說,新空白文件的邊界是以 Normal 範本為基礎。

  1. 開啟您要為其變更預設設定的範本或以該範本為基礎的文件。

  2. [格式] 功能表上,按一下 [文件],然後按一下 [邊界] 索引標籤。

  3. 根據您的需求進行變更,然後按一下 [預設]

變更預設版面配置

若要變更任一範本的預設版面配置,即表示要在每一份以該範本為基礎的新文件中,使用其分節符號、頁首與頁尾、及其他版面配置屬性。 舉例來說,新空白文件的版面配置屬性是以 Normal 範本為基礎。

  1. 開啟您要為其變更預設設定的範本或以該範本為基礎的文件。

  2. [格式] 功能表上,按一下 [文件],然後按一下 [版面配置] 索引標籤。

  3. 根據您的需求進行變更,然後按一下 [預設]

變更 Normal 範本的其他預設設定

您可以自訂 Normal 範本,針對文件的多種層面變更預設設定,例如文字格式設定、段落格式設定、文件格式設定、樣式、文字、圖片、自動圖文集項目及鍵盤快速鍵。 若要變更 Normal.dotm,您必須從 Word 開啟該檔案。 如果從 Finder 開啟 Normal.dotm,Word 就會根據該範本建立新的空白文件。

  1. 按一下 [檔案] 功能表上的 [打開]

  2. 在 [開啟] 對話方塊中,瀏覽至含有 Normal.dotm 檔案的資料夾。

    • 如果您使用的是 Mac 版 Word 2016,請移至 /Users/「username」/Library/Group Containers/UBF8T346G9.Office/User Content/Templates

    • 如果您使用的是 Mac 版 Word 2011,請移至 /Users/「username」/Library/Application Support/Microsoft/Office/User Templates/My Templates

    附註: 如果您使用的是 Mac OS X 10.7 (Lion),文件庫資料夾預設會隱藏。若要瀏覽至從 [開啟] 對話方塊該文件庫資料夾,請按 COMMAND + SHIFT + G,然後在 [移至資料夾] 方塊中輸入 ~/Library。

  3. 按兩下 Normal.dotm。隨即會開啟 Normal 範本。

  4. 在 Normal 範本上進行您所要的變更。

  5. 儲存並關閉 Normal 範本。

    提示: 

    • 若要對 Normal 範本進行大規模的變更,建議您定期為該檔案進行備份。 若要為 Normal 範本進行備份,請複製該檔案,然後將其重新命名,或移到其他位置。

    • 您可以透過套用文件佈景主題,迅速、輕鬆地為整份文件設定格式,賦予文件專業而時尚的外觀。佈景主題是格式設定選項組合,其中可包括色彩配置 (色彩的組合)、字型配置 (標題和內文文字字型的組合),以及效果配置 (線條和填滿效果的組合)。若要套用佈景主題:

      • 在 Mac 版 Word 2016 的 [設計] 索引標籤上,按一下 [佈景主題],然後選擇佈景主題。

      • 在 Mac 版 Word 2011 的 [常用] 索引標籤上,按一下 [佈景主題] 下的 [佈景主題],然後選擇佈景主題。

另請參閱

建立並使用您自己的範本

增進您的 Office 技巧
探索訓練
優先取得新功能
加入 Office 測試人員

這項資訊有幫助嗎?

感謝您的意見反應!

感謝您的意見反應! 我們將協助您與其中一位 Office 支援專員連絡以深入了解您的意見。

×