設定預設線條與圖案色彩

重要:  本文係由機器翻譯而成,請參閱免責聲明。本文的英文版本請見這裡,以供參考。

根據預設,您在文件中繪製線條藍色,而您文件中插入的圖形的藍色框線,藍色填滿。您可以變更預設線條色彩、 圖案框線或任何線條和您到目前的文件或所有新文件中插入的圖案填滿色彩。

設定目前文件的預設線條和圖案內容

您可對插入文件的所有新線條或圖案設定預設線條和圖案色彩。

  1. 選取 [文件中的 [線條或圖案]。

  2. 在 [圖案格式] 索引標籤上選取 [填滿色彩、 線條色彩或您想要的效果。(以下螢幕擷取畫面顯示當您選取一行時可用的選項)。

    其中有 [線條] 圖庫的 [圖形格式] 索引標籤

  3. Control + 按一下線條或圖案,然後按一下設定為預設線條設定為預設圖案

    按住 Control 並按一下某個線條後顯示的功能表選項

設定未來文件的預設線條和圖案內容

您可自訂「一般」範本,並變更要插入任何新文件之所有線條或圖案的預設線條與圖案色彩。 變更任何線條或圖案的內容,會變更所有線條或圖案的內容,無論類型為何。

重要: 如果您對 Normal 範本進行大量的變更,我們建議您定期備份檔案。若要備份您的一般範本,將檔案複製並重新命名,或將其複製到另一個位置。

  1. [檔案] 功能表上按一下 [開啟]

  2. 在開啟的對話方塊中,瀏覽至資料夾 /使用者名稱/程式庫] 群組容器/UBF8T346G9。Office/User 內容/Templates/,然後連按兩下 Normal.dotm。

    會開啟「一般」範本。

    提示: 如果您使用的 Mac OS X 10.7 (Lion),預設為隱藏文件庫資料夾。若要從開啟的對話方塊,瀏覽至 [文件庫] 資料夾,按下 COMMAND + SHIFT + G,並在移至資料夾] 方塊中,輸入 ~ / 文件庫。

  3. 按一下 [插入] > [圖案],然後選擇 [線條或圖案。

  4. 在文件中按一下並拖曳,以繪製線條或圖案。

  5. 在 [圖案格式] 索引標籤上選取 [填滿色彩、 線條色彩或您想要的效果。

    其中有 [線條] 圖庫的 [圖形格式] 索引標籤

  6. Control + 按一下線條或圖案,然後按一下設定為預設線條設定為預設圖案

  7. 刪除剛插入的線條或圖案。

  8. 儲存並關閉「一般」範本。

    每次當您建立新的空白文件時,線條或圖案會包含先前設定的內容。

請參閱

變更預設的文字色彩 (字型色彩)

設定目前文件的預設線條和圖案內容

您可對插入文件的所有新線條或圖案設定預設線條和圖案色彩。

  1. 選取線條或圖案。

  2. 按一下 [格式] 索引標籤,然後在 [圖案樣式] 下,選取想要的填滿色彩、線條色彩或效果。

    [格式] 索引標籤、[圖案樣式] 群組

  3. 按下 CONTROL,按一下線條或圖案,再按一下 [設定為預設線條設定為預設圖案

設定未來文件的預設線條和圖案內容

您可自訂「一般」範本,並變更要插入任何新文件之所有線條或圖案的預設線條與圖案色彩。 變更任何線條或圖案的內容,會變更所有線條或圖案的內容,無論類型為何。

重要: 若您要對「一般」範本進行大範圍變更,建議您定期備份檔案。 若要備份「一般」範本,請複製檔案並重新命名,或移至其他位置。

  1. [檔案] 功能表上按一下 [開啟]

  2. [開啟] 對話方塊中,瀏覽至資料夾 /Users/使用者名稱/Library/Application Support/Microsoft/Office/User Templates/,然後按兩下 Normal.dotm。

    會開啟「一般」範本。

    提示: 如果您使用的 Mac OS X 10.7 (Lion),預設為隱藏文件庫資料夾。若要從開啟的對話方塊,瀏覽至 [文件庫] 資料夾,按下 COMMAND + SHIFT + G,並在移至資料夾] 方塊中,輸入 ~ / 文件庫。

  3. [常用] 索引標籤的 [插入] 下,按一下 [圖案],再選擇線條或圖案。

    Word [常用] 索引標籤、[插入] 群組

  4. 在文件中按一下並拖曳,以繪製線條或圖案。

  5. 按一下 [格式] 索引標籤,然後在 [圖案樣式] 下,選取想要的填滿色彩、線條色彩或效果。

    [格式] 索引標籤、[圖案樣式] 群組

  6. 按下 CONTROL,按一下線條或圖案,再按一下 [設定為預設線條設定為預設圖案

  7. 刪除剛插入的線條或圖案。

  8. 儲存並關閉「一般」範本。

    每次當您建立新的空白文件時,線條或圖案會包含先前設定的內容。

請參閱

變更新文件的預設設定

附註: 機器翻譯免責聲明︰本文係以電腦系統翻譯而成,未經人為介入。Microsoft 提供此等機器翻譯旨在協助非英語系使用者輕鬆閱讀 Microsoft 產品、服務及技術相關內容。基於本文乃由機器翻譯而成,因此文中可能出現詞辭、語法、文法上之錯誤。

擴展您的技能
探索訓練
優先取得新功能
加入 Office 測試人員

這項資訊有幫助嗎?

感謝您的意見反應!

感謝您的意見反應! 我們將協助您與其中一位 Office 支援專員連絡以深入了解您的意見。

×