擷取 Office 增益集

重要:  本文係由機器翻譯而成,請參閱免責聲明。本文的英文版本請見這裡,以供參考。

如果您的 Office 增益集的其中一個未顯示在清單中,您可能會有已隱藏。或者,如果它是試用版的增益集,試用可能已過期。檢查您的應用程式的狀態,並可擷取隱藏的應用程式中使用 Office 和 SharePoint 頁面的 [我的應用程式。

附註: Office 相關應用程式的新名稱 - Office 增益集。 我們目前正在更新我們的產品、文件、範例和其他資源,以反映平台名稱從「Office 及 SharePoint 相關應用程式」變為「Office 及 SharePoint 增益集」這項變更。 我們之所以做出這項變更的目的,是為了能更容易區別延伸平台與 Office 相關應用程式。 在變更期間,您在應用程式中所看到的對話方塊和訊息,可能會與您在本文所看到的內容有所出入。

本主題內容

擷取 Office 增益集 Office 2016 中

擷取 Office 2013 中的 Office 應用程式

擷取 Office 增益集 Office 2016 中

Office 2016 中使用 [我的 Office 增益集和 SharePoint 頁面檢查增益集的狀態,並可擷取隱藏的增益集。

  1. 在 Word 2016、 Excel 2016 或 PowerPoint 2016 中,按一下 [插入>我的增益集

    PowerPoint 的功能區上的 [顯示插入] > [我的增益集]

    在 Project 2016 中,按一下 [專案] > [我的增益集]。

    [我的應用程式] 按鈕

  2. 按一下 [管理我的增益集]

  3. 隨即會開啟 [我的應用程式的 Office 及 SharePoint 的網頁。

    然後再按一下 [顯示] 旁的 [隱藏]

    顯示 [Office 相關應用程式] 網站上的 [顯示/隱藏切換]

  4. 找出此增益集,然後按一下 [動作] 底下的 [擷取

    顯示 [Office 相關應用程式] 和 SharePoint 網站上的 [擷取] 連結

  5. 回到 Word 2016、 Excel 2016 或 PowerPoint 2016 中,並按一下 [插入] >我的增益集以查看您的 Office 增益集的清單。在 Project 2016 中,按一下 [ Project >我的增益集

    附註: 如果您擷取增益集沒有出現,請按一下 [更新清單的 [重新整理]。

若要了解如何在 Access Web 應用程式中插入和使用 Office 增益集,請參閱下列文章:

頁面頂端

擷取 Office 2013 中的 Office 應用程式

若某個應用程式沒有顯示在 Office 相關應用程式的清單中,該應用程式可能已隱藏。若為試用版應用程式,則可能是試用版已經到期。請使用 [我的 Office 及 SharePoint 相關應用程式] 頁面來檢查您的應用程式狀態,並擷取隱藏的應用程式。

  1. 在 Word 2013、 Excel 2013 或 PowerPoint 2013 中,按一下 [插入>我的應用程式

    [我的應用程式] 按鈕

    在 Project 2013 中,按一下 [專案] > [Office 相關應用程式]。

    [Office 相關應用程式] 按鈕

  2. 按一下 [管理我的應用程式]

    [管理我的應用程式] 連結

    如果您沒有看到 [管理我的應用程式],請按一下 [我的應用程式]

  3. 然後再按一下 [顯示] 旁的 [隱藏]

    顯示可見的或隱藏的 Office 相關應用程式

  4. 尋找這個應用程式,然後在 [動作] 下按一下 [擷取]

    擷取 Office 相關應用程式

  5. 回到 Word 2013、 Excel 2013、 PowerPoint 2013 或 Project 2013,並重新整理 Office 清單使用上述步驟相關應用程式。

頁面頂端

附註: 機器翻譯免責聲明︰本文係以電腦系統翻譯而成,未經人為介入。Microsoft 提供此等機器翻譯旨在協助非英語系使用者輕鬆閱讀 Microsoft 產品、服務及技術相關內容。基於本文乃由機器翻譯而成,因此文中可能出現詞辭、語法、文法上之錯誤。

擴展您的技能
探索訓練
優先取得新功能
加入 Office 測試人員

這項資訊有幫助嗎?

感謝您的意見反應!

感謝您的意見反應! 我們將協助您與其中一位 Office 支援專員連絡以深入了解您的意見。

×