從 Word 大綱建立 PowerPoint 簡報

您可以使用現有的 Microsoft Word 文件建立 Microsoft PowerPoint 簡報。為設定簡報中的投影片,PowerPoint 會使用 Word 文件中的標題樣式。例如,以標題 1 樣式設定格式的每個段落會成為新投影片的標題,而每個標題 2 會變成第一層文字,依此類推。

附註: 您必須將標題格式套用至要包含在投影片中的文字。舉例來說,如果您將 [內文] 樣式套用至文字區塊,Word 不會將該文字傳送至 PowerPoint。

  1. 開啟您要用來建立 PowerPoint 簡報的文件。

  2. 在 [檔案] 功能表上指向 [傳送到],然後按一下 [Microsoft PowerPoint]。

祕訣

  • 如果您已經在使用 PowerPoint,可以將 Word 文件匯入至簡報中。在 PowerPoint 中,按一下 [檔案] 功能表上的 [開啟]。在 [檔案類型] 方塊中,按一下 [所有檔案]。在 [檔案名稱] 方塊中,輸入 Word 文件的檔案名稱和儲存位置。

  • 您也可以從 Word 大綱將投影片插入至現有簡報。在 PowerPoint 中,顯示您要在其之後插入新投影片的投影片。在 [插入] 功能表上,按一下 [從大綱插入投影片],然後選取您要使用的 Word 文件。

另請參閱

擴展您的技能
探索訓練
優先取得新功能
加入 Office 測試人員

這項資訊有幫助嗎?

感謝您的意見反應!

感謝您的意見反應! 我們將協助您與其中一位 Office 支援專員連絡以深入了解您的意見。

×