從 Visio 建立 PowerPoint 簡報

您可以在 PowerPoint 中共用您的 Visio 圖表,方法是建立圖表的投影片片段,然後將它們匯出到 PowerPoint。將圖表匯入 PowerPoint 就是這麼簡單!

Visio 至 PowerPoint

建立投影片片段並匯出到 PowerPoint 的功能僅適用於 Visio Pro for Office 365。如果您不確定使用的是哪一版的 Visio,請按一下 [檔案] > [帳戶] > [關於 Visio]。若要深入了解訂閱版的 Visio,請參閱 Visio Pro for Office 365。這個功能目前僅提供給測試人員使用。

附註: 您必須有 Office 365 訂閱才能使用此功能。如果您是 Office 365 訂閱者,請確定您有最新版的 Office。如果您是管理 Office 365 更新程序的 IT 專業人員,請參閱通道版本頁面,了解每個通道提供哪些更新。

建立投影片片段並匯出到 PowerPoint

  1. 在 Visio 圖表開啟的狀態下,按一下 [檢視] > [投影片片段] 窗格。[投影片片段] 窗格會顯示在設計視窗的右側。

  2. 按一下 [投影片片段] 窗格中的 [新增],剪取畫面會隨即顯示在您的圖表上面。將剪取畫面移動到您要在 PowerPoint 中顯示的圖表部分。拖曳角落的控點,直到調整為您需要的大小為止。

    Visio 中 [投影片片段] 窗格的螢幕擷取畫面。正在按一下 [新增] 按鈕。
  3. 在投影片預覽底下的文字方塊中輸入您的投影片標題。

  4. 若要新增其他投影片片段,請再次按一下 [新增],然後將新剪取畫面放到所要的圖表區域並調整為所需的大小。如果您需要刪除投影片,請選取 [投影片片段] 窗格中的投影片,然後按下 Delete。

    Visio 中顯示了兩個投影片預覽的 [投影片片段] 窗格的螢幕擷取畫面。
  5. 按一下 [投影片片段] 窗格中的 [匯出],將您準備的投影片片段匯出到新的 PowerPoint 投影片組。您也可以按一下 [檔案] > [建立 PowerPoint 簡報] > [建立簡報],藉此匯出投影片片段。

    含有標題和投影片圖形的 PowerPoint 投影片的螢幕擷取畫面。

如果您將剪取畫面重疊在各個不同的投影片之間,然後再匯出到 PowerPoint,影像則會使用 PowerPoint 的轉化投影片轉場效果。如果您沒有最新訂閱版的 PowerPoint 或重疊投影片片段,投影片則會使用一般預設的投影片轉場效果。

擴展您的技能
探索訓練
優先取得新功能
加入 Office 測試人員

這項資訊有幫助嗎?

感謝您的意見反應!

感謝您的意見反應! 我們將協助您與其中一位 Office 支援專員連絡以深入了解您的意見。

×