建立空間規劃

重要:  本文係由機器翻譯而成,請參閱免責聲明。本文的英文版本請見這裡,以供參考。

空間規劃是一種視覺工具,可讓您移動與追蹤您的組織內部的空間之間的資源。使用空間規劃範本建立繪圖使用空間圖形及資源圖形追蹤大約樓面規劃中的資源的位置。

顯示辦公大樓某個樓層的空間規劃

  1. 在 [檔案] 功能表上指向 [新增指向地圖與樓面規劃],再按一下空間規劃

  2. 空間規劃啟動精靈的第一頁,請選取的圖像或您想要做為背景新增至您的空間規劃的繪圖類型,然後按 [下一步

    您可以新增現有的樓面規劃圖像或繪圖做為背景,因此您不必稍後再建立。

  3. 在下一個精靈頁面上,選取您要新增至您的空間規劃的聊天室 (空格),然後按一下 [下一步

    因此您不必輸入會議室數字之後,您可以使用新的或現有試算表。

  4. 在精靈最後一頁,檢閱如何新增空間至您的繪圖上的指示,然後按一下 [完成]

  5. 如果空間檔案總管] 或 [類別檔案總管]視窗中有未放置的空格,請將其新增至您的繪圖。

    1. 從 [空間檔案總管類別檔案總管] 視窗中,拖曳放置空間至您想要指定為一個空格,例如 office 的區域。

    2. 若要調整大小的空間圖形,請拖曳選取控點 選取控點圖像 ,或空間圖形按一下滑鼠右鍵並按一下 [自動調整大小

      附註: 不會重疊空間圖形。

      提示: 若要重繪空間圖形,按一下滑鼠右鍵,然後再按一下 [編輯。或按一下 [鉛筆工具 按鈕影像 工具列] 上。

    3. 若要變更的所有的間距的預設顯示規劃] 功能表上的圖形,按一下設定顯示選項],按一下 [空格] 索引標籤,然後選擇您要的選項。

  6. 如果空間檔案總管] 或 [類別檔案總管]視窗中有不加空格,請執行下列其中一項︰

    手動新增空間

    1. 從 [資源] 將空間] 圖形拖曳至您想要指定為一個空格,例如 office 的區域。

    2. 若要調整大小的空間圖形拖曳選取控點 選取控點圖像 ,或以滑鼠右鍵按一下空間] 圖形,按一下自動調整大小

      附註: 不會重疊空間圖形。

      提示: 若要重繪空間圖形,按一下滑鼠右鍵,然後再按一下 [編輯。或按一下 [鉛筆工具 按鈕影像 工具列] 上。

    3. 如果尚未開啟 [圖形資料] 視窗,在 [檢視] 功能表上按一下 [圖形資料視窗

    4. 在 [圖形資料] 視窗中,按一下 [名稱] 欄位,然後輸入區域識別碼,例如會議室號碼。

      如果您打算在稍後從試算表或資料庫匯入資料,您必須在 [名稱] 欄位中輸入值。您輸入的值必須符合的試算表或資料庫的唯一識別碼。例如,如果 office 房間號碼資料庫中的值是 1N101,然後輸入 1N101 在 [名稱] 欄位中。

    5. 若要變更的所有的間距的預設顯示規劃] 功能表上的圖形,按一下設定顯示選項],按一下 [空格] 索引標籤,然後選擇您要的選項。

    匯入空間資料

    1. 規劃] 功能表中,按一下 [匯入資料]。

    2. 依循精靈頁面,將儲存空間方案總管視窗放置資料] 下的空間資料。

      當詢問您要新增至您的繪圖哪一類的圖案,請選取空間圖形。

    3. 將 [空間檔案總管]或 [類別檔案總管]視窗拖曳至繪圖頁面放置的空格。

  7. 將資源 (例如人員和資產) 新增至繪圖中,執行下列其中一項︰

    手動新增資源

    1. 從 [資源] 將資源圖形拖曳到繪圖中適當的 [間距] 圖形。

    2. 如果尚未開啟 [圖形資料] 視窗,在 [檢視] 功能表上按一下 [圖形資料視窗

    3. 在 [圖形資料] 視窗中,按一下 [名稱] 欄位,然後輸入 [資源名稱。

    匯入資源資料

    1. 按一下 [方案] 功能表上的 [匯入資料

    2. 請依照將您的空間規劃資料匯入精靈頁面。

      如果匯入資料] 精靈無法將您的資料放到繪圖中,精靈會將您的資料儲存空間檔案總管] 及 [類別檔案總管] 視窗下放置資料

    3. 若要以空格關聯放置的資源,拖曳資源放置資料的適當空間空間檔案總管]中。

      您也可以拖曳到繪圖中適當的空間圖形拖曳未放置的資源。

    附註: 

    • 繪圖中的每個頁面可以代表設備,floor 樓層建築物中皆為。您也可以分割樓層多個頁面。

    • 如果您不需要詳細的樓面規劃的您建置,可以使用 Visio繪圖] 工具列的繪圖工具草圖樓面規劃,或將空間圖形拖曳到繪圖頁面以指定辦公室。

    • 當您完成建立您的空間規劃時,請鎖定的空間圖層,以避免意外變更空間圖形。若要鎖定空間層級],在 [檢視] 功能表上,按一下圖層屬性],然後空間圖層中,選取 [鎖定] 核取方塊。

附註: 機器翻譯免責聲明︰本文係以電腦系統翻譯而成,未經人為介入。Microsoft 提供此等機器翻譯旨在協助非英語系使用者輕鬆閱讀 Microsoft 產品、服務及技術相關內容。基於本文乃由機器翻譯而成,因此文中可能出現詞辭、語法、文法上之錯誤。

擴展您的技能
探索訓練
優先取得新功能
加入 Office 測試人員

這項資訊有幫助嗎?

感謝您的意見反應!

感謝您的意見反應! 我們將協助您與其中一位 Office 支援專員連絡以深入了解您的意見。

×