建立反射的天花板規劃

附註:  我們想要以您的語言,用最快的速度為您提供最新的說明內容。 本頁面是經由自動翻譯而成,因此文中可能有文法錯誤或不準確之處。讓這些內容對您有所幫助是我們的目的。希望您能在本頁底部告訴我們這項資訊是否有幫助。 此為 英文文章 出處,以供參考。

您可以使用 [反射的天花板規劃範本來設計 ceiling 版面配置。您可以使用 [繪圖工具、 輔助線] 和 [陣列圖形] 命令來設計 ceiling 格線。格線放好之後,您可以指示光源、 空調裝置和煙霧偵測器的位置。

反射的天花板平面圖

  1. 在 [檔案] 功能表上指向 [新增指向地圖與樓面規劃],再按一下反射的天花板規劃

    根據預設,此繪圖類型會開啟橫向方向 寬頁面 縮放繪圖頁面 。您可以隨時變更這些設定。

  2. 建立或插入樓面規劃,執行下列其中一項:

    建立樓面規劃

    1. 以下列其中一種方式建立基本外牆結構。

      使用房間圖形

      1. 從 [牆、 骨架與結構] 將其中一個 [房間] 圖形拖曳至繪圖頁面。

      2. 拖曳個別牆面上的控制項控點 控制項控點影像 - 黃色菱形 和選取控點 選取控點影像 來調整房間圖形的大小。

      使用牆圖形

      1. 從 [牆、 骨架與結構] 將外牆] 圖形拖曳至繪圖頁面。

      2. 拖曳端點 ( 起點圖像 - 內部包含 X 的綠色方形終點影像 - 裡面有一個加號的綠色方塊 ) 以調整牆的大小。

      3. 將一面牆的某個結束點拖曳到另一面牆。

        當牆壁黏附時結束點會變成紅色的。兩面牆之間的交叉點會自動清除。

        附註: 如要牆壁正確連結,則必須選取 [貼齊和黏附] 對話方塊中的 [圖形幾何] 選項。

    2. 建立內牆結構。

      1. 牆面圖形拖曳至繪圖頁面,並將其放置在外牆結構。

      2. 拖曳端點 ( 起點圖像 - 內部包含 X 的綠色方形終點影像 - 裡面有一個加號的綠色方塊 ) 以調整牆的大小。

      3. 將一面牆的某個結束點拖曳到另一面牆。

        當牆壁黏附時結束點會變成紅色的。兩面牆之間的交叉點會自動清除。

        附註: 如要牆壁正確連結,則必須選取 [貼齊和黏附] 對話方塊中的 [圖形幾何] 選項。

    3. 新增其他結構元件。

      1. 從 [牆、 骨架與結構] 將結構的圖形,例如資料行拖曳至繪圖頁面。

      2. 從 [建築核心] 樣板中,拖曳建築核心圖形 (如樓梯) 到繪圖頁面上。

      3. 從 [牆、 骨架與結構] 拖曳到牆面門窗圖形。

        門與窗戶旋轉對齊並黏附牆面。他們也擷取牆的粗細,並且牆面時重新定位。

    插入 CAD 樓面規劃

    1. 按一下 [插入] 功能表上的 [CAD 繪圖]。

    2. 選取 [在檔案類型] 底下的 [ AutoCAD 繪圖 (*.dwg、 *.dxf)]。找出CAD檔案,然後按一下 [開啟]。

    3. 若要接受 CAD 繪圖的大小和位置,請按一下 [確定]

      插入繪圖後,您可以調整其大小、 變更其縮放,或將其移。您也可以鎖定 Microsoft Office Visio 圖層包含 CAD 繪圖。

    複製並貼到新的繪圖繪圖現有 Visio 樓面規劃

    1. 開啟現有的 Microsoft Office Visio 繪圖。

    2. 在 [檔案] 功能表上按一下 [頁面設定],然後按 [縮放] 索引標籤。記下現有繪圖中的縮放設定,然後設定新繪圖的縮放以符合該值。

    3. 在現有的繪圖中,選取想要在新繪圖中使用的圖形,然後在 [編輯] 功能表上按一下 [複製]。

    4. 切換到新繪圖中,然後在 [編輯] 功能表上按一下 [貼上]。

      提示: 您可以鎖定現有繪圖的圖層,讓您在其上方建立新規劃時不會意外變更這些圖層。

  3. 使用輔助線搭配線條工具 按鈕影像矩形工具 按鈕影像 天花板格線版面配置。(按一下 [繪圖工具 按鈕影像 按鈕,以顯示 [繪圖工具] 工具列)。

    您可以建立格線的部分,然後再使用定期排列天花板面板的多份複本的 [排列圖形] 命令。

  4. 電子與電信規劃,將天花板的光源圖形拖曳至繪圖。

  5. 從 [登錄格柵與擴散器] 將 air 裝置圖形拖曳至繪圖。

增進您的 Office 技巧
探索訓練
優先取得新功能
加入 Office 測試人員

這項資訊有幫助嗎?

感謝您的意見反應!

感謝您的意見反應! 我們將協助您與其中一位 Office 支援專員連絡以深入了解您的意見。

×