尋找我的 Office 增益集

重要:  本文係由機器翻譯而成,請參閱免責聲明。本文的英文版本請見這裡,以供參考。

如果增益集Office 增益集清單中沒有出現,請重新整理清單。如果它仍不會顯示,它可能已隱藏。您可以使用 [我的Office 增益集與擷取增益集SharePoint 頁面。

重要: Office 相關應用程式的新名稱 - Office 增益集。 我們目前正在更新我們的產品、文件、範例和其他資源,以反映平台名稱從「Office 及 SharePoint 相關應用程式」變為「Office 及 SharePoint 增益集」這項變更。 我們之所以做出這項變更的目的,是為了能更容易區別延伸平台與 Office 相關應用程式。 在變更期間,您在應用程式中所看到的對話方塊和訊息,可能會與您在本文所看到的內容有所出入。

本主題內容

Office 2016 中尋找 Office 增益集

在 Office 2013 中尋找 Office 應用程式

Office 2016 中尋找 Office 增益集

您可以在大部分的 Office 2016 應用程式中使用新的 web Office 增益集 。

重新整理Office 增益集清單

如果Office 增益集未顯示在 [ Office 增益集 ] 清單中,重新整理清單以查看所有的增益集。

  1. 在 Word 2016、 Excel 2016 或 PowerPoint 2016 中,按一下 [插入>我的增益集

    在 Project 2016 中,按一下 [專案] > [我的增益集]。

    [我的應用程式] 按鈕

  2. 然後按一下 [重新整理] 以更新Office 增益集 ] 對話方塊中的清單]。

    Office 增益集 [重新整理] 按鈕

頁面頂端

擷取增益集

如果其中一個增益集未顯示在 [ Office 增益集 ] 清單中,它可能已隱藏。或者,如果它是試用版的Office 增益集,試用可能已過期。使用我的Office 增益集與 SharePoint 頁面,以檢查增益集的狀態,並擷取隱藏的增益集。

  1. 在 Word 2016、 Excel 2016 或 PowerPoint 2016 中,按一下 [插入>我的增益集

    在 Project 2016 中,按一下 [專案] > [我的增益集]。

    [我的應用程式] 按鈕

  2. 按一下 [管理我的增益集]

    「管理我的增益集」連結

    如果您沒有看到 [管理我的增益集,請按一下 [我的增益集

  3. 然後再按一下 [顯示] 旁的 [隱藏]

    顯示可見或隱藏的 Office 增益集

  4. 找出此增益集,然後按一下 [動作] 底下的 [擷取

    擷取 Office 增益集

  5. 回到 Word 2016、 Excel 2016、 PowerPoint 2016 或 Project 2016 並重新整理Office 增益集清單使用上述步驟。

若要了解如何在 Access Web 應用程式中插入和使用 Office 增益集,請參閱下列文章:

頁面頂端

在 Office 2013 中尋找 Office 應用程式

對話方塊和其他您目前在 Office 2013 應用程式中看到的訊息顯示 [office 相關應用程式的增益集根據新的Office 增益集模型所提供的 web 技術。這些對話方塊與訊息會變更為 Office 增益集。

重新整理 Office 2013 清單功能 Office 相關應用程式

如果您發現有應用程式沒有顯示在 Office 相關應用程式清單中,請重新整理清單,查看所有的應用程式。

  1. 在 Word 2013、 Excel 2013 或 PowerPoint 2013 中,按一下 [插入>我的應用程式。在 Project 2013,請按一下 [ Project >我的應用程式

    [插入] 索引標籤上的功能區中的 [市集] 和 [我的應用程式選項增益集] 群組的螢幕擷取畫面。

  2. 接著按一下 [重新整理] 以更新清單。

    Office 相關應用程式 [重新整理] 按鈕

頁面頂端

擷取 Office 2013 應用程式

若某個應用程式沒有顯示在 Office 相關應用程式的清單中,該應用程式可能已隱藏。若為試用版應用程式,則可能是試用版已經到期。請使用 [我的 Office 及 SharePoint 相關應用程式] 頁面來檢查您的應用程式狀態,並擷取隱藏的應用程式。

  1. 在 Word 2013、 Excel 2013 或 PowerPoint 2013 中,按一下 [插入>我的應用程式。在 Project 2013,請按一下 [ Project >我的應用程式

    [插入] 索引標籤上的功能區中的 [市集] 和 [我的應用程式選項增益集] 群組的螢幕擷取畫面。

  2. 按一下 [管理我的應用程式]

    [管理我的應用程式] 連結

    如果您沒有看到 [管理我的應用程式,請按一下 [我的應用程式]。

  3. 然後再按一下 [顯示] 旁的 [隱藏]

    顯示可見的或隱藏的 Office 相關應用程式

  4. 尋找這個應用程式,然後在 [動作] 下按一下 [擷取]

    擷取 Office 相關應用程式

  5. 回到 Word 2013、 Excel 2013、 PowerPoint 2013 或 Project 2013,並重新整理 Office 清單使用上述步驟相關應用程式。

頁面頂端

附註: 機器翻譯免責聲明︰本文係以電腦系統翻譯而成,未經人為介入。Microsoft 提供此等機器翻譯旨在協助非英語系使用者輕鬆閱讀 Microsoft 產品、服務及技術相關內容。基於本文乃由機器翻譯而成,因此文中可能出現詞辭、語法、文法上之錯誤。

擴展您的技能
探索訓練
優先取得新功能
加入 Office 測試人員

這項資訊有幫助嗎?

感謝您的意見反應!

感謝您的意見反應! 我們將協助您與其中一位 Office 支援專員連絡以深入了解您的意見。

×