將 Excel 資料連結至或內嵌在專案中

附註:  我們想要以您的語言,用最快的速度為您提供最新的說明內容。 本頁面是經由自動翻譯而成,因此文中可能有文法錯誤或不準確之處。讓這些內容對您有所幫助是我們的目的。希望您能在本頁底部告訴我們這項資訊是否有幫助。 此為 英文文章 出處,以供參考。

您可以將資料從 Microsoft Office Excel 插入 Microsoft Office Project 為來源檔案中所做的變更會動態更新連結物件 。您也可以內嵌的資料與無關的原始的檔案。

  1. 在 Excel 中,選取您想要連結或內嵌的資料 (例如欄位、 儲存格、 記錄或資料列),然後按一下複本 按鈕影像

  2. 在 Project 的 [檢視] 功能表中,按一下需要的檢視。

    若要使用 [檢視] 功能表以外的檢視,請按一下 [其他檢視],再於 [檢視] 清單中按一下所要的檢視,再按 [套用]。

  3. 選取您要插入資料的位置。

  4. 按一下 [編輯] 功能表中的 [選擇性貼上]。

  5. 請執行下列其中一項動作:

    • 如果只要內嵌資料,而不要包含來源文件的連結,請按一下 [貼上]。

    • 若要將插入的資料連結到來源文件中的資料,請按一下 [貼上連結]。

  6. 在 [成為] 下,按一下 [文字資料]。

增進您的 Office 技巧
探索訓練
優先取得新功能
加入 Office 測試人員

這項資訊有幫助嗎?

感謝您的意見反應!

感謝您的意見反應! 我們將協助您與其中一位 Office 支援專員連絡以深入了解您的意見。

×