套用陰影至封閉圖形或開放圖形

重要:  本文係由機器翻譯而成,請參閱免責聲明。本文的英文版本請見這裡,以供參考。

  1. 選取圖形。

  2. 按一下 [格式] 功能表上的 [陰影]。

  3. 在 [陰影] 下,自 [樣板]、[色彩]、[圖樣] 和 [圖樣色彩] 清單中按一下想要的選項,然後設定透明度的層次。

附註: 陰影樣式包含陰影大小、位移與角度設定。若要製作頁面上的陰影,請遵循頁面陰影樣式設定,首先在 [頁面設定] 對話方塊的 [陰影] 索引標籤中設定陰影樣式與位移。然後,選取頁面上的圖形並按一下 [格式] 功能表上的 [陰影]。在 [樣式] 下的 [陰影] 對話方塊上,按一下 [頁面設定]。

提示: 若要在按 [確定] 後立刻移除陰影,請在 [編輯] 功能表上按一下 [復原]。之後若要移除陰影,請選取該圖形。接著在 [格式] 功能表上按一下 [陰影],然後在 [樣式] 清單中按一下 [無]。

附註: 機器翻譯免責聲明︰本文係以電腦系統翻譯而成,未經人為介入。Microsoft 提供此等機器翻譯旨在協助非英語系使用者輕鬆閱讀 Microsoft 產品、服務及技術相關內容。基於本文乃由機器翻譯而成,因此文中可能出現詞辭、語法、文法上之錯誤。

擴展您的技能
探索訓練
優先取得新功能
加入 Office 測試人員

這項資訊有幫助嗎?

感謝您的意見反應!

感謝您的意見反應! 我們將協助您與其中一位 Office 支援專員連絡以深入了解您的意見。

×