在 Word 中閱讀文件

常用的閱讀工具內嵌在 Word 中:在檔中分頁、新增批註、定義及翻譯單字,以及複製或醒目提示文字,以及其他便利的閱讀工具。 您可以開啟或關閉功能區中的 [全螢幕模式]。

如果您正在閱讀檔,但不是撰寫或主要編輯,請按一下或敲擊 [ View >閱讀模式] ,以隱藏書寫工具和功能表,並為頁面本身留出更多空間。 閱讀模式使用欄和較大的字型 (兩者您都可以調整),自動配合裝置的版面配置。

Word 的閱讀模式

若要結束閱讀模式,請點選或按一下 [檢視] > [編輯文件]

除了您經常使用的閱讀控制項之外,您還可以放大和縮小影像及其他物件、展開或折迭區段,或觀看內嵌的影片。 調整欄、頁面色彩以及版面配置。 開啟功能窗格,在文件中快速移動。

此圖像顯示在閱讀模式中,已選取 [編輯文件] 選項的 [檢視] 功能表。

閱讀

按一下 [檢視] > [閱讀模式],切換到 [閱讀模式] 版面配置。

點選或按一下螢幕邊緣的箭號來翻頁。

在閱讀模式下的右翻頁箭號圖像

  • 按兩下或點選兩下即可拉近顯示,讓文件中的表格、圖表和圖像填滿整個螢幕。

  • 點選或按一下即可從物件拉遠顯示,繼續閱讀。

  • 如果文件中有註解,您會在邊界看到註解提示。 按一下註解提示,即可閱讀該註解。 若要查看所有註解,請按一下 [檢視] > [顯示註解]

  • 若要新增您自己的批註,請選取您要加上批註的內容,並以滑鼠右鍵按一下該內容,然後按一下 [新增批註],然後在出現的批註框中輸入。

    提示: [檢視] 清單上的其他選項會開啟功能窗格、變更欄寬或背景色彩,以及從欄切換到傳統的版面配置。

此圖像顯示在閱讀模式中,已選取 [功能窗格] 選項的 [檢視] 功能表。

選取您要複製的文字,並且按一下滑鼠右鍵,然後按一下 [複製]

以滑鼠右鍵按一下您想要翻譯或定義的文字,然後執行下列其中一項操作:

  • 在 Word 2016 中,按一下 [翻譯] 或 [智慧查閱]。

  • 在 Word 2013中,按一下 [翻譯] 或 [定義]。 

選取文字並按一下滑鼠右鍵,再按一下 [醒目提示],然後再按一下您要的色彩。

只要按一下或輕觸,就能折迭或展開檔的某些部分。 當您在標題旁邊暫停時,會出現 [展開/折迭] 箭號。 (如果您使用的是觸控裝置,則會一直顯示它們。)

此圖像顯示在閱讀模式中,標題旁邊的展開與摺疊控制箭號。

重新開啟文件,從先前中斷處開始繼續閱讀。 即使您從其他電腦重新開啟線上文件,Word 仍然會記住您上次離開的地方!

[全螢幕閱讀] 視圖已優化,可在電腦畫面上讀取檔。 在 [全螢幕閱讀] 視圖中,您也可以選擇查看檔在列印頁面上的外觀。

  • 在 [視圖] 索引標籤的 [檔視圖] 群組中,按一下 [閱讀全螢幕]。

    Office 2010 功能區

您可以使用下列任一選項,在檔中的頁面之間移動:

  • 按一下頁面右下角的箭號。

  • 在鍵盤上按向下翻頁,或按空格鍵,然後按倒退鍵。

  • 按一下畫面頂端中央的導覽箭號。

    提示: 按一下 [查看選項],然後按一下 [顯示兩頁] 按鈕影像 來一次查看兩個頁面或畫面。

一次移動一個畫面

  1. 按一下 [查看選項],然後按一下 [顯示兩頁] 按鈕影像 來一次查看兩個頁面或畫面。

  2. 按 CTRL + 向右鍵或 CTRL + 向左鍵,一次移動一個畫面。

按一下 [查看選項],然後執行下列其中一項操作:

  • 首先,請確定未選取 [視圖選項] 底下的 [顯示列印頁面] 選項。 若要以較大的大小顯示文字,請按一下 [加大文字大小]。 若要在螢幕上顯示更多文字,請按一下 [減少文字大小]。

  • 若要顯示頁面列印時的外觀,請按一下 [顯示列印的頁面]。

  • 若要同時顯示兩個頁面,請按一下 [顯示兩頁] 按鈕影像

跳至畫面

  • 若要跳至檔的第一個或最後一個畫面,請按 [家用] 或 [結束]。

  • 若要跳至特定畫面,請輸入螢幕號碼,然後按 ENTER 鍵。

跳至檔的某一節

您可以使用 [功能窗格] 中的 [流覽檔] 索引標籤中的頁面,找出您要跳至之檔的節。

  1. 如果看不到 [功能窗格],請按一下畫面頂端中央的 [第 x 頁,共 x 頁],按一下 [跳至頁面],然後按一下 [功能窗格]

  2. 請執行下列其中一項操作:

    • 若要跳至檔中的任何標題,請按一下 [流覽您檔中的標題] 索引標籤,然後按一下 [任何] 標題。 如果您的檔沒有已定義的標題,則無法使用此選項。

    • 若要跳至特定頁面,請按一下 [流覽您檔中的頁面] 索引標籤,然後按一下該頁面的縮圖圖像。

頁面頂端

  1. 在標題列上,按一下 [文字醒目提示色彩] 旁的箭號。

  2. 按一下您要使用的醒目提示色彩。

  3. 選取要醒目提示的文字或圖形。

  • 若要關閉醒目提示,請按一下 [文字醒目提示色彩],然後按一下 [停止醒目提示],或按 ESC。

  • 若要變更螢光筆色彩,請按一下 [文字醒目提示色彩] 旁的箭號,然後按一下您要的色彩。

  • 在標題列上,按一下 [插入批註]。

在檔中追蹤修訂

  1. 若要允許在檔中輸入,請按一下 [視圖選項],然後按一下 [允許輸入]。

  2. 再次按一下 [查看選項],指向 [追蹤修訂],然後按一下 [追蹤修訂]。

  3. 進行您想要的變更。

頁面頂端

尋找或取代單字或片語

  1. 按一下 [工具],然後按一下 [尋找]。

  2. 在 [尋找目標] 方塊中,輸入您要搜尋的文字,就像在 Microsoft Word 中的任何其他視圖中一樣。

  3. 如果您想要以其他文字取代您在檔中找到的文字,請按一下 [取代] 索引標籤,然後在 [取代為] 方塊中,輸入取代文字。

    附註: 若要使用 [取代],您必須按一下 [視圖選項],然後按一下 [允許輸入]。

  1. 選取檔中的單字或片語。

  2. 按一下 [工具],然後按一下 [參考資料]。

    附註: 若要選取特定類型的研究資料(例如字典、翻譯字典、百科全書或辭典),請在 [參考資料] 工作窗格中選擇一種資訊檢索服務。

  • 按一下畫面右上角的 [關閉],或按 ESC。

頁面頂端

[全螢幕閱讀] 視圖已優化,可在電腦畫面上讀取檔。 在 [全螢幕閱讀] 視圖中,您也可以選擇查看檔在列印頁面上的外觀。

朗讀文件

  • 在 [視圖] 索引標籤的 [檔視圖] 群組中,按一下 [閱讀全螢幕]。

    Word 功能區影像

您可以使用下列任一選項,在檔中的頁面之間移動:

  • 按一下頁面右下角的箭號。

  • 在鍵盤上按向下翻頁,或按空格鍵,然後按倒退鍵。

  • 按一下畫面頂端中央的導覽箭號。

    提示: 按一下 [查看選項],然後按一下 [顯示兩頁] 按鈕影像 來一次查看兩個頁面或畫面。

頁面頂端

  1. 按一下 [查看選項],然後按一下 [顯示兩頁] 按鈕影像 來一次查看兩個頁面或畫面。

  2. 按 CTRL + 向右鍵或 CTRL + 向左鍵,一次移動一個畫面。

頁面頂端

按一下 [查看選項],然後執行下列其中一項操作:

  • 若要以較大的大小顯示文字,請按一下 [加大文字大小]。

  • 若要在螢幕上顯示更多文字,請按一下 [減少文字大小]。

  • 若要顯示頁面列印時的外觀,請按一下 [顯示列印的頁面]。

  • 若要一次顯示兩頁,請按一下 [顯示兩頁] 按鈕影像

頁面頂端

  • 若要跳至檔的第一個或最後一個畫面,請按 [家用] 或 [結束]。

  • 若要跳至特定畫面,請輸入螢幕號碼,然後按 ENTER 鍵。

頁面頂端

您可以使用 [檔地圖] 或 [縮圖] 窗格,找出您要跳至之檔的節。

  1. 如果看不到 [檔地圖] 或 [縮圖] 窗格,請按一下畫面頂端中央檔中的 [跳至頁面] 或 [節],然後按一下 [檔地圖] 或 [縮圖]。

  2. 請執行下列其中一項操作:

    • 若要跳至檔中的任何標題,請在 [檔地圖] 中按一下該標題。

    • 若要跳至特定頁面,請按一下該頁面的縮圖圖像。

頁面頂端

在 [全螢幕閱讀檢視] 中,您可以醒目提示 [內容]、[追蹤變更]、[新增批註] 和 [審閱變更]。

醒目提示您要記住的內容

  1. 按一下 [閱讀工具],然後按一下 [文字醒目提示色彩]。

  2. 選取要醒目提示的文字或圖形。

  • 若要關閉醒目提示,請按一下 [閱讀工具],按一下 [文字醒目提示色彩],然後按一下 [停止醒目提示],或按 ESC。

  • 若要變更螢光筆色彩,請按一下 [閱讀工具],按一下 [文字醒目提示色彩] 旁的箭號,然後按一下您要的色彩。

在檔中追蹤修訂

  1. 若要允許在檔中輸入,請按一下 [視圖選項],然後按一下 [允許輸入]。

  2. 再次按一下 [查看選項],指向 [追蹤修訂],然後按一下 [追蹤修訂]。

  3. 進行您想要的變更。

新增註解

  • 將插入點放在您要新增批註的位置,按一下 [閱讀工具],然後按一下 [新增批註]。

頁面頂端

  1. 按一下 [閱讀工具],然後按一下 [尋找]。

  2. 在 [尋找目標] 方塊中,輸入您要搜尋的文字,就像在 Microsoft Office Word 中的任何其他視圖中一樣。

  3. 如果您想要以其他文字取代您在檔中找到的文字,請按一下 [取代] 索引標籤,然後在 [取代為] 方塊中,輸入取代文字。

頁面頂端

  1. 選取檔中的單字或片語。

  2. 按一下 [閱讀工具],然後按一下 [參考資料]。

    附註: 若要選取特定類型的研究資料(例如字典、翻譯字典、百科全書或辭典),請在 [參考資料] 工作窗格中選擇一種資訊檢索服務。

頁面頂端

  • 按一下畫面右上角的 [關閉],或按 ESC。

頁面頂端

附註:  本頁面是經由自動翻譯而成,因此文中可能有文法錯誤或不準確之處。 讓這些內容對您有所幫助是我們的目的。 告訴我們這項資訊是否有幫助? 這裡是供您參考的英文文章

增進您的 Office 技巧
探索訓練
優先取得新功能
加入 Office 測試人員

這項資訊有幫助嗎?

感謝您的意見反應!

感謝您的意見反應! 我們將協助您與我們的其中一個 Office 支援專員連絡以深入了解您的意見。

×