Project 快速入門

建立專案

在 Project 中建立專案

描繪專案計劃中兩種不同檢視的影像
  • 建立專案計劃。

  • 建立專案小組並配置資源。

  • 查看任務與資源的不同檢視。

  • 評估進度。

  • 管理預算。

附註: 此 [快速入門] 僅適用於 Microsoft Project 2016 以及 Office 365 訂閱 Project Online 電腦版用戶端。Project Online 具有一些支援線上互動的額外功能。

根據範本建立專案

  1. 開啟 Project。
    如果您已經在處理專案計劃,請選取 [檔案] > [新增]。

  2. 選取一個範本,或在 [搜尋線上範本] 方塊中輸入並按 Enter。
    或者,選擇 [空白專案] 以從頭開始建立專案。

  3. 選取範本,以顯示其中包括的元素和任何選項等資訊。

  4. 選取您要的選項,然後選取 [建立]。

變更範本中的資源、任務和工期,使其適合您的專案。

附註: 若要根據現有的專案建立新專案,請變更該專案的開始和結束時間,然後以新名稱儲存專案檔案或儲存至不同位置。

[商務] 類別中專案計劃範本的螢幕擷取畫面。

新增任務至專案

  1. 選取 [檢視] > [任務檢視​​] > [甘特圖]。

  2. 在第一個空白的 [任務名稱] 欄位中,輸入一個名稱。

  3. 按 Enter。

  4. 重複步驟 2 和 3 以輸入您想要的任務。

如果您覺得一次新增一項任務很花時間,您也可以:

在新專案計劃中輸入自動排程任務的螢幕擷取畫面。
增進您的 Office 技巧
探索訓練
優先取得新功能
加入 Office 測試人員

這項資訊有幫助嗎?

感謝您的意見反應!

感謝您的意見反應! 我們將協助您與其中一位 Office 支援專員連絡以深入了解您的意見。

×