在 Mac 版 Outlook 中建立並插入簽名

將簽名附加到電子郵件可以進行自訂,反映您的個人品味、公司風格或特定的心情。簽名可以包含文字、連結和圖片。例如,您可以建立商務電子郵件的簽名,其中包含您的名字、職稱、電話號碼和公司標誌。這些元素在簽名中的組合稱為簽名區塊。以下是範例:

含有簽名區塊的電子郵件訊息

您可以手動將簽名新增到個別的電子郵件訊息,或者您可以讓簽名自動新增到您傳送的每一封電子郵件。

建立電子郵件簽名

  1. 在 [Outlook] 功能表上,按一下 [喜好設定]。

    醒目提示 [喜好設定] 的 Outlook 功能表

  2. 在 [電子郵件] 底下,按一下 [簽名]。

    [簽名喜好設定] 按鈕

  3. 按一下 [新增] 新增

  4. 按兩下 [未命名],然後輸入簽名的名稱。

  5. 在右窗格中,輸入您在簽名中要包含的文字。

  6. 關閉 [簽名] 頁面。

  7. 若要套用字型、字型樣式、字型大小、字型色彩或醒目提示等格式設定,請選取文字,然後在 [格式] 功能表上,按一下您想要的選項。

  8. 若要新增超連結,請將游標放在您要新增連結的簽名上,然後在 [格式] 功能表上,按一下 [超連結]。

  9. 關閉 [簽名] 頁面。

將美工圖案、標誌或圖片新增到您的簽名

  1. 在 [Outlook] 功能表上,按一下 [喜好設定]。

    醒目提示 [喜好設定] 的 Outlook 功能表

  2. 在 [電子郵件] 底下,按一下 [簽名]。

    [簽名喜好設定] 按鈕

  3. 建立新的簽名,或從清單中選取現有的簽名。

  4. 將影像從資料夾或桌面拖曳到您希望在簽名中出現的位置。請事先編輯影像以調整大小,一旦拖曳到 [簽名] 方塊,您就無法調整影像大小。

    含有影像的簽名區塊

    您也可以複製影像並貼上到簽名中。

  5. 關閉 [簽名] 頁面。

在郵件中新增簽名

  1. 在電子郵件訊息本文中按一下。

  2. 在 [郵件] 索引標籤上,按一下 [簽章],然後從清單中選擇簽章。

    [簽名] 功能表

自動在每封郵件中加入簽名

您可以針對每一個郵件帳戶設定預設簽章。

  1. Outlook 功能表上,按一下 [喜好設定]

    醒目提示 [喜好設定] 的 Outlook 功能表

  2. 在 [電子郵件] 底下,按一下 [簽名]。

    [簽名喜好設定] 按鈕

  3. 在 [選擇預設的簽名] 底下,選取要設定其預設簽名的帳戶。

    如果您有多個帳戶,則必須為每個帳戶分別設定預設簽名。

    [Outlook 喜好設定簽名] 頁面

  4. 關閉 [簽名] 頁面。

建立簽名

  1. 在 [Outlook] 功能表上,按一下 [喜好設定]。

  2. 在 [電子郵件] 底下,按一下 [簽名] [簽名喜好設定] 按鈕

  3. 按一下 [新增] 新增

  4. 按兩下 [未命名],然後輸入簽名的名稱。

  5. 在右窗格中,輸入您在簽名中要包含的文字。

  6. 執行下列任何一項操作:

    若要

    執行此動作

    套用字型、字型樣式、字型大小、字型色彩或醒目提示等格式設定

    選取文字,然後在 [格式] 功能表上,按一下您要的選項。

    新增超連結

    將游標放在您要新增連結的簽名上,接著在 [格式] 功能表上,按一下 [超連結]

    新增圖片

    將圖片從桌面拖曳到您希望在簽名中出現的位置。

  7. 提示: 您可以視需要建立多個簽名,並讓 Outlook 將它們隨機插入電子郵件中。 若要用隨機的方式加入簽名,請選取簽名名稱旁邊 [隨機] 欄中的核取方塊。

  8. 關閉 [簽名] 對話方塊。

    附註: 如果將簽名加入純文字郵件中,就不會使用任何格式設定或圖片。 超連結會轉換成純文字。

建立包含標誌且設計精美的文字做為簽名使用

  1. 開啟 Word。

  2. [表格] 索引標籤的 [表格選項] 底下,按一下 [新增],然後按一下並拖曳兩列和兩欄。

    Word [表格] 索引標籤、[表格選項] 群組

  3. 選取最上方的兩個儲存格,按一下 [表格版面配置] 索引標籤,然後在 [合併] 底下按一下 [合併]

  4. 在頂端儲存格中輸入您的名稱。

  5. 若要格式化您的姓名,請選取文字,然後在 [常用] 索引標籤上的 [字型] 底下,按一下 [放大字型] [放大字型] 按鈕 和 [字型色彩] [字型色彩] 按鈕

  6. 將您的標誌從桌面拖曳到左下角的儲存格。

    提示: 如果您想要調整標誌大小,請選取標誌,然後使用 縮放控點。

  7. 在右下角儲存格中,輸入您的地址和電話號碼。

    提示: 若要確定 Outlook 不會在您的地址和電話號碼之間新增任何其他行,請按下 SHIFT + RETURN,即可移至表格儲存格中的下一行。

  8. 若要新增您的公司網站,請在 [插入] 功能表中按一下 [超連結]

  9. [連結] 方塊中輸入連結位址,然後在 [顯示] 方塊中,輸入您希望顯示在簽章中的文字。

  10. 將指標放在欄的框線上,直到 垂直分割箭號 出現,然後拖曳欄,直到表格成為您想要的大小。

  11. 選取表格,在 [表格] 索引標籤的 [繪製框線] 底下,按一下 [框線],然後按一下 [無]。

    [表格] 索引標籤、[繪製框線] 群組

  12. 儲存文件,但不要關閉。繼續進行使用您在 Word 中建立的簽名

使用您在 Word 中建立的簽名。

  1. 選取您在 Word 中建立的表格,然後按一下 [複製] [複製] 按鈕

  2. 開啟 Outlook。

  3. Outlook 功能表上,按一下 [喜好設定]

  4. 在 [電子郵件] 底下,按一下 [簽名] [簽名喜好設定] 按鈕

  5. 按一下 [新增] 新增

    名為 [未命名] 的新簽章會出現在 [簽章名稱] 下方。

  6. 按兩下 [未命名],然後輸入簽章名稱。 這個名稱僅供您參考,而不會出現在郵件的簽章中。

  7. 在右窗格中,貼上您在 Word 中建立的簽章。

  8. 關閉 [簽章] 對話方塊。

相關主題

在 PC 版 Outlook​​ 中於郵件內建立並加入簽名

擴展您的技能
探索訓練
優先取得新功能
加入 Office 測試人員

這項資訊有幫助嗎?

感謝您的意見反應!

感謝您的意見反應! 我們將協助您與其中一位 Office 支援專員連絡以深入了解您的意見。

×