在 2007 Office 程式中插入掃描的圖像

重要:  本文係由機器翻譯而成,請參閱免責聲明。本文的英文版本請見這裡,以供參考。

使用以下兩種方法的其中一個檔案中插入掃描的圖像。

提示: 當您要瀏覽文件的多個頁面時,請使用文件掃描方法。

您要使用哪一種方法?

自訂插入的方法

文件掃描的方法

自訂插入的方法

您使用的是哪一個 2007 Microsoft Office system程式?

Word

Excel

PowerPoint

Publisher

存取

頁面頂端

Word

  1. 下載圖像至您的電腦。

    重要: 許多掃描器,因為我們無法協助您使用掃描器的任何問題進行疑難排解。如需疑難排解資訊,請參閱掃描器的手冊或製造商的網站。

  2. 開啟文件。

  3. [插入] 索引標籤的 [圖例] 群組中,按一下 [圖片]

  4. 找出您要加入文件中的圖像,然後按一下 [插入]

頁面頂端

Excel

  1. 下載圖像至您的電腦。

    重要: 許多掃描器,因為我們無法協助您使用掃描器的任何問題進行疑難排解。如需疑難排解資訊,請參閱掃描器的手冊或製造商的網站。

  2. 在 Excel 中,按一下工作表或圖表工作表中您要插入圖像的位置。

  3. [插入] 索引標籤的 [圖例] 群組中,按一下 [圖片]

  4. 找出您要加入活頁簿中的圖像,然後按一下 [插入]

  5. 影片︰ 在 Excel 2007 (腦力激盪,Inc.) 繪圖物件

  6. 影片︰ 在 Excel 2007 (Woopid) 中建立圓形圖

頁面頂端

PowerPoint

  1. 下載圖像至您的電腦。

    重要: 許多掃描器,因為我們無法協助您使用掃描器的任何問題進行疑難排解。如需疑難排解資訊,請參閱掃描器的手冊或製造商的網站。

  2. 開啟簡報。

  3. [插入] 索引標籤的 [圖例] 群組中,按一下 [圖片]

  4. 找出您要加入簡報中的圖像,然後按一下 [插入]

頁面頂端

Publisher

  1. 下載圖像至您的電腦。

    重要: 許多掃描器,因為我們無法協助您使用掃描器的任何問題進行疑難排解。如需疑難排解資訊,請參閱掃描器的手冊或製造商的網站。

  2. 開啟出版物。

  3. [插入] 功能表中,移向 [圖片],然後按一下 [從掃描器或照相機]

  4. 找出您要加入出版物中的圖像,然後按一下 [插入]

  5. 影片︰ 在 Publisher 2007 (腦力激盪,Inc.) 中選擇色彩配置

  6. 影片︰ 檢視 Publisher 2007 出版物 (腦力激盪,Inc.)

頁面頂端

Access

  1. 下載圖像至您的電腦。

    重要: 許多掃描器,因為我們無法協助您使用掃描器的任何問題進行疑難排解。如需疑難排解資訊,請參閱掃描器的手冊或製造商的網站。

  2. 在 [設計檢視] 中開啟表單或報表。

  3. [設計] 索引標籤的 [控制項] 群組中,按一下 [圖像]

  4. 按一下您要顯示圖像的表單或報表。

  5. [插入圖片] 對話方塊中,找出您要加入表單或報表中的圖像,然後按一下 [確定]

    附註: 若要讓圖像顯示做為背景圖像,放置於表單或報表上其他控制項之後,請以滑鼠右鍵按一下圖像,指向 [位置],然後按一下 [移到最下層]

  6. 在 Access 2007 中的範本中進行設計變更

頁面頂端

文件掃描的方法

您使用的是哪一個 2007 Microsoft Office system程式?

Word

Word

  1. 按一下 [開始],依序指向 [所有程式][Microsoft Office][Microsoft Office 工具],然後按一下 [Microsoft 多媒體藝廊]

  2. 將一個或多個所要掃描的項目放在掃描器上。

    重要: 由於有無數掃描器可供消費者使用,我們無法就您所使用的掃描器,協助您進行疑難排解。如需疑難排解的詳細資訊,請參閱您的掃描器使用手冊或掃描器製造廠商的網站。

  3. [檔案] 功能表上,指向 [新增多媒體項目到多媒體藝廊],再按 [從掃描器或照相機]

  4. 完成掃描之後,請確認您已選取要插入文件中的所有頁面。

  5. [檔案] 功能表上,按一下 [儲存檔案]

  6. [檔案類型] 方塊中,按一下 [TIFF]

  7. [另存新檔] 對話方塊中,為檔案命名,然後按一下 [儲存]

  8. 回到 Word。

  9. [插入] 索引標籤的 [圖例] 群組中,按一下 [圖片]

  10. [插入圖片] 對話方塊中,選取您所掃描的圖像,然後按一下 [插入]

  11. 使用範本的圖像。何處尋找範本?

  12. 觀看影片插入美工圖案︰視訊︰ 插入美工圖案 (腦力激盪,Inc.).

頁面頂端

Excel

  1. 按一下 [開始],依序指向 [所有程式][Microsoft Office][Microsoft Office 工具],然後按一下 [Microsoft 多媒體藝廊]

  2. 將一個或多個所要掃描的項目放在掃描器上。

    重要: 由於有無數掃描器可供消費者使用,我們無法就您所使用的掃描器,協助您進行疑難排解。如需疑難排解的詳細資訊,請參閱您的掃描器使用手冊或掃描器製造廠商的網站。

  3. [檔案] 功能表上,指向 [新增多媒體項目到多媒體藝廊],再按 [從掃描器或照相機]

  4. 完成掃描之後,請確認您已選取要插入工作表中的所有頁面。

  5. [檔案] 功能表上,按一下 [儲存檔案]

  6. [檔案類型] 方塊中,按一下 [TIFF]

  7. [另存新檔] 對話方塊中,為檔案命名,然後按一下 [儲存]

  8. 回到 Excel。

  9. [插入] 索引標籤的 [圖例] 群組中,按一下 [圖片]

  10. [插入圖片] 對話方塊中,選取您所掃描的圖像,然後按一下 [插入]

  11. 深入了解中的美工圖案︰修改美工圖案

頁面頂端

PowerPoint

  1. 按一下 [開始],依序指向 [所有程式][Microsoft Office][Microsoft Office 工具],然後按一下 [Microsoft 多媒體藝廊]

  2. 將一個或多個所要掃描的項目放在掃描器上。

    重要: 由於有無數掃描器可供消費者使用,我們無法就您所使用的掃描器,協助您進行疑難排解。如需疑難排解的詳細資訊,請參閱您的掃描器使用手冊或掃描器製造廠商的網站。

  3. [檔案] 功能表上,指向 [新增多媒體項目到多媒體藝廊],再按 [從掃描器或照相機]

  4. 完成掃描之後,請確認您已選取要插入簡報中的所有頁面。

  5. [檔案] 功能表上,按一下 [儲存檔案]

  6. [檔案類型] 方塊中,按一下 [TIFF]

  7. [另存新檔] 對話方塊中,為檔案命名,然後按一下 [儲存]

  8. 回到 PowerPoint。

  9. [插入] 索引標籤的 [圖例] 群組中,按一下 [圖片]

  10. [插入圖片] 對話方塊中,選取您所掃描的圖像,然後按一下 [插入]

頁面頂端

Publisher

  1. 按一下 [開始],依序指向 [所有程式][Microsoft Office][Microsoft Office 工具],然後按一下 [Microsoft 多媒體藝廊]

  2. 將一個或多個所要掃描的項目放在掃描器上。

    重要: 由於有無數掃描器可供消費者使用,我們無法就您所使用的掃描器,協助您進行疑難排解。如需疑難排解的詳細資訊,請參閱您的掃描器使用手冊或掃描器製造廠商的網站。

  3. [檔案] 功能表上,指向 [新增多媒體項目到多媒體藝廊],再按 [從掃描器或照相機]

  4. 完成掃描之後,請確認您已選取要插入出版物中的所有頁面。

  5. [檔案] 功能表上,按一下 [儲存檔案]

  6. [檔案類型] 方塊中,按一下 [TIFF]

  7. [另存新檔] 對話方塊中,為檔案命名,然後按一下 [儲存]

  8. 回到 Publisher。

  9. [插入] 功能表中,移向 [圖片],然後按一下 [從掃描器或照相機]

  10. [從掃描器或照相機插入圖片] 對話方塊中,選取您所掃描的圖像,然後按一下 [插入]

  11. 觀看此影片︰影片︰ 設定格式化的 Publisher 2007 (腦力激盪,Inc.) 中的美工圖案

  12. 影片︰ 套用在 Publisher 2007 (腦力激盪,Inc.) 中的範本

頁面頂端

附註: 機器翻譯免責聲明︰本文係以電腦系統翻譯而成,未經人為介入。Microsoft 提供此等機器翻譯旨在協助非英語系使用者輕鬆閱讀 Microsoft 產品、服務及技術相關內容。基於本文乃由機器翻譯而成,因此文中可能出現詞辭、語法、文法上之錯誤。

擴展您的技能
探索訓練
優先取得新功能
加入 Office 測試人員

這項資訊有幫助嗎?

感謝您的意見反應!

感謝您的意見反應! 我們將協助您與其中一位 Office 支援專員連絡以深入了解您的意見。

×