合併多個專案以方便列印

重要:  本文係由機器翻譯而成,請參閱免責聲明。本文的英文版本請見這裡,以供參考。

若要列印數個專案的資料,您可以將多個專案合併到單一檢視中。Microsoft Office Project 會從您合併的專案建立合併專案。

您可以排序, 篩選或群組的工作或資源之前列印合併的資訊合併專案中。

  1. 在 Project 中,開啟要合併的檔案。

  2. 在 [視窗] 功能表上,按一下 [開新視窗]。

  3. 在 [專案] 清單中,按一下您希望在合併專案時最先列出的檔案。

  4. 若要選取相鄰的專案,請按住 SHIFT 鍵,然後按一下要列在合併專案中的第一個及最後一個專案。若要選取不相鄰的專案,請按住 CTRL 鍵,然後按一下要列在合併專案中的下一個檔案名稱。

    重複此步驟,直到已選取所有要合併的檔案為止。

  5. 在 [檢視] 方塊中,按一下合併檔案時所要顯示的檢視。

附註: 

  • 如果要合併的檔案有很多個,可以一次將它們合併。按一下 [插入] 功能表上的 [專案],並選取您要合併的檔案,然後按一下 [插入]。

  • 若要再次使用此合併檔案,請按一下 [檔案] 功能表上的 [另存新檔],然後在 [檔案名稱] 方塊中輸入此合併檔案的新名稱,再按一下 [儲存]。

附註: 機器翻譯免責聲明︰本文係以電腦系統翻譯而成,未經人為介入。Microsoft 提供此等機器翻譯旨在協助非英語系使用者輕鬆閱讀 Microsoft 產品、服務及技術相關內容。基於本文乃由機器翻譯而成,因此文中可能出現詞辭、語法、文法上之錯誤。

擴展您的技能
探索訓練
優先取得新功能
加入 Office 測試人員

這項資訊有幫助嗎?

感謝您的意見反應!

感謝您的意見反應! 我們將協助您與其中一位 Office 支援專員連絡以深入了解您的意見。

×