另一張投影片

重要:  本文係由機器翻譯而成,請參閱免責聲明。本文的英文版本請見這裡,以供參考。

如果您有您想要使用不同的簡報中的特定PowerPoint投影片,您可以將其儲存簡報的其餘的分開。本文將說明如何輕鬆快速地從一份簡報的投影片移動到另一個。您也可以儲存為 JPEG 圖像,您可以使用其他應用程式中的投影片。

將投影片儲存為 PowerPoint 簡報

  1. 在 [投影片] 索引標籤的左邊的簡報中,選取您要儲存的投影片。

    投影片面板

    附註: 如果您沒有看到 [投影片] 索引標籤,按一下 [檢視] >標準模式

  2. 按一下 [常用] >複本

    提示: 您也可以以滑鼠右鍵按一下投影片並按一下 [複製],或使用鍵盤快速鍵 Ctrl + C 複製投影片。

  3. 按一下 [檔案] >。按一下 [空白簡報]。

    在 [新增] 畫面中,選擇 [空白簡報]。
  4. 按一下 [常用]。按一下 [貼上以開啟下拉式功能表,然後按一下 [保留來源格式設定] 圖示。這會貼上要新簡報的第二張投影片的投影片。

    從 [貼上] 功能表中,選擇 [保留來源格式設定] 圖示。

    提示: 您可以將游標停留在 [貼上圖示,即可查看每個 [貼上] 選項的功能。

  5. 選取 [新簡報中的 [空白投影片]。按一下 [常用] >剪下

    附註: 您也可以空白投影片,以滑鼠右鍵按一下,然後按一下 [刪除投影片。您也可以按鍵盤的 Delete。

  6. 按一下 [檔案] >儲存。選取您要儲存您的投影片的位置。

    • 尋找常用的位置,在目前的資料夾最近使用的資料夾選項] 下。

    • 按一下 [瀏覽以尋找不會列在 [目前的資料夾最近使用的資料夾] 選項的資料夾]。

      您有幾個不同的選項來識別位置以儲存您的投影片。
  7. 在 [檔案名稱] 文字方塊中輸入您的投影片圖像的名稱。按一下 [儲存]。

將一張投影片儲存為圖像

  1. 在 [投影片] 索引標籤的左邊的簡報中,選取您要儲存的投影片。

    附註: 如果您沒有看到 [投影片] 索引標籤,按一下 [檢視] >標準模式

  2. 按一下 [檔案] >另存新檔。選取您要儲存您的投影片的位置。

  3. 在 [檔案名稱] 文字方塊中輸入您的投影片圖像的名稱。

  4. 按一下以開啟 [存檔類型] 下拉式清單功能表。選取其中一個下列圖像格式的投影片。

    • 選取JPEG 檔案交換格式.jpg 檔案。

    • 選取PNG 可攜式網路圖形格式.png 檔案。

    • 選取GIF 圖形交換格式.gif 檔案。

    在 [另存新檔] 對話方塊中,找出您想要儲存為投影片的檔案類型。
  5. 按一下 [儲存]。檢閱 [ PowerPoint ] 對話方塊中,然後選取這一將選取的投影片儲存為圖像。

    當詢問您要匯出的投影片時,請按一下 [此一個]。

    附註: 您可以選取 [若要將每張投影片儲存為圖像簡報中的 [所有投影片。每張投影片都會儲存為另一個檔案。

附註: 機器翻譯免責聲明︰本文係以電腦系統翻譯而成,未經人為介入。Microsoft 提供此等機器翻譯旨在協助非英語系使用者輕鬆閱讀 Microsoft 產品、服務及技術相關內容。基於本文乃由機器翻譯而成,因此文中可能出現詞辭、語法、文法上之錯誤。

擴展您的技能
探索訓練
優先取得新功能
加入 Office 測試人員

這項資訊有幫助嗎?

感謝您的意見反應!

感謝您的意見反應! 我們將協助您與其中一位 Office 支援專員連絡以深入了解您的意見。

×