加入或變更圖片的效果

重要:  本文係由機器翻譯而成,請參閱免責聲明。本文的英文版本請見這裡,以供參考。

您可以增強您的圖片新增效果,例如陰影、 光暈、 反射、 柔邊、 浮凸和三維 (3d) 旋轉。您也可以新增美術效果至圖片,或變更圖片的亮度、 對比或銳利度的圖片

  1. 按一下您要新增或變更的效果的圖片。

    附註: 若要新增多張圖片相同的效果,按一下第一張圖片,,然後按住 CTRL 鍵,同時按一下其他圖片。 如果您使用的 Word,您必須複製圖片,在繪圖畫布上如果不是已有即可。按一下 [插入] >圖形>新增繪圖畫布。(後新增或變更效果,您可以複製它們回到原始位置文件中)。

  2. [圖片工具] 底下的 [格式] 索引標籤上,按一下 [圖片樣式] 群組中的 [圖片效果]

  3. 將指標停留在其中一個 [圖片效果] 選項時,您就會看到每個效果以不同方式套用在圖片上的功能表。當您將指標放在其中一個功能表效果時,其結果會以預覽方式顯示在文件的圖片上。

    使用 [圖片效果] 加入陰影、柔邊、浮凸或其他視覺效果。

    附註: 

    • 若要自訂您加入的效果,請按一下每種效果功能表底部的 [選項] 選取範圍。例如,若您已開啟 [陰影] 功能表,請按一下 [陰影選項] 以自行調整陰影效果。

    • 若要移除已加入至圖片的效果,請指向該效果的功能表項目,然後按一下選項以移除效果。例如,若要移除陰影,請指向 [陰影],然後按一下第一個項目 [無陰影]

    • 如果您沒有看到 [繪圖工具][格式] 索引標籤,請按兩下圖片以確定您已選取圖片。如果您在程式視窗上方的檔案名稱旁看到 [相容模式],請試著將您的文件儲存為 *.docx 或 *.xlsx 等格式,而非 *.doc 或 *.xls 等舊版檔案格式,然後再試一次。

  1. 按一下您要新增或變更的效果的圖片。

    附註: 若要新增多張圖片相同的效果,按一下第一張圖片,,然後按住 CTRL 鍵,同時按一下其他圖片。 如果您使用的 Word,您必須複製圖片,在繪圖畫布上如果不是已有即可。按一下 [插入] >圖形>新增繪圖畫布。(後新增或變更效果,您可以複製它們回到原始位置文件中)。

  2. [圖片工具] 底下的 [格式] 索引標籤上,按一下 [圖片樣式] 群組中的 [圖片效果]

    [圖片工具] 的 [格式] 索引標籤上的 [圖片樣式] 群組

    如果您沒有看到 [圖片工具][格式] 索引標籤,請按兩下圖片,確認您已選取圖片。 如果您在程式視窗頂部的檔案名稱旁邊看到 [相容模式],請嘗試將文件儲存為諸如 *.docx 或 *.xlsx 的格式,而非諸如 *.doc 或 *.xls 的較早檔案格式,然後再試一次。

  3. 請執行下列其中一或多項操作:

    • 若要新增或變更內建的效果組合,請指向 [預設格式],然後按一下想要的效果。

      若要自訂內建效果,請按一下 [立體選項],然後調整想要的選項。

    • 若要新增或變更陰影,請指向 [陰影],然後按一下想要的陰影。

      若要自訂陰影,請按一下 [陰影選項],然後調整想要的選項。

    • 若要新增或變更反射,請指向 [反射],然後按一下想要的反射變化。

      若要自訂反射,請按一下 [反射選項],然後調整想要的選項。

    • 若要新增或變更光暈,請指向 [光暈],然後按一下想要的光暈變化。

      若要自訂光暈色彩,請按一下 [其他光暈色彩],然後選擇想要的色彩。 若要變更為佈景主題色彩之外的色彩,請按一下 [其他色彩],然後在 [標準] 索引標籤上按一下所需的色彩,或在 [自訂] 索引標籤上自行調配色彩。 如果您之後變更文件的佈景主題,自訂色彩以及 [標準] 索引標籤上的色彩並不會更新。

      若要自訂光暈變化,請按一下 [光暈選項],然後調整想要的選項。

    • 若要新增或變更柔邊,請指向 [柔邊],然後按一下想要的柔邊大小。

      若要自訂柔邊,請按一下 [柔邊選項],然後調整想要的選項。

    • 若要新增或變更邊緣,請指向 [浮凸],然後按一下想要的浮凸。

      若要自訂浮凸,請按一下 [立體選項],然後調整想要的選項。

    • 若要新增或變更立體旋轉,請指向 [立體旋轉],然後按一下想要的旋轉。

      若要自訂旋轉,請按一下 [立體旋轉選項],然後調整您所要的選項。

      附註: 

      • 如需有關這些窗格中選項的其他資訊,請按一下 [設定圖片格式] 對話方塊頂部的 [說明] [說明] 按鈕圖像

      • 若要移除您已新增至圖片的效果,請指向效果的功能表項目,然後按一下移除效果的選項。 例如,若要移除陰影,請指向 [陰影],然後按一下第一個項目:[無陰影]

  1. 按一下您要新增或變更的效果的圖片。

    附註: 若要新增多張圖片相同的效果,按一下第一張圖片,,然後按住 CTRL 鍵,同時按一下其他圖片。 如果您使用的 Word,您必須複製圖片,在繪圖畫布上如果不是已有即可。按一下 [插入] >圖形>新增繪圖畫布。(後新增或變更效果,您可以複製它們回到原始位置文件中)。

  2. [圖片工具] 底下的 [格式] 索引標籤上,按一下 [圖片樣式] 群組中的 [圖片效果]

    [圖片工具] 的 [格式] 索引標籤

    如果您沒有看到 [圖片工具] 或 [格式] 索引標籤,按兩下要確保您選取的圖片。如果您看到Office Excel 2007視窗頂端的檔案名稱旁的[相容模式] ,請嘗試將文件儲存為2007 Microsoft Office system文件,而不是 Office 2003 文件],然後再試一次。

  3. 請執行下列其中一或多項操作:

    • 若要新增或變更內建的效果組合,請指向 [預設格式],然後按一下想要的效果。

      若要自訂內建的效果,請按一下3d 選項],然後選擇您想要的選項。其他有關3d 格式] 窗格中的選項的詳細資訊,請按一下 [協助 [說明] 按鈕圖像 頂端的 [設定圖片格式] 對話方塊。

    • 若要新增或變更陰影,請指向 [陰影],然後按一下想要的陰影。

      若要自訂陰影,請按一下陰影選項],然後選擇您想要的選項。如需 [陰影] 窗格中的選項的詳細資訊,請按一下 [協助 [說明] 按鈕圖像 頂端的 [設定圖片格式] 對話方塊]。

    • 若要新增或變更反射,請指向 [反射],然後按一下想要的反射變化。

    • 若要新增或變更光暈,請指向 [光暈],然後按一下想要的光暈變化。

      若要自訂光暈色彩,按一下 [其他光暈色彩],然後選擇您要的色彩。若要變更色彩的不是佈景主題色彩中,按一下 [其他色彩],然後按一下您要在 [標準] 索引標籤上的色彩或自訂色彩] 混合您自己的色彩,在 [自訂] 索引標籤上,在 [標準] 索引標籤上的色彩沒有如果您稍後變更文件佈景主題,更新。如需有關佈景主題的詳細資訊,請參閱瞭解佈景主題、 快速樣式、 儲存格樣式及背景樣式]

    • 若要新增或變更柔邊,請指向 [柔邊],然後再按一下您要的上邊緣的大小。

    • 若要新增或變更邊緣,請指向 [浮凸],然後按一下想要的浮凸。

      若要自訂浮凸,請按一下3d 選項],然後選擇您想要的選項。其他有關3d 格式] 窗格中的選項的詳細資訊,請按一下 [協助 [說明] 按鈕圖像 頂端的 [設定圖片格式] 對話方塊。

    • 若要新增或變更立體旋轉,請指向 [立體旋轉],然後按一下想要的旋轉。

      若要自訂旋轉,請按一下3d 旋轉選項],然後選擇您想要的選項。其他有關3d 旋轉窗格中的選項的詳細資訊,請按一下 [協助 [說明] 按鈕圖像 頂端的 [格式化圖案] 對話方塊。

    • 若要移除您已新增至圖片的效果,指向效果,請的功能表項目,然後按一下 [移除效果的選項。例如,若要移除陰影,請指向 [陰影],,然後按一下 [無陰影

附註: 機器翻譯免責聲明︰本文係以電腦系統翻譯而成,未經人為介入。Microsoft 提供此等機器翻譯旨在協助非英語系使用者輕鬆閱讀 Microsoft 產品、服務及技術相關內容。基於本文乃由機器翻譯而成,因此文中可能出現詞辭、語法、文法上之錯誤。

擴展您的技能
探索訓練
優先取得新功能
加入 Office 測試人員

這項資訊有幫助嗎?

感謝您的意見反應!

感謝您的意見反應! 我們將協助您與其中一位 Office 支援專員連絡以深入了解您的意見。

×