利用現有大綱建立新的簡報

當您遵循這些步驟時,可建立一份目前簡報的複本,以便讓您變更目前簡報的設計與內容成為新的簡報,而不需改變原有的簡報。

  1. 如果沒有顯示 [新增簡報]工作窗格,請按一下 [檔案] 功能表的 [開新檔案]

  2. [從現存的簡報中新增] 中,按下 [選擇簡報]

  3. 在檔案清單中,按下您要的簡報,然後按下 [新增簡報]

  4. 在簡報進行所要的變更,然後在 [檔案] 功能表上,按下 [另存新檔]

  5. [檔案名稱] 方塊中,輸入新簡報的名稱。

  6. 按一下 [儲存]

秘訣

您可以將其他簡報的現有投影片插入新的簡報。請開啟簡報,選取要插入的簡報。在 [插入] 功能表,按一下 [從檔案插入投影片],然後瀏覽所要的簡報,再選取要插入的簡報。

擴展您的技能
探索訓練
優先取得新功能
加入 Office 測試人員

這項資訊有幫助嗎?

感謝您的意見反應!

感謝您的意見反應! 我們將協助您與其中一位 Office 支援專員連絡以深入了解您的意見。

×