列印演講者備忘稿

重要:  本文係由機器翻譯而成,請參閱免責聲明。本文的英文版本請見這裡,以供參考。

您可以列印您演講者備忘稿,包含或不含對應投影片的縮圖圖像,而且交給簡報對象看簡報後。

列印含投影片縮圖的備忘稿

附註: 您只能在每一個列印頁面上列印一張備忘稿。

  1. 按一下 [檔案] > [列印]

  2. 在 [印表機] 底下,選擇您要的印表機。

  3. 在 [設定] 旁全頁投影片,按一下向下箭號,然後 [整頁模式] 底下的 [備忘稿

    列印備忘稿
  4. 按一下 [列印]

列印不含投影片縮圖的備忘稿

附註: 您只能在每一個列印頁面上列印一張備忘稿。

  1. 按一下 [檢視] > [備忘稿],在 [備忘稿] 檢視中開啟每一張投影片。

  2. 刪除每一張備忘稿的投影片縮圖。在每一張備忘稿上按一下投影片縮圖,然後再按 Delete。此舉並不會刪除簡報的投影片,只是刪除備忘稿的投影片縮圖而已。

  3. 按一下 [檔案] > [列印]

  4. 在 [印表機] 底下,選擇您要的印表機。

  5. 在 [設定] 旁全頁投影片,按一下向下箭號,然後 [整頁模式] 底下的 [備忘稿

    列印備忘稿
  6. 按一下 [列印]。

匯出演講者備忘稿,因此您可以在 Word 中列印

您可以在處理您想在該應用程式,包括列印中的 Word 中開啟備忘稿的複本。

  1. 開啟的簡報,選取 [檔案>匯出

  2. 在 [匯出] 面板中,選取 [建立講義]。

  3. 在 [在 Word 中的建立講義] 面板中,按一下 [建立講義]

    [傳送至 Microsoft Word] 對話方塊隨即出現。

  4. 若要匯出,選取其中一個頁面版面配置選項在 [傳送至 Microsoft Word ] 對話方塊中︰

    • 投影片] 旁的備忘稿

    • 備忘稿的投影片下方

  5. 選取[貼上選項] 對話方塊的底部,然後按一下[確定]

如需有關如何將簡報匯出至 Word 的詳細資訊,請參閱撰寫和列印 PowerPoint 講義,在 Word 中

附註: 機器翻譯免責聲明︰本文係以電腦系統翻譯而成,未經人為介入。Microsoft 提供此等機器翻譯旨在協助非英語系使用者輕鬆閱讀 Microsoft 產品、服務及技術相關內容。基於本文乃由機器翻譯而成,因此文中可能出現詞辭、語法、文法上之錯誤。

請參閱

新增演講者備忘稿到投影片

擴展您的技能
探索訓練
優先取得新功能
加入 Office 測試人員

這項資訊有幫助嗎?

感謝您的意見反應!

感謝您的意見反應! 我們將協助您與其中一位 Office 支援專員連絡以深入了解您的意見。

×