儲存投影片

附註: 我們想要以您的語言,用最快的速度為您提供最新的說明內容。 本頁面是經由自動翻譯而成,因此文中可能有文法錯誤或不準確之處。 讓這些內容對您有所幫助是我們的目的。 希望您能在本頁底部告訴我們這項資訊是否有幫助。 此為英文文章出處,以供參考。

在 PC 或 Mac 上,如果您有特定PowerPoint投影片中您想要使用不同的簡報,您可以將其儲存分別從簡報的其餘部分。 本文將說明如何快速且輕鬆地將一份簡報的投影片新增至另一個。

在 PC 上,您也可以將投影片儲存為圖片,您可以在其他應用程式中使用。

將投影片儲存為 PowerPoint 簡報

  1. 在 [投影片縮圖] 索引標籤,在左側的 [ PowerPoint ] 視窗中,選取您想要儲存投影的片。

    投影片面板

    附註: 如果您沒有看到 [投影片] 索引標籤,按一下 [檢視>標準模式]。

  2. 按一下 [常用] >複本

  3. 按一下 [檔案] > [新增]。 按一下 [空白簡報]。

    在 [新增] 畫面中,選擇 [空白簡報]。
  4. 按一下 [常用]。 按一下 [貼上以開啟下拉式功能表,然後按一下 [保留來源格式設定] 按鈕。 這會將投影片貼到新簡報的第二張投影片。

    從 [貼上] 功能表中,選擇 [保留來源格式設定] 圖示。

    提示: 您可以將游標停留在貼上圖示以查看每個 [貼上] 選項的功能。

  5. 選取空白投影片中的新簡報。 按下 Delete 鍵。

  6. 按一下 [檔案] > [儲存]。 瀏覽至您要儲存您的投影片的資料夾。

  7. 檔案名稱] 文字方塊中輸入您的投影片影像的名稱。 按一下 [儲存]。

將一張投影片儲存為圖像

  1. 在投影片縮圖窗格中,在左側的 [ PowerPoint ] 視窗中,選取您想要儲存的投影片。

  2. 按一下 [檔案] > [另存新檔]。 瀏覽至您要儲存您的投影片的資料夾。

  3. 檔案名稱] 文字方塊中輸入您的投影片影像的名稱。

  4. 按一下以開啟 [存檔類型] 下拉式清單功能表。 選取其中一個投影片的下列影像格式。

    • JPEG 檔案交換格式 (.jpg)

    • 選取 [ PNG 可攜式網路圖形 (.png)

    • 選取 [ GIF 圖形交換格式 (.gif)

    在 [另存新檔] 對話方塊中,找出您要儲存為投影片的檔案類型。
  5. 按一下 [儲存]。 檢閱 [ PowerPoint ] 對話方塊中,然後選取 [這一個要將您選取的投影片儲存為圖像。

    當您系統詢問您要匯出哪些投影的片時,請按一下這一個。

    附註: 您可以選取要儲存每張投影片影像為簡報中所有投影片。 每張投影片都會儲存為個別檔案。

  1. 在 [投影片縮圖] 索引標籤,在左側的 [ PowerPoint ] 視窗中,選取您想要儲存投影的片。

  2. 在 [編輯] 功能表中,選取 [複製]。

  3. 按一下 [檔案>新的簡報

    隨後便會開啟空白簡報。

  4. 在 [常用] 索引標籤上選取 [貼上] 按鈕旁的向下箭號,然後選取 [保留來源格式設定。 這會將貼到新簡報的第二張投影片的投影片。

  5. 選取空白投影片中的新簡報。 按一下 [常用> 移除 [剪下]。

  6. 按一下 [檔案] > [儲存]。 選取您要儲存您的投影片的位置。

  7. 在 [另存新檔] 方塊中輸入您的投影片影像的名稱。 按一下 [儲存]。

增進您的 Office 技巧
探索訓練
優先取得新功能
加入 Office 測試人員

這項資訊有幫助嗎?

感謝您的意見反應!

感謝您的意見反應! 我們將協助您與我們的其中一個 Office 支援專員連絡以深入了解您的意見。

×