PowerPoint Online 快速入門

透過 PowerPoint Online:

  • 建立包含影像、影片、轉場和動畫的簡報。

  • 取得您電腦、平板電腦或手機上的簡報。

  • 無論其他人身在何處,都可以與他們共用內容並共同作業。

您的瀏覽器不支援視訊。請安裝 Microsoft Silverlight、Adobe Flash Player 或 Internet Explorer 9。

建立、開啟簡報,並為簡報命名

  1. 登入 office.com/signin,選取 Office 365 App 啟動器 Office 365 App 啟動器圖示 ,然後選取 [PowerPoint]。

  2. 選取 [新增空白簡報],開啟 [最近] 檔案或選取其中一個範本。

  3. 若要為簡報命名,請選取頂端的標題並輸入名稱。

    您的變更會自動儲存在 PowerPoint Online 中。

建立簡報

命名檔案

新增文字並設定其格式

  1. 選取文字方塊並輸入一些文字。

  2. 選取文字,然後選取 [格式] 選項來變更以下格式:

    • 字型 - 字型、字型大小、粗體、斜體、底線和色彩

    • 段落 - 項目符號、編號、對齊和間距

  3. 若要建立項目符號或編號清單,請選取文字,然後選取 [項目符號] 或 [編號]。

按一下以新增文字

設定文字格式

插入表格、圖片、圖案、文字方塊或影片

  1. 選取 [插入] 索引標籤。

  2. 選取您要插入的項目:[新增投影片]、[表格]、[圖片]、[線上圖片]、[圖案]、[SmartArt]、[文字方塊]、[註解]、[線上影片]。

[插入] 索引標籤

新增、複製、刪除及移動投影片

  • 新增投影片 - 在 [常用] 索引標籤或 [插入] 索引標籤上選取 [新增投影片]、選取格式,然後選取 [新增投影片]。

    在左側窗格中,以滑鼠右鍵按一下投影片,然後選取 [新增投影片]。

  • 複製 - 按一下滑鼠右鍵,然後選取 [複製投影片]。

  • 刪除 - 按一下滑鼠右鍵,然後選取 [刪除投影片]。

  • 移動 - 按一下滑鼠右鍵,然後選取 [移動投影片]。

新增投影片

投影片快顯功能表

在投影片之間新增轉場

  1. 請選取您要新增轉場的投影片。

  2. 選取 [轉場] 索引標籤。

  3. 選取 [切換到此投影片],然後選取 [效果選項] (如果適用的話)。

您也可以設定轉場的 [期間],然後選取 [全部套用] 將轉場套用至所有投影片。

[轉場] 索引標籤

使用 PowerPoint Online,您可以在網際網路瀏覽器中設計、檢視和編輯簡報。

設計投影片

  1. 選取 [設計] 索引標籤。

  2. 選取其中一個 [佈景主題]。

  3. 選取其中一個 [變體]。

[設計] 索引標籤

選擇一種變化

檢視您的簡報

您可以在 [投影片檢視]、[編輯檢視] 或 [閱讀檢視] 中檢視您的簡報。

開始及停止簡報

  • 若要從第一張投影片開始放映,請選取 [檢視] > [從開頭],或是選取畫面底部的 [投影片放映]。

  • 若要從目前的投影片開始放映,請選取 [檢視] > [從目前投影片]。

  • 若要停止簡報,請按 Esc。

[檢視] 索引標籤

工具列

檢視、新增及隱藏備忘稿

  • 選取 [備忘稿] 來顯示備忘稿。

  • 選取 [按一下以新增備忘稿] 來新增備忘稿。

  • 再次選取 [備忘稿] 來隱藏備忘稿。

附註

工具列

在 PowerPoint 2016 電腦版中編輯檔案

如果您需要 PowerPoint Online 中未提供的進階 PowerPoint 功能,請以下列其中一種方式開啟 PowerPoint 2016 傳統型應用程式:

  • 開啟 PowerPoint 2016,選取 [檔案] > [開啟舊檔],然後選取您要的檔案。

  • 移至您電腦上的 OneDrive 資料夾,然後選取您想要的檔案。

  • 在 PowerPoint Online 中,選取 [在 PowerPoint 中開啟]。

    在 PowerPoint Online 中,系統會自動儲存變更。在 PowerPoint 2016 中,選取 [儲存] 以儲存變更。

開啟 PowerPoint 電腦版

在行動裝置上編輯 PowerPoint 檔案

在您的行動裝置上設定 Office App,如此您就可以隨時隨地取得自己的檔案。

  • 在 OneDrive App 中,選取 [檔案] 或 [最近的檔案],然後選取您要開啟的檔案。

  • 在 PowerPoint App 中,選取 [開啟]、選取位置,然後選取檔案。

    或者,選取 [最近的檔案],然後選取最近開啟的檔案。

OneDrive 行動版

PowerPoint Online 會自動在 OneDrive 中儲存檔案,讓您可以與其他人共用,並同時在相同的檔案上工作。

共用簡報

  1. 選取 [共用]。

  2. 從下拉式清單中選取共用對象的名稱。

    系統會自動選取 [允許編輯]。如果您只想提供檢視檔案的權限,而不提供編輯權限,請取消選取此選項。

    選取 [套用]。

  3. 輸入共用對象的名稱或電子郵件地址。

  4. 新增郵件 (選擇性)。

  5. 選取 [傳送]。

或者,選取 [複製連結] 來取得檔案的連結。

[共用] 按鈕

[共用] 對話方塊

共同編輯簡報

共用檔案之後,您可與他人同時編輯簡報。

  • 若要即時查看變更,請使用 PowerPoint Online 共同合作。

  • 在 [共用] 底下,您會看到正在編輯檔案的人員名稱。

  • 彩色標幟會顯示目前每個人正在文件中進行作業的確切位置。

共同編輯時 Word Online 中的色彩標幟

新增、回覆、刪除及檢視註解

  • 新增註解 - 在 [插入] 索引標籤上選取 [註解],輸入您的註解,然後按 Enter。

  • 回覆 - 選取 [回覆...],然後輸入您的回覆內容。

  • 刪除 - 選取註解右上角的 [X]。

  • 檢視 - 選取 [檢視] > [顯示註解]。

註解

[註解] 對話方塊

在編輯簡報時交談

如果其他人同時正在編輯檔案,您可以與他們交談。

  1. 選取 [交談]。

  2. 輸入訊息,然後按 Enter。

當您關閉檔案時,將不會儲存交談。若要保留交談記錄,請使用 Microsoft Teams。

在文件中進行交談

在文件中進行交談 - 3

使用操作說明搜尋取得協助

  1. 選取位於畫面上方的 [告訴我您想做什麼]。

  2. 輸入您想要執行的動作。

  3. 選取其中一個搜尋結果。

操作說明搜尋

[操作說明搜尋] 搜尋結果

擴展您的技能
探索訓練
優先取得新功能
加入 Office 測試人員

這項資訊有幫助嗎?

感謝您的意見反應!

感謝您的意見反應! 我們將協助您與其中一位 Office 支援專員連絡以深入了解您的意見。

×