以 Word 大綱來建立 PowerPoint 簡報

您可以使用現有的 Microsoft Word 文件來建立 Microsoft PowerPoint 簡報。為了設定簡報中的投影片,PowerPoint 會使用 Word 文件中的標題樣式。例如,格式設定為標題 1 樣式的每一個段落都變成新投影片的標題,每一個標題 2 則變成第一層文字,依此類推。

附註: 您必須為要包括在投影片中的文字套用標題格式。例如,如果您將「內文」樣式套用到文字區塊,Word 不會將該文字傳送到 PowerPoint。

  1. 開啟您想用來建立 PowerPoint 簡報的文件。

  2. 指向 [檔案] 功能表中的 [傳送到],然後按一下 [Microsoft PowerPoint]

秘訣

  • 如果已在 PowerPoint 之下作業,您可以匯入 Word 文件到簡報中。請按一下 PowerPoint [檔案] 功能表中的 [開啟舊檔];在 [檔案類型] 方塊中,按一下 [所有檔案]。在 [檔案名稱] 方塊中,輸入 Word 文件的檔案名稱及位置。

  • 您也可以經由 Word 大綱而將投影片插入現有的簡報中。請在 PowerPoint 中將新投影片插入位置的上一張投影片顯示出來。在 [插入] 功能表中,按一下 [從大綱插入投影片],然後選取您要用的 Word 文件。

這項資訊有幫助嗎?

太好了! 還有其他意見反應嗎?

我們應該如何改進?

感謝您的意見反應!

×