變更新文件的預設設定

附註:  我們想要以您的語言,用最快的速度為您提供最新的說明內容。 本頁面是經由自動翻譯而成,因此文中可能有文法錯誤或不準確之處。讓這些內容對您有所幫助是我們的目的。希望您能在本頁底部告訴我們這項資訊是否有幫助。 此為 英文文章 出處,以供參考。

您可以變更新文件的預設設定,只要變更新文件會根據Normal 範本 。您可以修改一般範本以變更其預設格式設定] 或 [內容,讓您建立的任何新文件會使用新的設定。

重要: 如果您不慎修改了 Normal 範本,只要將其刪除、重新命名或移動,即可輕鬆還原預設行為。 系統會在您下次開啟 Word 時自動重新建立 Normal 範本。 不過,其他範本的情況並非如此。 對於任何其他範本,在變更之前,應一律先建立複本。

變更預設字型

變更任一範本的預設字型即表示要在每一份以該範本為基礎的新文件中使用該字型。 舉例來說,新空白文件的預設字型是以 Normal 範本為基礎。

  1. 開啟您要為其變更預設設定的範本或以該範本為基礎的文件。

  2. [格式] 功能表上,按一下 [字型],然後按一下 [字型] 索引標籤。

  3. 根據您的需求進行變更,然後按一下 [預設]

    附註: Word 中大部分的樣式是以 [內文] 樣式為基礎。 變更預設字型也會變更 [內文] 樣式,這會影響所有根據 [內文] 樣式建置的其他樣式。

變更預設字元間距

變更任一範本的預設字元間距,即表示每一份以該範本為基礎的新文件,都會使用其縮放比例、間距、位置、字元間距調整及其他印刷樣式功能之設定。 舉例來說,新空白文件的字元間距是以 Normal 範本為基礎。

  1. 開啟您要為其變更預設設定的範本或以該範本為基礎的文件。

  2. [格式] 功能表上,按一下 [字型],然後按一下 [進階] 索引標籤。

  3. 根據您的需求進行變更,然後按一下 [預設]

變更預設邊界

變更任一範本的預設邊界,即表示要在每一份以該範本為基礎的新文件中使用該邊界設定。 舉例來說,新空白文件的邊界是以 Normal 範本為基礎。

  1. 開啟您要為其變更預設設定的範本或以該範本為基礎的文件。

  2. [格式] 功能表上,按一下 [文件],然後按一下 [邊界] 索引標籤。

  3. 根據您的需求進行變更,然後按一下 [預設]

變更預設的版面配置

若要變更任一範本的預設版面配置,即表示要在每一份以該範本為基礎的新文件中,使用其分節符號、頁首與頁尾、及其他版面配置屬性。 舉例來說,新空白文件的版面配置屬性是以 Normal 範本為基礎。

  1. 開啟您要為其變更預設設定的範本或以該範本為基礎的文件。

  2. [格式] 功能表上,按一下 [文件],然後按一下 [版面配置] 索引標籤。

  3. 根據您的需求進行變更,然後按一下 [預設]

變更 Normal 範本的其他預設設定

您可以自訂 Normal 範本,針對文件的多種層面變更預設設定,例如文字格式設定、段落格式設定、文件格式設定、樣式、文字、圖片、自動圖文集項目及鍵盤快速鍵。 若要變更 Normal.dotm,您必須從 Word 開啟該檔案。 如果從 Finder 開啟 Normal.dotm,Word 就會根據該範本建立新的空白文件。

  1. 按一下 [檔案] 功能表上的 [打開]

  2. 在 [開啟] 對話方塊中,瀏覽至含有 Normal.dotm 檔案的資料夾。

    • 如果您使用 Word 2016 for Mac,請移至 /Users/使用者名稱/程式庫] 群組容器/UBF8T346G9。內容的 office/使用者/範本

    • 如果您使用 Word for Mac 2011,請移至 /Users/使用者名稱文件庫/應用程式支援/Microsoft/Office/使用者範本 / 我的範本

    附註: 如果您使用的是 Mac OS X 10.7 (Lion),文件庫資料夾預設會隱藏。若要瀏覽至從 [開啟] 對話方塊該文件庫資料夾,請按 COMMAND + SHIFT + G,然後在 [移至資料夾] 方塊中輸入 ~/Library。

  3. 按兩下 Normal.dotm。隨後便會開啟 「 一般 」 範本。

  4. 在 Normal 範本上進行您所要的變更。

  5. 儲存並關閉 Normal 範本。

    提示: 

    • 若要對 Normal 範本進行大規模的變更,建議您定期為該檔案進行備份。 若要為 Normal 範本進行備份,請複製該檔案,然後將其重新命名,或移到其他位置。

    • 您可以快速且輕鬆地格式化以賦予專業而現代化的外觀套用文件的佈景主題的整份文件。文件佈景主題是一組的格式設定選項,包括色彩配置 (一組色彩)、 字型配置 (一組標題和本文字型) 及效果配置 (一組線條和填滿效果)。若要套用佈景主題:

      • 在 Word 2016 for Mac],在 [設計] 索引標籤上按一下 [佈景主題,然後選擇佈景主題。

      • 在 [常用] 索引標籤在佈景主題] 之下的 Word for Mac 2011 中,按一下 [佈景主題,然後選擇佈景主題。

請參閱

建立並使用您自己的範本

增進您的 Office 技巧
探索訓練
優先取得新功能
加入 Office 測試人員

這項資訊有幫助嗎?

感謝您的意見反應!

感謝您的意見反應! 我們將協助您與其中一位 Office 支援專員連絡以深入了解您的意見。

×