繪製線條

重要:  本文係由機器翻譯而成,請參閱免責聲明。本文的英文版本請見這裡,以供參考。

若要在圖表中繪製線條,使用 [線條] 工具或 [鉛筆] 工具。若要將附加至圖案和移動的線條,請使用 [連接器

  1. 以滑鼠右鍵按一下繪圖及浮動工具列上,按一下 [繪圖工具] 清單,然後按一下 [線條] 工具或 [鉛筆] 工具。

    [繪圖工具] 中的 [線條]

    在 [線條] 工具時,指標會變成 線條工具

  2. 按一下要開始繪製線條的位置,然後按住滑鼠按鈕,同時將滑鼠指標移到線條所要結束的位置,接著放開滑鼠按鈕。

若要新增項目您繪製多個線條區段,請改為使用功能區。

  1. 按一下 [常用] >工具> [繪圖工具>線條

  2. 開始在一個現有線條結束點。若要結束點每個區段黏附開始,以便以單一圖形像共同運作線條。

變更線條

若要變更線條,請使用 [指標工具。按一下 [線條],然後拖曳以移動。拖曳其中一個端點若要變更線條的方向,或使其更長的時間或短。

您也可以變更線條外觀。

  1. 以滑鼠右鍵按一下線條,然後按一下 [格式化圖案]。

    [格式化圖案] 窗格

  2. 在 [格式化圖案] 窗格中,按一下 [線條],然後進行您想要的變更,例如變更線條寬度、 色彩、 箭號,種類或線條類型。

  1. 在 [常用] 索引標籤的 [工具] 群組中,按一下向下箭號以展開 [繪圖工具] 功能表。按一下 [線條] 工具或 [鉛筆] 工具。

    繪圖工具] 功能表

    在 [線條] 工具時,指標會變成 線條工具

  2. 按一下要開始繪製線條的位置,然後按住滑鼠按鈕,同時將滑鼠指標移到線條所要結束的位置,接著放開滑鼠按鈕。

您可以新增更多線段您繪製項目。

  1. 按一下 [常用] >工具> [繪圖工具>線條

  2. 開始在一個現有線條結束點。若要結束點每個區段黏附開始,以便以單一圖形像共同運作線條。

變更線條

若要變更線條,請使用 [指標工具。按一下 [線條],然後拖曳以移動。拖曳其中一個端點若要變更線條的方向,或使其更長的時間或短。

您也可以變更線條外觀。

  1. 以滑鼠右鍵按一下線條,按一下 [格式],然後按一下線條

    [格式] 功能表

  2. 在 [線條格式] 方塊中,進行您想要的變更,例如變更線條寬度、 色彩、 箭號,種類或線條類型。

    線條格式] 方塊

  1. 在 [繪圖] 工具列上按一下 [鉛筆工具 按鈕影像線條工具 按鈕影像

    繪圖工具] 的 [浮動工具列

    附註: 如果看不到 [繪圖] 工具列,按一下 [顯示的 [標準] 工具列上的[繪圖工具 按鈕影像 ]。

  2. 按一下您要開始繪製線條,按住滑鼠按鈕,將滑鼠指標拖曳到您要的線條,若要結束,然後放開滑鼠按鈕。

    附註: 

    • 若要繪製多線,請繼續繪圖接觸彼此的線條。

    • 若要繪製多邊形,碰繪圖線封閉圖形該表單。

變更線條

若要變更線條,請使用 [指標工具。按一下 [線條],然後拖曳以移動。拖曳其中一個端點若要變更線條的方向,或使其更長的時間或縮小。

您也可以變更線條外觀。

  1. 以滑鼠右鍵按一下線條,按一下 [格式],然後按一下線條

    [格式] 功能表

  2. 在 [線條格式] 方塊中,進行您想要的變更,例如變更線條寬度、 色彩、 箭號,種類或線條類型。

    線條格式] 方塊

附註: 機器翻譯免責聲明︰本文係以電腦系統翻譯而成,未經人為介入。Microsoft 提供此等機器翻譯旨在協助非英語系使用者輕鬆閱讀 Microsoft 產品、服務及技術相關內容。基於本文乃由機器翻譯而成,因此文中可能出現詞辭、語法、文法上之錯誤。

擴展您的技能
探索訓練
優先取得新功能
加入 Office 測試人員

這項資訊有幫助嗎?

感謝您的意見反應!

感謝您的意見反應! 我們將協助您與其中一位 Office 支援專員連絡以深入了解您的意見。

×