檢視專案成本

重要:  本文係由機器翻譯而成,請參閱免責聲明。本文的英文版本請見這裡,以供參考。

您想要做什麼?

檢視任務和資源的總成本

檢視整個專案的總成本

檢視成本任務、 資源及工作分派的差異

檢視 (預算) 的比較基準成本和實際成本

檢視任務及資源的總成本

若要檢視任務的總成本,請執行下列步驟:

  1. 按一下 [檢視] 功能表上的 [其他檢視]。

  2. 按一下 [檢視] 清單中的 [任務工作表],然後按一下 [套用]。

  3. 指向 [檢視] 功能表上的 [表格],然後按一下 [成本]。

  4. 檢閱 [總成本] 欄位。

若要檢視資源工時資源、 材料資源,以及成本資源分組的總成本,請執行下列動作︰

  1. 按一下 [檢視] 功能表上的 [資源工作表]。

  2. 指向 [檢視] 功能表上的 [表格],然後按一下 [成本]。

  3. 若要顯示摘要資源總成本,請按一下 [群組依據] 方塊中的 [工時與材料資源]。

  4. 檢閱 [成本] 欄位。

附註: 如果您先前曾經使用 Microsoft Office Project 中的大綱代碼建立成本代碼,可能會偏好使用成本代碼群組依據來查看摘要資源總成本。

頁面頂端

檢視整個專案的總成本

  1. 按一下 [檢視] 功能表上的 [其他檢視]。

  2. 按一下 [檢視] 清單中的 [任務工作表],然後按一下 [套用]。

  3. 在 [工具] 功能表上,按一下 [選項],然後按一下 [檢視] 索引標籤。

  4. 選取 [大綱選項] 底下的 [顯示專案摘要任務] 核取方塊,然後按一下 [確定]。

  5. 指向 [檢視] 功能表上的 [表格],然後按一下 [成本]。

提示: 您也可以在一個地方快速檢閱專案總成本。按一下 [專案] 功能表上的 [專案資訊],然後按一下 [統計資料]。

頁面頂端

檢視任務、資源及工作分派的成本差異

若要設定專案的比較基準,您無法檢視成本差異。

若要檢閱任務的成本差異,請執行下列步驟:

  1. 按一下 [檢視] 功能表上的 [其他檢視]。

  2. 按一下 [檢視] 清單中的 [任務工作表],然後按一下 [套用]。

  3. 指向 [檢視] 功能表上的 [表格],然後按一下 [成本]。

  4. 檢閱 [總成本]、[比較基準]、[差異]、[實際] 及 [剩餘] 欄位中可供查看的成本值。

    如果看不到這些欄位,請按 TAB 鍵移至這些欄位。

若要檢閱資源的成本差異,請執行下列步驟:

  1. 按一下 [檢視] 功能表上的 [資源工作表]。

  2. 指向 [檢視] 功能表上的 [表格],然後按一下 [成本]。

  3. 檢閱 [成本]、[比較基準成本]、[差異]、[實際成本] 及 [剩餘] 欄位中可供查看的成本值。

    如果看不到這些欄位,請按 TAB 鍵移至這些欄位。

附註: 

  • 如果您有材料資源,您可能會想要套用篩選器聚焦於其。如果您使用的 [資源工作表中,在篩選方塊 篩選器方塊 中,按一下以查看依類型分組的所有資源的資源類型。若要一次查看所有資源,請按一下 [篩選] 方塊中的所有資源

  • 如果您使用的 [資源工作表,您可以快速將分類的工時、 材料或成本資源的成本。在 [群組依據] 方塊中 按鈕圖像 ,按一下 [工作與材料資源]。若要復原群組,請按一下 [群組依據] 方塊中的 [沒有群組

若要檢閱工作分派的成本差異,請執行下列步驟:

  1. 按一下 [檢視] 功能表上的 [資源使用狀況] 或 [任務分派狀況]。

  2. 指向 [檢視] 功能表上的 [表格],然後按一下 [成本]。

  3. 在 [資源使用狀況] 檢視的 [成本] 表格中,檢閱 [成本]、[比較基準成本]、[差異]、[實際成本] 及 [剩餘] 欄位中可供查看的成本值。

    在 [任務分派狀況] 檢視的 [成本] 表格中,檢閱 [固定成本]、[固定成本累算]、[總成本]、[比較基準]、[差異]、[實際] 及 [剩餘] 欄位中可供查看的成本值。

    如果看不到這些欄位,請按 TAB 鍵移至這些欄位。

頁面頂端

檢視按照時段的比較基準 (預算) 成本及實際成本

您可以檢視按照時段的比較基準資訊之前,您必須設定比較基準專案。

  1. 按一下 [檢視] 功能表上的 [任務分派狀況]。

  2. 指向 [檢視] 功能表上的 [表格],然後按一下 [成本]。

  3. 按一下 [格式] 功能表上的 [詳細樣式],然後按一下 [使用狀況明細] 索引標籤。

  4. 在 [可用欄位] 清單中,按住 CTRL 鍵選取不相鄰的欄位,然後按一下 [實際成本]、[比較基準成本] 及 [成本]。

  5. 按一下 [顯示],再按 [確定]。

附註: 根據預設,Microsoft Office Project 會自動計算實際成本,如果您想要編輯實際成本資訊,就必須關閉自動計算實際成本的功能。按一下 [工具] 功能表上的 [選項],然後按一下 [計算方式] 索引標籤。清除 [永遠由 Microsoft Office Project 計算實際成本] 核取方塊。

頁面頂端

附註: 機器翻譯免責聲明︰本文係以電腦系統翻譯而成,未經人為介入。Microsoft 提供此等機器翻譯旨在協助非英語系使用者輕鬆閱讀 Microsoft 產品、服務及技術相關內容。基於本文乃由機器翻譯而成,因此文中可能出現詞辭、語法、文法上之錯誤。

擴展您的技能
探索訓練
優先取得新功能
加入 Office 測試人員

這項資訊有幫助嗎?

感謝您的意見反應!

感謝您的意見反應! 我們將協助您與其中一位 Office 支援專員連絡以深入了解您的意見。

×