新增或刪除頁面

重要:  本文係由機器翻譯而成,請參閱免責聲明。本文的英文版本請見這裡,以供參考。

新增或刪除頁面時,您必須位在出版物的前景,否則請先使用下列程序在 [檢視] 功能表上移除 [主版頁面] 旁的核取符號。

新增頁面

  1. 在開啟的出版物中,移到要新增頁面前、後的頁面。 

  2. [插入] 功能表上按一下 [頁碼]

  3. [插入頁面] 對話方塊中選取您要的選項,再按 [確定]

附註: 如果在兩頁模式中,最好是新增四的倍數的頁面。

新增重複的頁面

  1. 在TE000128392上需要複製的網頁上按滑鼠右鍵。

  2. 在快顯功能表上,按一下 [插入重複的頁面]
    複製的頁面會立刻插入選取頁面後的出版物中。

附註: 如果使用兩頁模式,則在選取的兩頁模式之後會立刻插入新的兩頁模式。

刪除頁面

當您刪除頁面時,只能文字和物件特定該頁面會與頁面一併刪除。例如,如果頁面中包含連接的圖文框鏈中的文字,文字只會移到相鄰的頁面。

  1. 在開啟的出版物中,移到要刪除的頁面。

  2. [編輯] 功能表上按一下 [刪除頁面]

    如果是在兩頁模式中,會顯示 [刪除頁面] 對話方塊。選取需要的選項,在按一下 [確認]

附註: 如果在兩頁模式中,最好是刪除四的倍數的頁面。

刪除頁面的內容,但不刪除頁面本身

  • 選取要移除的物件或文字 (或兩者),再按 DELETE 鍵。

附註: 機器翻譯免責聲明︰本文係以電腦系統翻譯而成,未經人為介入。Microsoft 提供此等機器翻譯旨在協助非英語系使用者輕鬆閱讀 Microsoft 產品、服務及技術相關內容。基於本文乃由機器翻譯而成,因此文中可能出現詞辭、語法、文法上之錯誤。

擴展您的技能
探索訓練
優先取得新功能
加入 Office 測試人員

這項資訊有幫助嗎?

感謝您的意見反應!

感謝您的意見反應! 我們將協助您與其中一位 Office 支援專員連絡以深入了解您的意見。

×