新增、編輯或刪除圖形的工具提示

重要:  本文係由機器翻譯而成,請參閱免責聲明。本文的英文版本請見這裡,以供參考。

工具提示是當您將滑鼠指標放在圖形上方時,會顯示描述性文字的小型視窗。請使用工具提示來顯示圖形的額外資訊。

  1. 若要在圖形上新增工具提示,請選取圖形。

  2. 在 [插入] 功能表上,按一下 [圖形工具提示]。

  3. 輸入工具提示的文字,然後按一下 [確定]。

  4. 若要檢視工具提示,請將指標置於該圖形上。

    如果未出現工具提示,請按一下 [工具] 功能表上的 [選項],然後選取 [檢視] 索引標籤上的 [其他工具提示] 核取方塊。

  5. 若要編輯工具提示,請選取該圖形。在 [插入] 功能表上,按一下 [編輯圖形工具提示]。編輯其文字,然後按一下 [確定]。

    若要刪除工具提示,請刪除在 [圖形工具提示] 對話方塊上的文字,然後按一下 [確定]。

附註: 您無法格式化或列印工具提示的文字。

附註: 機器翻譯免責聲明︰本文係以電腦系統翻譯而成,未經人為介入。Microsoft 提供此等機器翻譯旨在協助非英語系使用者輕鬆閱讀 Microsoft 產品、服務及技術相關內容。基於本文乃由機器翻譯而成,因此文中可能出現詞辭、語法、文法上之錯誤。

擴展您的技能
探索訓練
優先取得新功能
加入 Office 測試人員

這項資訊有幫助嗎?

感謝您的意見反應!

感謝您的意見反應! 我們將協助您與其中一位 Office 支援專員連絡以深入了解您的意見。

×