新增音訊和視訊

新增和錄製視訊

您的瀏覽器不支援視訊。請安裝 Microsoft Silverlight、Adobe Flash Player 或 Internet Explorer 9。

在 PowerPoint 中,您可以新增動畫 GIF、本機視訊或線上視訊、錄製、將您的簡報匯出為視訊,甚至是在視訊中新增字幕。

新增動畫 GIF

  1. 選取 [插入] > [圖片]。

  2. 選取您想要新增的動畫 GIF。

  3. 選取 [投影片放映] 以查看動畫 GIF 播放。

新增視訊

選取 [插入] > [視訊],然後選擇:

  • 線上視訊:從 YouTube 新增視訊,或貼上內嵌程式碼。

  • 我個人電腦上的視訊:新增電腦上儲存的視訊。

在投影片中新增視訊

螢幕錄製

  1. 選取 [插入] > [螢幕錄製]。

  2. 選取您要錄製的區域。

  3. 選取 [錄製]。

錄製您的簡報

  1. 選取 [投影片放映] > [錄製投影片放映]。

  2. 根據您的需求選取:

    • 從目前投影片錄製

    • 從頭錄製

在視訊中新增字幕

附註: 無法為線上視訊新增字幕。如需詳細資訊,請參閱為視訊建立隱藏式輔助字幕

  1. 選取您想要新增字幕的視訊。

  2. 選取 [視訊工具] > [播放] > [插入字幕]。

  3. 依序選取字幕檔案和 [插入]。

將簡報匯出為視訊

  1. 按一下 [檔案] > [匯出]。

  2. 選取 [建立視訊]。

  3. 選取您的設定。

  4. 選取 [建立視訊]。

將簡報匯出為視訊

想要更多資訊嗎?

在投影片中新增動畫 GIF

插入及播放 PC 中的視訊檔

在 PowerPoint 中新增標題或字幕

將簡報轉成視訊

擴展您的技能
探索訓練
優先取得新功能
加入 Office 測試人員

這項資訊有幫助嗎?

感謝您的意見反應!

感謝您的意見反應! 我們將協助您與其中一位 Office 支援專員連絡以深入了解您的意見。

×