建立易存取的 PDF

附註: 我們想要以您的語言,用最快的速度為您提供最新的說明內容。 本頁面是經由自動翻譯而成,因此文中可能有文法錯誤或不準確之處。 讓這些內容對您有所幫助是我們的目的。 希望您能在本頁底部告訴我們這項資訊是否有幫助。 此為英文文章出處,以供參考。

透過目錄、超連結、書籤、替代文字等,新增協助工具標籤到 PDF 檔案,方便螢幕助讀程式及其他輔助技術朗讀及瀏覽文件。 協助工具標籤讓不同裝置上的資訊也可以朗讀,例如大型顯示器、個人數位助理 (PDA) 以及行動電話。 在 Windows、 Mac 版 Office 和 Office Online,您可以新增標籤自動當您將檔案儲存為 PDF 格式。

請確定您的 PDF 已易於存取的最快,最簡單方法是先執行協助工具檢查程式。 一旦您已處理協助工具檢查程式發現任何問題,Office 會使用這項資訊來建立 PDF 中的協助工具標記。 

在 Office 中儲存易於存取的 PDF

Office 365、 Office 2019、 Office 2016

  1. 產生您的 PDF 之前, 執行協助工具檢查程式,確定您的文件易於存取並編輯具備所有功能的人。 

  2. 按一下 [檔案] > [另存新檔],然後選擇檔案儲存位置。

  3. 在 [另存新檔] 對話方塊的 [存檔類型] 清單中,選擇 [PDF]。

  4. 按一下 [選項],確定已選取 [協助工具的文件結構標籤] 核取方塊,然後按一下 [確定]。

頁面頂端

Office 2013

  1. 產生您的 PDF 之前, 執行協助工具檢查程式,確定您的文件易於存取並編輯具備所有功能的人。 

  2. 按一下 [檔案] 索引標籤,再按一下 [另存新檔]。

  3. 在 [選擇位置] 下方選擇要儲存檔案的位置。

  4. 在 [選擇資料夾] 下方,選擇您已使用過的資料夾,或按一下 [瀏覽其他資料夾],選擇不同的資料夾。

  5. 在 [另存新檔] 對話方塊中,按一下在 [存檔類型] 清單中的箭號,然後按一下 [PDF]。

  6. 按一下 [選項]。

  7. 確認已選取 [協助工具的文件結構標籤] 核取方塊,然後按一下 [確定]。

  8. 按一下 [儲存]。

頁面頂端

Office 2010

  1. 產生您的 PDF 之前, 執行協助工具檢查程式,確定您的文件易於存取並編輯具備所有功能的人。 

  2. 按一下 [檔案] 索引標籤,再按一下 [另存新檔]。

  3. 在 [另存新檔] 對話方塊中,按一下在 [存檔類型] 清單中的箭號,然後按一下 [PDF]。

  4. 按一下 [選項]。

  5. 確認已選取 [協助工具的文件結構標籤] 核取方塊,然後按一下 [確定]。

  6. 按一下 [儲存]。

頁面頂端

Mac 版 Office

  1. 產生您的 PDF 之前, 執行協助工具檢查程式,確定您的文件易於存取並編輯具備所有功能的人。 

  2. 選取 [檔案] > [另存新檔] (或按下 Command+Shift+S),在 [另存新檔] 文字方塊中輸入檔案名稱,然後選擇您要儲存檔案的位置。

  3. 移至 [另存新檔] 對話方塊中的 [檔案格式] 下拉式清單方塊。 使用向下鍵在檔案類型之間瀏覽,並選取 PDF。

  4. 選取 [選項] 按鈕 」 最適合用於電子形式發佈和存取設定 (使用 Microsoft 線上服務)]。 這可確保 PDF 有標記。

  5. 選取 [儲存]。

    附註: 在 Microsoft,我們非常注重您的安全與隱私。 在將 Word 文件轉換為 PDF 時,我們會透過網際網路將檔案傳送到安全的 Microsoft 服務,以進行檔案轉換。 轉換後的檔案接著會立即傳回您的裝置。 Microsoft 線上服務不會在我們的伺服器上儲存您的任何檔案內容。 您可以將轉換後的檔案儲存在您偏好的位置。 如需詳細資訊,請參閱為什麼的 Microsoft 線上服務必須轉換某些 Office 檔案?

Office Online

  1. 產生您的 PDF 之前, 執行協助工具檢查程式,確定您的文件易於存取並編輯具備所有功能的人。

  2. 在功能區上,選取 [檔案] 按鈕。

  3. 選取 [另存新檔] 選項。

  4. 在 [另存新檔] 窗格,選取 [以 PDF 格式下載],以開啟 [Microsoft Word Online] 對話方塊。 您會看到該 PDF 文件的下載連結。

  5. 選取 [按一下這裡以檢視您文件的 PDF],然後按 Enter。

  6. 在通知窗格的 [目前的下載] 底下,找到您文件的名稱,然後執行下列其中一個動作:

    • 若要儲存在預設位置,請選擇 [儲存]。

    • 若要儲存在不同的位置,請按 [另存新檔]。 在 [另存新檔] 對話方塊中,您可以輸入新的檔案名稱,然後選擇您想要的資料夾。 按一下 [儲存] 按鈕。

  7. 如果您想要開啟文件或資料夾,請在通知列中選擇您要的選項。

增進您的 Office 技巧
探索訓練
優先取得新功能
加入 Office 測試人員

這項資訊有幫助嗎?

感謝您的意見反應!

感謝您的意見反應! 我們將協助您與其中一位 Office 支援專員連絡以深入了解您的意見。

×