建立住宅規劃

附註:  我們想要以您的語言,用最快的速度為您提供最新的說明內容。 本頁面是經由自動翻譯而成,因此文中可能有文法錯誤或不準確之處。讓這些內容對您有所幫助是我們的目的。希望您能在本頁底部告訴我們這項資訊是否有幫助。 此為 英文文章 出處,以供參考。

使用 Microsoft Visio 中的 [住宅規劃] 範本,繪製新屋規劃或改建規劃、嘗試新的廚房和傢俱擺設,或繪製在住家中加入新房間的規劃。

「顯示生活空間、臥房、浴室和廚房的住宅規劃」

建立住宅規劃

  1. 在 [檔案] 索引標籤上,按一下 [新增],然後按一下 [住宅規劃]。

  2. 選擇 [公制單位] 或 [英制],然後按一下 [建立]。

    根據預設,此範本會開啟橫向的縮放繪圖頁面 寬頁面 。您可以隨時變更這些設定。如需詳細資訊,請參閱變更繪圖比例

  3. 以下列其中一種方式建立基本外牆結構。

    使用房間圖形。

    1. [牆、骨架與結構] 樣板中,將其中一個房間圖形拖曳到繪圖頁面。

    2. 拖曳個別牆面上的控制項控點 控制項控點影像 - 黃色菱形 和選取控點 選取控點影像 來調整房間圖形的大小。

    使用牆圖形。

    1. 從 [牆、骨架與結構] 樣板將外牆圖形拖曳到繪圖頁面。

    2. 拖曳端點 ( 起點影像 - 內部包含 X 的綠色方形終點影像 - 裡面有一個加號的綠色方塊 ) 以調整牆的大小。

    3. 若要連接牆,請將一面牆的端點 ( 起點影像 - 內部包含 X 的綠色方形終點影像 - 裡面有一個加號的綠色方塊 ) 拖曳到另一面牆。

      牆面黏附時端點會變成紅色。兩面牆之間的交叉點會自動清除。

      附註: 為了讓牆面正確聯結,必須在 [貼齊和黏附] 對話方塊中選取 [黏附至圖形幾何]。

  4. 建立內牆結構。

    1. 將牆圖形拖曳到繪圖頁面,置於外部結構的內部。

    2. 拖曳端點 ( 起點影像 - 內部包含 X 的綠色方形終點影像 - 裡面有一個加號的綠色方塊 ) 以調整牆的大小。

    3. 若要連接牆,請將一面牆的端點 ( 起點影像 - 內部包含 X 的綠色方形終點影像 - 裡面有一個加號的綠色方塊 ) 拖曳到另一面牆。

      牆面黏附時端點會變成紅色。兩面牆之間的交叉點會自動清除。

      附註: 為了讓牆面正確聯結,必須在 [貼齊和黏附] 對話方塊中選取 [黏附至圖形幾何]。

  5. 新增其他結構元素。

    1. [牆、骨架與結構] 樣板中,將結構圖形 (如樑柱) 拖曳到繪圖頁面。

    2. 從 [建築核心] 中,將建築核心圖形 (如樓梯) 拖曳到繪圖頁面。

  6. 新增門與窗。

    1. [牆、骨架與結構] 樣板中,將門窗圖形拖曳到牆面的最上方。

      門窗會自動旋轉以對齊並黏附至牆面。門窗也會取得牆的厚度,並在牆面重新定位時一併移動。

  7. 組成建築外殼和牆結構之後,您可以新增電工符號和維度線。

    新增電工符號。

    1. 從 [電子和通訊] 樣板中,將牆開關、插座和其他牆裝置拖曳到所有牆圖形上。

    2. 在紅色小方塊 紅色方塊顯示黏附的連接點影像 顯示時放開滑鼠按鈕,表示符號已黏附到牆面。牆裝置會自動旋轉以對齊牆並黏附到牆面。

      您也可以將天花板裝置圖形 (例如 [頂扇]) 拖曳到繪圖頁面。

    將維度線新增到牆。

    1. 在牆面上按一下滑鼠右鍵,然後按 [新增維度]

    2. 拖曳控制項控點 控制項控點影像 - 黃色菱形 來調整維度線和維度文字的位置。

      附註: 若要查看所選圖形的控制項控點的相關提示,請將滑鼠指標暫時停留在控點上方。

    3. 如果您將維度新增到牆面,您可以選取維度圖形,輸入所要維度,然後按一下維度圖形以外區域,以調整牆面大小。

頁面頂端

插入 CAD 住宅規劃

  1. 在 [檔案] 索引標籤上,按一下 [新增],然後按一下 [住宅規劃]。

  2. 選擇 [公制單位] 或 [英制],然後按一下 [建立]。

    根據預設,此範本會開啟橫向的縮放繪圖頁面 寬頁面 。您可以隨時變更這些設定。如需詳細資訊,請參閱變更繪圖比例

  3. 按一下 [插入] 索引標籤上的 [CAD 繪圖]。

  4. 找到 CAD 檔案,然後按一下 [開啟]。

  5. 若要接受 CAD 繪圖的大小和位置,請按一下 [確定]

    插入此繪圖後,可以調整其大小、變更其縮放比例或移動其位置, 也可以鎖定包含此 CAD 繪圖的圖層,避免在上方建立新規劃時意外變更該圖層。

頁面頂端

將現有 Visio 住宅規劃複製到新繪圖

  1. 在 [檔案] 索引標籤上,按一下 [新增],然後按一下 [住宅規劃]。

  2. 選擇 [公制單位] 或 [英制],然後按一下 [建立]。

    根據預設,此範本會開啟橫向的縮放繪圖頁面 寬頁面 。您可以隨時變更這些設定。如需詳細資訊,請參閱變更繪圖比例

  3. 開啟現有 Visio 繪圖。

  4. 在 [設計] 索引標籤上,按一下 [版面設定],然後按一下 [繪圖比例] 索引標籤。記下現有繪圖中的比例設定,然後將新繪圖設為相符的比例。

  5. 在現有繪圖中,選取您要在新繪圖中使用的圖形,然後在 [常用] 索引標籤上,按一下 [複製]。

  6. 切換到新繪圖,然後在 [常用] 索引標籤上,按一下 [貼上]。

    提示: 您可以鎖定繪圖的現有圖層,這樣就不會在上方建立新規劃時不小心變更它們。

頁面頂端

建立住宅規劃

  1. 在 [檔案] 索引標籤上,指向 [新增],然後在 [範本類別] 底下,按一下 [地圖與樓面規劃]。

  2. 按一下 [住宅規劃]、選擇 [公制單位] 或 [英制],然後按一下 [建立]。

    根據預設,此範本會開啟橫向的縮放繪圖頁面 寬頁面 。您可以隨時變更這些設定。如需詳細資訊,請參閱變更繪圖比例

  3. 以下列其中一種方式建立基本外牆結構。

    使用房間圖形。

    1. [牆、骨架與結構] 樣板中,將其中一個房間圖形拖曳到繪圖頁面。

    2. 拖曳個別牆面上的控制項控點 控制項控點影像 - 黃色菱形 和選取控點 選取控點影像 來調整房間圖形的大小。

    使用牆圖形。

    1. 從 [牆、骨架與結構] 樣板將外牆圖形拖曳到繪圖頁面。

    2. 拖曳端點 ( 起點影像 - 內部包含 X 的綠色方形終點影像 - 裡面有一個加號的綠色方塊 ) 以調整牆的大小。

    3. 若要連接牆,請將一面牆的端點 ( 起點影像 - 內部包含 X 的綠色方形終點影像 - 裡面有一個加號的綠色方塊 ) 拖曳到另一面牆。

      牆面黏附時端點會變成紅色。兩面牆之間的交叉點會自動清除。

      附註: 為了讓牆面正確聯結,必須在 [貼齊和黏附] 對話方塊中選取 [黏附至圖形幾何]。

  4. 建立內牆結構。

    1. 將牆圖形拖曳到繪圖頁面,置於外部結構的內部。

    2. 拖曳端點 ( 起點影像 - 內部包含 X 的綠色方形終點影像 - 裡面有一個加號的綠色方塊 ) 以調整牆的大小。

    3. 若要連接牆,請將一面牆的端點 ( 起點影像 - 內部包含 X 的綠色方形終點影像 - 裡面有一個加號的綠色方塊 ) 拖曳到另一面牆。

      牆面黏附時端點會變成紅色。兩面牆之間的交叉點會自動清除。

      附註: 為了讓牆面正確聯結,必須在 [貼齊和黏附] 對話方塊中選取 [黏附至圖形幾何]。

  5. 新增其他結構元素。

    1. [牆、骨架與結構] 樣板中,將結構圖形 (如樑柱) 拖曳到繪圖頁面。

    2. 從 [建築核心] 中,將建築核心圖形 (如樓梯) 拖曳到繪圖頁面。

  6. 新增門與窗。

    1. [牆、骨架與結構] 樣板中,將門窗圖形拖曳到牆面的最上方。

      門窗會自動旋轉以對齊並黏附至牆面。門窗也會取得牆的厚度,並在牆面重新定位時一併移動。

  7. 組成建築外殼和牆結構之後,您可以新增電工符號和維度線。

    新增電工符號。

    1. 從 [電子和通訊] 樣板中,將牆開關、插座和其他牆裝置拖曳到所有牆圖形上。

    2. 在紅色小方塊 紅色方塊顯示黏附的連接點影像 顯示時放開滑鼠按鈕,表示符號已黏附到牆面。牆裝置會自動旋轉以對齊牆並黏附到牆面。

      您也可以將天花板裝置圖形 (例如 [頂扇]) 拖曳到繪圖頁面。

    將維度線新增到牆。

    1. 在牆面上按一下滑鼠右鍵,然後按 [新增維度]

    2. 拖曳控制項控點 控制項控點影像 - 黃色菱形 來調整維度線和維度文字的位置。

      附註: 若要查看所選圖形的控制項控點的相關提示,請將滑鼠指標暫時停留在控點上方。

    3. 如果您將維度新增到牆面,您可以選取維度圖形,輸入所要維度,然後按一下維度圖形以外區域,以調整牆面大小。

頁面頂端

插入 CAD 住宅規劃

  1. 在 [檔案] 索引標籤上,指向 [新增],然後在 [範本類別] 底下,按一下 [地圖與樓面規劃]。

  2. 按一下 [住宅規劃]、選擇 [公制單位] 或 [英制],然後按一下 [建立]。

    根據預設,此範本會開啟橫向的縮放繪圖頁面 寬頁面 。您可以隨時變更這些設定。如需詳細資訊,請參閱變更繪圖比例

  3. 按一下 [插入] 索引標籤上的 [CAD 繪圖]。

  4. 找到 CAD 檔案,然後按一下 [開啟]。

  5. 若要接受 CAD 繪圖的大小和位置,請按一下 [確定]

    插入此繪圖後,可以調整其大小、變更其縮放比例或移動其位置, 也可以鎖定包含此 CAD 繪圖的圖層,避免在上方建立新規劃時意外變更該圖層。

頁面頂端

將現有 Visio 住宅規劃複製到新繪圖

  1. 在 [檔案] 索引標籤上,指向 [新增],然後在 [範本類別] 底下,按一下 [地圖與樓面規劃]。

  2. 按一下 [住宅規劃]、選擇 [公制單位] 或 [英制],然後按一下 [建立]。

    根據預設,此範本會開啟橫向的縮放繪圖頁面 寬頁面 。您可以隨時變更這些設定。如需詳細資訊,請參閱變更繪圖比例

  3. 開啟現有 Visio 繪圖。

  4. 在 [設計] 索引標籤上,按一下 [版面設定],然後按一下 [繪圖比例] 索引標籤。記下現有繪圖中的比例設定,然後將新繪圖設為相符的比例。

  5. 在現有繪圖中,選取您要在新繪圖中使用的圖形,然後在 [常用] 索引標籤上,按一下 [複製]。

  6. 切換到新繪圖,然後在 [常用] 索引標籤上,按一下 [貼上]。

    提示: 您可以鎖定繪圖的現有圖層,這樣就不會在上方建立新規劃時不小心變更它們。

頁面頂端

建立住宅規劃

  1. 在 [檔案] 功能表上,指向 [新增]、指向 [地圖與樓面規劃],然後按一下 [住宅規劃]。

    根據預設,此範本會開啟橫向的縮放繪圖頁面 寬頁面 。您可以隨時變更這些設定。如需詳細資訊,請參閱變更繪圖比例

  2. 以下列其中一種方式建立基本外牆結構。

    使用房間圖形。

    1. [牆、骨架與結構] 樣板中,將其中一個房間圖形拖曳到繪圖頁面。

    2. 拖曳個別牆面上的控制項控點 控制項控點影像 - 黃色菱形 和選取控點 選取控點影像 來調整房間圖形的大小。

    使用牆圖形。

    1. 從 [牆、骨架與結構] 樣板將外牆圖形拖曳到繪圖頁面。

    2. 拖曳端點 ( 起點影像 - 內部包含 X 的綠色方形終點影像 - 裡面有一個加號的綠色方塊 ) 以調整牆的大小。

    3. 將一面牆的端點 ( 起點影像 - 內部包含 X 的綠色方形終點影像 - 裡面有一個加號的綠色方塊 ) 拖曳到另一面牆。

      牆面黏附時端點會變成紅色。兩面牆之間的交叉點會自動清除。

      附註: 為了讓牆面正確聯結,必須在 [貼齊和黏附] 對話方塊中選取 [黏附至圖形幾何]。

  3. 建立內牆結構。

    1. 將牆圖形拖曳到繪圖頁面,置於外部結構的內部。

    2. 拖曳端點 ( 起點影像 - 內部包含 X 的綠色方形終點影像 - 裡面有一個加號的綠色方塊 ) 以調整牆的大小。

    3. 將一面牆的端點 ( 起點影像 - 內部包含 X 的綠色方形終點影像 - 裡面有一個加號的綠色方塊 ) 拖曳到另一面牆。

      牆面黏附時端點會變成紅色。兩面牆之間的交叉點會自動清除。

      附註: 為了讓牆面正確聯結,必須在 [貼齊和黏附] 對話方塊中選取 [黏附至圖形幾何]。

  4. 新增其他結構元素。

    1. [牆、骨架與結構] 樣板中,將結構圖形 (如樑柱) 拖曳到繪圖頁面。

    2. 從 [建築核心] 中,將建築核心圖形 (如樓梯) 拖曳到繪圖頁面。

  5. 新增門與窗。

    1. [牆、骨架與結構] 樣板中,將門窗圖形拖曳到牆面的最上方。

      門窗會自動旋轉以對齊並黏附至牆面。門窗也會取得牆的厚度,並在牆面重新定位時一併移動。

  6. 組成建築外殼和牆結構之後,您可以新增電工符號和維度線。

    新增電工符號。

    1. 從 [電子和通訊] 樣板中,將牆開關、插座和其他牆裝置拖曳到所有牆圖形上。

    2. 在紅色小方塊 紅色方塊顯示黏附的連接點影像 顯示時放開滑鼠按鈕,表示符號已黏附到牆面。牆裝置會自動旋轉以對齊牆並黏附到牆面。

      您也可以將天花板裝置圖形 (例如 [頂扇]) 拖曳到繪圖頁面。

    將維度線新增到牆。

    1. 在牆面上按一下滑鼠右鍵,然後按 [新增維度]

    2. 拖曳控制項控點 控制項控點影像 - 黃色菱形 來調整維度線和維度文字的位置。

      附註: 若要查看所選圖形的控制項控點的相關提示,請將滑鼠指標暫時停留在控點上方。

    3. 如果您將維度新增到牆面,您可以選取維度圖形,輸入所要維度,然後按一下維度圖形以外區域,以調整牆面大小。

頁面頂端

插入 CAD 住宅規劃

  1. 在 [檔案] 功能表上,指向 [新增]、指向 [地圖與樓面規劃],然後按一下 [住宅規劃]。

    根據預設,此範本會開啟橫向的縮放繪圖頁面 寬頁面 。您可以隨時變更這些設定。如需詳細資訊,請參閱變更繪圖比例

  2. 在 [插入] 功能表上,按一下 [CAD 繪圖]。

  3. 在 [檔案類型] 底下,選取 [AutoCAD 繪圖 (*.dwg、*.dxf)]。找到 CAD 檔案,然後按一下 [開啟]。

  4. 若要接受 CAD 繪圖的大小和位置,請按一下 [確定]

    插入此繪圖後,可以調整其大小、變更其縮放比例或移動其位置, 也可以鎖定包含此 CAD 繪圖的圖層,避免在上方建立新規劃時意外變更該圖層。

頁面頂端

將現有 Visio 住宅規劃複製到新繪圖

  1. 在 [檔案] 功能表上,指向 [新增]、指向 [地圖與樓面規劃],然後按一下 [住宅規劃]。

    根據預設,此範本會開啟橫向的縮放繪圖頁面 寬頁面 。您可以隨時變更這些設定。如需詳細資訊,請參閱變更繪圖比例

  2. 開啟現有 Visio 繪圖。

  3. 在 [檔案] 功能表上,按一下 [版面設定],再按一下 [比例] 索引標籤。記下現有繪圖中的比例設定,然後將新繪圖設為相符的比例。

  4. 在現有繪圖中,選取您要在新繪圖中使用的圖形,然後在 [編輯] 功能表上,按一下 [複製]。

  5. 切換到新繪圖,然後在 [編輯] 功能表上,按一下 [貼上]。

    提示: 您可以鎖定繪圖的現有圖層,這樣就不會在上方建立新規劃時不小心變更它們。

頁面頂端

增進您的 Office 技巧
探索訓練
優先取得新功能
加入 Office 測試人員

這項資訊有幫助嗎?

感謝您的意見反應!

感謝您的意見反應! 我們將協助您與其中一位 Office 支援專員連絡以深入了解您的意見。

×