多次參照相同的註腳或章節附註

重要:  本文係由機器翻譯而成,請參閱免責聲明。本文的英文版本請見這裡,以供參考。

您可以參照相同的註腳或章節附註多次文件中。

多次參照相同的註腳

  1. 按一下 [檢視] 功能表中的 [整頁模式]

  2. 在文件中,按一下要放置參照的位置。

  3. [插入] 功能表中,按一下 [交互參照]

  4. 在 [參照類型] 清單中,按一下 [註腳]。

  5. 執行下列其中一項操作:

    交互參照的插入形式為

    執行此動作

    一般文字

    在 [插入參照類型] 清單中,按一下 [註腳編號

    上標文字

    在 [插入參照類型] 清單中,按一下 [註腳編號 (格式化)

  6. [指定註腳] 方塊中,按一下要參照的附註。

  7. 按一下 [插入],然後按一下 [關閉]

多次參照相同的章節附註

  1. 按一下 [檢視] 功能表中的 [整頁模式]

  2. 在文件中,按一下要放置參照的位置。

  3. [插入] 功能表中,按一下 [交互參照]

  4. 在 [參照類型] 清單中,按一下 [章節附註]。

  5. 執行下列其中一項操作:

    交互參照的插入形式為

    執行此動作

    一般文字

    在 [插入參照類型] 清單中,按一下 [章節附註編號

    上標文字

    在 [插入參照類型] 清單中,按一下 [章節附註編號 (格式化)

  6. [指定章節附註] 方塊中,按一下要參照的附註。

  7. 按一下 [插入],然後按一下 [關閉]

另請參閱

新增或變更註腳或章節附註

將註腳轉換為章節附註

新增或變更來源、引文及書目

附註: 機器翻譯免責聲明︰本文係以電腦系統翻譯而成,未經人為介入。Microsoft 提供此等機器翻譯旨在協助非英語系使用者輕鬆閱讀 Microsoft 產品、服務及技術相關內容。基於本文乃由機器翻譯而成,因此文中可能出現詞辭、語法、文法上之錯誤。

擴展您的技能
探索訓練
優先取得新功能
加入 Office 測試人員

這項資訊有幫助嗎?

感謝您的意見反應!

感謝您的意見反應! 我們將協助您與其中一位 Office 支援專員連絡以深入了解您的意見。

×