Project 2016 快速入門

編輯專案

在 Project 2016 中建立專案

根據範本建立專案

  1. 開啟 Project。
    如果您已經在處理專案計劃,請選取 [檔案] > [新增]。

  2. 選取一個範本,或在 [搜尋線上範本] 方塊中輸入並按 Enter。
    或者,選擇 [空白專案] 以從頭開始建立專案。

  3. 選取範本,以顯示其中包括的元素和任何選項等資訊。

  4. 選取您要的選項,然後選取 [建立]。

變更範本中的資源、任務和工期,使其適合您的專案。

附註: 若要根據現有的專案建立新專案,請變更該專案的開始和結束時間,然後以新名稱儲存專案檔案或儲存至不同位置。

[商務] 類別中專案計劃範本的螢幕擷取畫面。

新增任務至專案

  1. 選取 [檢視] > [任務檢視​​] > [甘特圖]。

  2. 在第一個空白的 [任務名稱] 欄位中,輸入一個名稱。

  3. 按 Enter。

  4. 重複步驟 2 和 3 以輸入您想要的任務。

如果您覺得一次新增一項任務很花時間,您也可以:

在新專案計劃中輸入自動排程任務的螢幕擷取畫面。

建立專案中任務的草稿

縮排或凸排任務,以顯示階層。縮排任務的上排任務會成為摘要任務,且會成為其子任務。

  1. 選取 [檢視] > [任務檢視​​] > [甘特圖]。

  2. 在 [任務名稱] 欄中選取一或多個您想要縮排或凸排的任務。

  3. 請執行下列其中一項操作:

    • 選取 [任務] > [排程] > [縮排任務] 功能區的 [縮排任務] 按鈕。 或按 Alt+Shift+向左鍵,讓該任務成為子任務。

    • 選取 [任務] > [排程] > [凸排任務] 功能區中的 [凸排任務] 按鈕。 或按 Alt+Shift+向右鍵,將任務移至其上一階層。

您可以使用子任務和摘要任務 來呈現階段,輕鬆地瀏覽大型專案及其他功能。

專案計劃中大綱任務的螢幕擷取畫面。

連結專案中的任務

您可以連結專案中的任兩項任務以顯示其關聯 (稱為任務相依性)。當您連結任務後,您對任務所做的變更會相互影響。

  1. 選取 [檢視] > [任務檢視​​] > [甘特圖]。

  2. 按住 Ctrl,並選取您想要連結的兩項任務 (位於 [任務名稱] 欄中)。

  3. 選取 [任務] > [連結選取的任務] 功能區 [任務] 索引標籤上的 [連結任務] 按鈕 ,或按 Ctrl+F2。

專案支援四種可顯示不同關聯的專案連結

如需關於任務連結和排程的詳細資訊,請參閱 Project 如何排程任務:幕後運作

專案計劃中連結的任務以及甘特圖的螢幕擷取畫面組合。

變更您的檢視

  1. 選取 [檢視] 索引標籤。

  2. 請執行下列其中一項操作:

    • 在 [任務檢視] 群組或 [資源檢視] 群組中選取您想要使用的檢視。

    • 選取 [甘特圖] > [其他檢視] 以查看所有可用的檢視,然後從 [其他檢視] 對話方塊中的選項以選擇。

需要協助您選擇合適的專案檢視嗎?

[檢視] 索引標籤的 [任務檢視] 和 [資源檢視] 群組以及 [行事曆檢視] 中專案計劃的螢幕擷取畫面組合。
增進您的 Office 技巧
探索訓練
優先取得新功能
加入 Office 測試人員

這項資訊有幫助嗎?

感謝您的意見反應!

感謝您的意見反應! 我們將協助您與其中一位 Office 支援專員連絡以深入了解您的意見。

×