在 PowerPoint 中針對工作選擇正確的檢視

附註:  我們想要以您的語言,用最快的速度為您提供最新的說明內容。 本頁面是經由自動翻譯而成,因此文中可能有文法錯誤或不準確之處。讓這些內容對您有所幫助是我們的目的。希望您能在本頁底部告訴我們這項資訊是否有幫助。 此為 英文文章 出處,以供參考。

您可以在各種根據工作的方式檢視PowerPoint投影片。當您要建立您的簡報,且一些最有用的簡報時,某些檢視會很有幫助。

您可以找到不同PowerPoint檢視選項,在 [檢視] 索引標籤上的,如下所示。

顯示 PowerPoint 中的 [檢視] 功能表

您也可以在投影片視窗右下方的工作列上,找到最常用的檢視,如下所示。

顯示 PowerPoint 中畫面底部的 [檢視] 按鈕

附註: 若要變更PowerPoint的預設檢視,請參閱變更預設檢視

建立簡報的檢視

標準模式

您可以從投影片視窗底部的工作列 ,或從功能區的 [檢視] 索引標籤中前往 [標準] 模式。工作列上的 [標準模式] 檢視按鈕 PowerPoint 中的 [標準模式] 按鈕

在 [標準模式是編輯模式,您會使用最常用來建立投影片。下方,在 [標準模式會顯示投影片縮圖的左邊,顯示目前的投影片,以及您可以在其中輸入您的投影片的演講者備忘目前的投影片下方區段的大型視窗。

顯示 PowerPoint 中的 [標準模式]

[投影片瀏覽] 檢視

您可以從投影片視窗底部的工作列 ,或從功能區的 [檢視] 索引標籤中前往 [投影片瀏覽] 檢視。工作列上的 [投影片瀏覽] 檢視按鈕 顯示 PowerPoint 中的 [投影片檢視] 按鈕

投影片瀏覽] 檢視 (下方) 會顯示水平循序,縮圖中簡報中所有投影片。投影片放映檢視很有幫助,如果您需要重新整理您的投影片,您可以只按一下並將您的投影片拖曳到新的位置,或新增章節將投影片組織成有意義的群組。

顯示 PowerPoint 中的 [投影片瀏覽] 檢視

如需區段的詳細資訊,請參閱組織成章節 PowerPoint 投影片

[備忘稿] 檢視

您可以利用投影片視窗底部的 [備忘稿] 按鈕 PowerPoint 中的 [備忘稿] 按鈕 ,來顯示或隱藏演講者的備忘稿,或者從功能區的 [檢視] 索引標籤,存取 [備忘稿] 檢視。

[備忘稿] 窗格位於投影片視窗下方。 您可以列印筆記,或在您傳送給簡報對象的簡報中加入筆記,或者只在發表簡報時,把筆記作為自己的提示。

顯示 PowerPoint 中的演講者 [備忘稿] 窗格

如需備忘稿的詳細資訊,請參閱新增演講者備忘稿到投影片

大綱模式

您可以前往[大綱模式,從功能區上的 [檢視] 索引標籤。(在PowerPoint 2013及更新版本,您可以不再前往[大綱模式的標準模式。您必須從 [檢視] 索引標籤前往。)

使用大綱模式建立大綱或本文的區,為您的簡報。會顯示在投影片,而不圖片或其他圖形的項目上的文字

顯示 PowerPoint 中的大綱模式檢視

母片檢視

若要取得母片檢視,請在 [檢視] 索引標籤的 [母片檢視] 群組中,選擇所要的母片檢視。

母片檢視包含投影片講義備忘稿。在母片檢視中工作的主要效益,就是您可以對簡報相關聯的每一張投影片、備忘稿或講義進行通用樣式變更。

如需使用母片的詳細資訊,請參閱:

呈現和檢視簡報的檢視

[投影片放映] 檢視

您可以前往投影片放映檢視從任務列 顯示 PowerPoint 中的 [投影片放映] 按鈕 投影片視窗底部。

使用 [投影片放映] 檢視向觀眾呈現簡報。[投影片放映] 檢視會佔用整個電腦畫面,您的簡報對象會有在大螢幕上觀看簡報的感受。

簡報者檢視畫面

若要前往簡報者檢視畫面,請在 [投影片放映] 檢視的畫面左下角,依序按一下 在 PowerPoint 中顯示 [簡報者檢視畫面] 按鈕[顯示簡報者檢視畫面] (如下所示)。

使用簡報者檢視],檢視您的筆記發表簡報時。在 [簡報檢視畫面,您對象看不到您的筆記。

ShowsPowerPoint 簡報者檢視畫面功能表

如需使用簡報者檢視畫面的詳細資訊,請參閱在放映投影片時檢視演講者備忘稿

閱讀檢視

您可以前往[閱讀檢視從任務列 PowerPoint 中的 [閱讀檢視] 按鈕 投影片視窗底部。

檢閱PowerPoint沒有簡報者的多數人會想要使用 [閱讀檢視]。會顯示在投影片放映] 檢視,例如全螢幕的簡報,包括幾個簡單的控制項,方便您快速瀏覽投影片。

建立簡報的檢視

可協助您建立專業簡報的 PowerPoint 中有多個檢視。

標準模式

標準模式是主編輯的檢視,您撰寫或設計您的簡報。標準檢視中有四個工作區:

標準模式

1: 大綱] 索引標籤 這是絕佳開始撰寫您的內容,擷取您的想法、 計劃要簡報的方式,並移動投影片和文字周圍的方式。[大綱] 索引標籤會顯示大綱模式中的投影片文字。

附註: 若要列印的簡報,以僅文字的大綱 (如它會出現在 [大綱] 模式) 無圖形的動畫,先按一下 [檔案] 索引標籤。

按一下 [列印]、 按一下 [其他設定] 底下的 [全頁投影片、 按一下 [外框],然後按一下頂端的 [列印。

2: 投影片] 索引標籤 編輯時,請檢視的投影片縮圖大小圖像為簡報中。縮圖,方便您瀏覽您的簡報,請參閱變更設計的效果。您也可以輕鬆地可以重新排列、 新增或刪除此投影片。

3: 投影片窗格 在 PowerPoint 視窗的右上方] 區段中,投影片窗格會顯示大型檢視目前的投影片。目前的投影片此檢視] 中顯示時,您可以新增文字,並插入圖片、 表格、 SmartArt 圖形、 圖表、 繪圖物件、 文字方塊、 影片、 音效、 超連結和動畫。

4: 備忘稿窗格 下方的備忘稿窗格,[投影片] 窗格中,您可以輸入套用至目前的投影片的備忘稿。之後,您可以列印備忘稿,並提供您的簡報時參照為其。您也可以列印筆記,讓觀眾或包含簡報對象傳送或張貼到網頁中的 [備忘稿。

您可以切換投影片外框] 索引標籤。若要放大或隱藏包含 [大綱] 及 [投影片] 索引標籤的窗格,請參閱顯示或隱藏大綱或投影片] 索引標籤

附註: 若要檢視尺規或格線,在 [標準模式,在 [檢視] 索引標籤的 [顯示] 群組中,選取 [尺規] 或 [格線] 核取方塊。

[投影片瀏覽] 檢視

投影片瀏覽] 檢視可讓您在投影片的縮圖形式。此檢視可讓您輕鬆地排序與組織投影片的順序,您建立簡報,然後再也是當您準備列印簡報。

將不同類別或節,您可以在投影片瀏覽] 檢視,並排序投影片中新增節。從投影片視窗底部的工作列,或從功能區上的 [檢視] 索引標籤,您可以前往投影片瀏覽] 檢視。

[投影片瀏覽] 檢視

[備忘稿] 檢視

在 [投影片] 窗格位於備忘稿窗格。您可以輸入套用至目前的投影片的備忘稿。之後,您可以列印備忘稿,並提供您的簡報時參照為其。您也可以列印筆記,讓觀眾或包含簡報對象傳送或張貼到網頁中的 [備忘稿。

當您要檢視和使用您的筆記整頁的格式,在 [檢視] 索引標籤的 [簡報檢視] 群組中,按一下 [備忘稿

母片檢視

包含 [母片] 檢視,投影片,講義和備忘稿檢視。他們的年齡主要儲存簡報,包括背景、 色彩、 字型、 效果、 版面配置區的大小和位置的相關資訊的投影片。主要優點母片] 檢視的工作是,在投影片母片、 備忘稿母片或講義母片上,您可以進行通用的樣式變更每個投影片、 備忘稿或講義簡報相關聯。

如需使用母片的詳細資訊,請參閱什麼是投影片母片?建立和自訂投影片母片

檢視簡報

[投影片放映] 檢視

使用為觀眾進行簡報的投影片放映] 檢視。投影片放映] 檢視佔據整個電腦螢幕,完全簡報時看起來會顯示較大的螢幕上觀眾都無法看到該的方式。您可以看到您的圖形、 時間、 影片、 動畫的效果和切換效果實際的簡報時的外觀。

若要結束投影片放映] 檢視,請按 esc 鍵。

簡報者檢視畫面

簡報者檢視畫面是重要的投影片放映型檢視發表簡報時,您可以使用。藉由使用兩個螢幕,您可以執行其他程式,並檢視您的對象看不到的演講者備忘稿。

若要使用簡報者檢視畫面,請確定您的電腦有多個監視器功能、 開啟多部監視器支援,並開啟簡報者檢視畫面。

如需有關如何使用簡報者檢視畫面的詳細資訊,請參閱檢視進行多部監視器上的簡報時私下演講者備忘稿

閱讀檢視

使用 [閱讀檢視給自己的電腦上檢視您的簡報,但改為進行,對象 (透過大型螢幕,例如),並且不簡報。或者,當您要不在全螢幕投影片放映檢視中,但在以輕鬆檢閱簡報的簡單控制項的視窗中檢視簡報時使用您自己的電腦上的 [閱讀] 檢視。您可以隨時從讀取檢視切換至其中一個其他檢視如果您想要變更的簡報。

準備及列印您的簡報的檢視

若要協助您將儲存紙張和筆跡,您需要在列印之前,準備列印工作。PowerPoint 會提供檢視及設定,協助您指定您要列印 (投影片、 講義或備忘稿),以及要如何為列印 (色彩、 灰階、 黑白包含圖文框等) 的作業。

如需詳細列印和預覽列印的詳細資訊,請參閱列印 PowerPoint 投影片或講義

[投影片瀏覽] 檢視

投影片瀏覽] 檢視可讓您在投影片的縮圖形式。此檢視可讓您輕鬆地排序與組織投影片的順序,當您準備要列印投影片。從投影片視窗底部的工作列,或從功能區上的 [檢視] 索引標籤,您可以前往投影片瀏覽] 檢視。

[投影片瀏覽] 檢視

預覽列印

在 [預覽列印] 可讓您指定您想要列印的設定,講義、 備忘稿,與外框] 或投影片。按一下 [檔案] > [列印],然後選擇 [設定] 下的選項。

建立簡報的檢視

可協助您建立專業簡報的 PowerPoint 中有多個檢視。

標準模式

標準模式是主編輯的檢視,您撰寫或設計您的簡報。標準檢視中有四個工作區:

標準模式

1: 大綱] 索引標籤 這是絕佳開始撰寫您的內容,擷取您的想法、 計劃要簡報的方式,並移動投影片和文字周圍的方式。[大綱] 索引標籤會顯示大綱模式中的投影片文字。

附註: 列印的簡報,以僅文字的大綱 (如它會出現在 [大綱] 模式) 和任何圖形或動畫],按一下 [Microsoft Office 按鈕 Office 按鈕影像 、 按一下 [列印],請選取[大綱模式列印什麼,然後按一下[確定]

2: 投影片] 索引標籤 這是編輯時,檢視的投影片縮圖大小圖像為簡報中的絕佳位置。縮圖,方便您瀏覽您的簡報,請參閱變更設計的效果。您也可以輕鬆地可以重新排列、 新增或刪除此投影片。

3: 投影片窗格 在 PowerPoint 視窗的右上方] 區段中,投影片窗格會顯示大型檢視目前的投影片。目前的投影片此檢視] 中顯示時,您可以新增文字,並插入圖片、 表格、 SmartArt 圖形、 圖表、 繪圖物件、 文字方塊、 影片、 音效、 超連結和動畫。

4: 備忘稿窗格 下方的備忘稿窗格,[投影片] 窗格中,您可以輸入套用至目前的投影片的備忘稿。之後,您可以列印備忘稿,並提供您的簡報時參照為其。您也可以列印備忘稿分配給觀眾或包含簡報對象傳送或張貼到網頁中的 [備忘稿。

您可以切換投影片外框] 索引標籤。若要放大或隱藏包含 [大綱] 及 [投影片] 索引標籤的窗格,請參閱顯示或隱藏大綱或投影片] 索引標籤

附註: 若要檢視尺規或格線,在 [標準模式,在 [檢視] 索引標籤的 [顯示/隱藏]群組中,選取 [尺規] 或 [格線] 核取方塊。

[投影片瀏覽] 檢視

投影片瀏覽檢視可讓您在投影片縮圖的表單中的檢視。此檢視可讓您輕鬆地排序與組織投影片的順序,您建立簡報,然後再也是當您準備列印簡報。

從投影片視窗底部的工作列,或從功能區上的 [檢視] 索引標籤,您可以前往投影片瀏覽] 檢視。

[投影片瀏覽] 檢視

[備忘稿] 檢視

備忘稿窗格位於 [投影片] 窗格的正下方。您可以輸入套用至目前的投影片的備忘稿。之後,您可以列印備忘稿,並提供您的簡報時參照為其。您也可以列印備忘稿分配給觀眾或包含簡報對象傳送或張貼到網頁中的 [備忘稿。

當您要檢視和使用您的筆記整頁的格式,在 [檢視] 索引標籤的 [簡報檢視] 群組中,按一下 [備忘稿

母片檢視

[母片] 檢視包含投影片,講義和備忘稿檢視。他們的年齡主要儲存簡報,包括背景、 色彩、 字型、 效果、 版面配置區的大小和位置的相關資訊的投影片。主要優點母片] 檢視的工作是,在投影片母片、 備忘稿母片或講義母片上,您可以進行通用的樣式變更每個投影片、 備忘稿或講義簡報相關聯。

如需使用母片的詳細資訊,請參閱什麼是投影片母片?建立和自訂投影片母片

檢視簡報

[投影片放映] 檢視

使用為觀眾進行簡報的投影片放映] 檢視。投影片放映] 檢視會使用整個電腦螢幕,例如實際的簡報。在此檢視中,您看到您的簡報會讓觀眾的方式。您可以看到您的圖形、 時間、 影片、 動畫的效果和切換效果實際的簡報時的外觀。

若要結束投影片放映] 檢視,請按 esc 鍵。

附註: 若要在投影片放映] 檢視中時,請結束簡報,請按 esc 鍵。

簡報者檢視畫面

投影片放映檢視簡報稱為簡報者檢視畫面時,您可以使用索引鍵。藉由使用兩個螢幕,您可以執行其他程式,並檢視您的對象看不到的演講者備忘稿。

若要使用簡報者檢視畫面,請確定您的電腦有多個監視器功能、 開啟多部監視器支援,並開啟簡報者檢視畫面。

如需有關如何使用簡報者檢視畫面的詳細資訊,請參閱檢視進行多部監視器上的簡報時私下演講者備忘稿

準備及列印簡報的檢視

若要協助您將儲存紙張和筆跡,您需要在列印之前,準備列印工作。PowerPoint 會提供檢視及設定,協助您指定您要列印 (投影片、 講義或備忘稿),以及要如何為列印 (色彩、 灰階、 黑白包含圖文框等) 的作業。

[投影片瀏覽] 檢視

投影片瀏覽檢視可讓您在投影片縮圖的表單中的檢視。此檢視可讓您輕鬆地排序與組織投影片的順序,當您準備要列印投影片。從投影片視窗底部的工作列,或從功能區上的 [檢視] 索引標籤,您可以前往投影片瀏覽] 檢視。

[投影片瀏覽] 檢視

預覽列印

在 [預覽列印,可讓您指定您想要列印的設定,講義、 備忘稿,與外框] 或投影片,在列印之前。按一下 [Microsoft Office 按鈕 Office 按鈕影像 ,指向列印,按一下 [預覽列印],然後選取 [列印內容] 下的選項。

中PowerPoint Online, OneDrive,在儲存檔案時的預設檢視會在 [閱讀檢視。 檔案儲存在商務用 OneDrive或SharePoint Online上的預設檢視時,[編輯檢視。

建立簡報的檢視

編輯檢視

您可以前往編輯檢視從 [檢視] 索引標籤或 [工作] 列的 [投影片視窗底部。

編輯檢視是編輯模式,您會使用最常用來建立投影片。下面編輯檢視會顯示投影片縮圖的左邊,您可以在其中輸入演講者備忘稿的投影片的大型視窗顯示目前的投影片,與下方目前的投影片備忘稿窗格。

[編輯檢視],在 PowerPoint Online 中

呈現和檢視簡報的檢視

[投影片放映] 檢視

您可以前往投影片放映檢視從任務列 顯示 PowerPoint 中的 [投影片放映] 按鈕 投影片視窗底部。

使用為觀眾進行簡報的投影片放映] 檢視。投影片放映] 檢視佔據整個電腦螢幕,完全顯示較大的螢幕看起來簡報,當您對象看到它的方法。

閱讀檢視

附註: 閱讀檢視不適用於儲存在商務用 OneDrive的PowerPoint Online檔案 /SharePoint Online。

您可以前往[閱讀檢視從 [檢視] 索引標籤,或從任務列 PowerPoint 中的 [閱讀檢視] 按鈕 投影片視窗底部。

檢閱PowerPoint沒有簡報者的多數人會想要使用 [閱讀檢視]。會顯示在投影片放映] 檢視,例如全螢幕的簡報,包括幾個簡單的控制項,方便您快速瀏覽投影片。

檢視PowerPoint ,您可以編輯、 列印,請使用與傳遞簡報如下所示:

  • 標準模式

  • [投影片瀏覽] 檢視

  • [備忘稿] 檢視

  • 大綱模式] (在Mac 版 PowerPoint 2016)

  • [投影片放映] 檢視

  • 簡報者檢視畫面

  • 母片檢視: 投影片、 講義和備忘稿

您可以在兩個位置的 PowerPoint 檢視之間切換:

在 PowerPoint 中切換檢視

圖說文字 1 使用 [檢視] 功能表在任何檢視之間切換

圖說文字 2 在 PowerPoint 視窗底部的列上存取三個主要的檢視 (標準、 投影片瀏覽或投影片放映)

建立或編輯簡報的檢視

在 PowerPoint 中的許多檢視可協助您建立專業的簡報。

  • 標準模式    標準模式是主編輯的檢視,您撰寫或設計您的簡報。標準檢視中有四個工作區:

    [大綱] 與 [投影片] 檢視中的工作區域

    圖說文字 1 大綱] 索引標籤

    圖說文字 2 投影片] 索引標籤

    圖說文字 3 在投影片窗格

    圖說文字 4 備忘稿窗格

    附註: Mac 版 PowerPoint 2016並不包含 [大綱] 索引標籤。不過,使用 [大綱模式。在Mac 版 PowerPoint 2016,也沒有看到投影片] 索引標籤。[標準] 檢視會自動以投影片] 檢視。

  • 投影片瀏覽] 檢視    投影片瀏覽] 檢視可讓您在投影片的縮圖形式。此檢視可讓您輕鬆地排序與組織投影片的順序,您建立簡報,然後再也是當您準備列印簡報。將不同類別或節,您可以在投影片瀏覽] 檢視,並排序投影片中新增節。

  • 備忘稿] 檢視    在 [投影片] 窗格位於備忘稿窗格。您可以輸入套用至目前的投影片的備忘稿。之後,您可以列印備忘稿,並提供您的簡報時參照為其。您也可以列印筆記,讓觀眾或包含簡報對象傳送或張貼到網頁中的 [備忘稿。

  • 大綱模式   (在Mac 版 PowerPoint 2016)大綱模式會顯示為大綱組成的標題和主要文字每張投影片的簡報。每個標題會出現在左側的 [包含 [大綱] 檢視中,以及的投影片圖示和投影片編號] 窗格中。在大綱模式中工作是如果您想要進行全域編輯、 取得簡報的概觀,變更的項目符號或投影片、 順序或套用格式設定變更特別有用。

  • 母片檢視    [母片] 檢視包含投影片,講義和備忘稿檢視。他們的年齡主要儲存簡報,包括背景、 佈景主題色彩、 佈景主題字型、 佈景主題效果、 版面配置區的大小和位置的相關資訊的投影片。主要優點母片] 檢視的工作是,在投影片母片、 備忘稿母片或講義母片上,您可以進行通用的樣式變更每個投影片、 備忘稿或講義簡報相關聯。如需使用母片的詳細資訊,請參閱修改投影片母片

檢視簡報

  • 投影片放映] 檢視    使用為觀眾進行簡報的投影片放映] 檢視。在此檢視中,投影片佔據整個電腦螢幕。

  • 簡報者檢視畫面    簡報者檢視畫面,可協助您追蹤經過的時間量,哪些投影片的下一步],顯示備忘稿,只有您能看到 (同時又能讓您記錄時的會議筆記的簡報) 以進行簡報時,管理您的投影片。

準備及列印您的簡報的檢視

若要協助您將儲存紙張和筆跡,您需要在列印之前,準備列印工作。PowerPoint 會提供檢視及設定,協助您指定您要列印 (投影片、 講義或備忘稿),以及要如何為列印 (色彩、 灰階、 黑白包含圖文框等) 的作業。

  • 投影片瀏覽] 檢視    投影片瀏覽] 檢視可讓您在投影片的縮圖形式。此檢視可讓您輕鬆地排序與組織投影片的順序,當您準備要列印投影片。

  • 預覽列印    在 [預覽列印] 可讓您指定您想要列印的設定,講義、 備忘稿,與外框] 或投影片。

另請參閱

關於簡報設計

將投影片組織成章節

列印您的投影片和講義

進行簡報

在 Mac 版 PowerPoint 2016 中使用簡報者檢視畫面

增進您的 Office 技巧
探索訓練
優先取得新功能
加入 Office 測試人員

這項資訊有幫助嗎?

感謝您的意見反應!

感謝您的意見反應! 我們將協助您與其中一位 Office 支援專員連絡以深入了解您的意見。

×