在 Mac 版 Outlook 中建立並插入簽名

將簽名附加到電子郵件可以進行自訂,反映您的個人品味、貴公司標誌或特定的心情。簽名可以包含文字、連結和圖片。例如,您可以建立商務電子郵件的簽名,其中包含您的名字、職稱、電話號碼和公司標誌。以下是範例:

含有簽名區塊的電子郵件訊息

您可以手動將簽名新增到個別的電子郵件訊息,或者您可以讓簽名自動新增到您傳送的每一封電子郵件。

建立電子郵件簽名

  1. 在 [Outlook] 功能表上,選取 [喜好設定]。

    醒目提示 [喜好設定] 的 Outlook 功能表

  2. 在 [電子郵件] 之下,選取 [簽名]。

    [簽名喜好設定] 按鈕

  3. 按兩下 [未命名],然後輸入您建立之簽名的名稱。

    或者

  4. 選取 新增 來新增新的簽名。

    顯示簽名編輯器

  5. 在簽名編輯器中,輸入所要包含在簽名中的文字。您可以:

    • 套用字型、字型樣式、字型大小、字型色彩或醒目提示等格式設定。在套用任何格式之前,選取文字。

    • 透過 [相片瀏覽器] 或 [從檔案插入圖片] 插入圖片,以在簽名中新增相片、標誌或圖片。

      顯示簽名的插入影像選項
    • 新增您個人檔案或公司網站的超連結。選擇 [連結] 顯示連結圖示 ,輸入 [顯示文字]、[位址],然後選取 [確定]。

    • 插入表格。

  6. 建立完您的簽名後,請關閉編輯器視窗。

  7. 關閉 [簽名] 視窗。

在電子郵件或行事曆邀請中加入簽名

  1. 在郵件本文中按一下。

  2. 在 [郵件] 索引標籤上,選取 [簽名],然後從清單中選擇簽名。

    [簽名] 功能表

自動在每封郵件中加入簽名

您可以針對每一個郵件帳戶設定預設簽章。

  1. 在 [Outlook] 功能表上,選取 [喜好設定]。

    醒目提示 [喜好設定] 的 Outlook 功能表

  2. 在 [電子郵件] 底下,選取 [簽名]。

    [簽名喜好設定] 按鈕

  3. 在 [選擇預設的簽名] 底下,選取要設定其預設簽名的帳戶。

    如果您有多個帳戶,則必須為每個帳戶分別設定預設簽名。

    [Outlook 喜好設定簽名] 頁面

  4. 如果您想要新增簽名到所有新增的郵件,請依此設定 [新郵件] 選項。

  5. 如果您想要新增簽名到您回覆或轉寄的所有郵件,請依此設定 [回覆/轉寄] 選項。

  6. 關閉 [簽名] 視窗。

建立簽名

  1. 在 [Outlook] 功能表上,按一下 [喜好設定]。

  2. 在 [電子郵件] 底下,按一下 [簽名]
    [簽名喜好設定] 按鈕

  3. 按一下 [新增] 新增

  4. 按兩下 [未命名],然後輸入簽名的名稱。

  5. 在右窗格中,輸入您在簽名中要包含的文字。

  6. 執行下列任何一個動作:

    若要

    執行此動作

    套用字型、字型樣式、字型大小、字型色彩或醒目提示等格式設定

    選取文字,然後在 [格式] 功能表上,按一下您要的選項。

    新增超連結

    將游標放在您要新增連結的簽名上,接著在 [格式] 功能表上,按一下 [超連結]。

    新增圖片

    將圖片從桌面拖曳到您希望在簽名中出現的位置。

  7. 提示: 您可以視需要建立多個簽名,並讓 Outlook 將它們隨機插入電子郵件中。若要用隨機的方式加入簽名,請選取簽名名稱旁邊 [隨機] 欄中的核取方塊。

  8. 關閉 [簽名] 對話方塊。

    附註: 如果將簽名加入純文字郵件中,就不會使用任何格式設定或圖片。超連結會轉換成純文字。

建立包含標誌且設計精美的文字做為簽名使用

  1. 開啟 Word。

  2. 在 [表格] 索引標籤的 [表格選項] 底下,按一下 [新增],然後按一下並拖曳兩列和兩欄。

    Word [表格] 索引標籤、[表格選項] 群組

  3. 選取最上方的兩個儲存格,按一下 [表格版面配置] 索引標籤,然後在 [合併] 底下按一下 [合併]。

  4. 在頂端儲存格中輸入您的名稱。

  5. 若要格式化您的姓名,請選取文字,然後在 [常用] 索引標籤上的 [字型] 底下,按一下 [放大字型] [放大字型] 按鈕 和 [字型色彩] [字型色彩] 按鈕

  6. 將您的標誌從桌面拖曳到左下角的儲存格。

    提示: 如果您想要調整標誌大小,請選取標誌,然後使用 縮放控點。

  7. 在右下角儲存格中,輸入您的地址和電話號碼。

    提示: 若要確定 Outlook 不會在您的地址和電話號碼之間新增任何其他行,請按下 SHIFT + RETURN,即可移至表格儲存格中的下一行。

  8. 若要新增您的公司網站,請在 [插入] 功能表中按一下 [超連結]。

  9. 在 [連結] 方塊中輸入連結位址,然後在 [顯示] 方塊中,輸入您希望顯示在簽章中的文字。

  10. 將指標放在欄的框線上,直到 垂直分割箭號 出現,然後拖曳欄,直到表格成為您想要的大小。

  11. 選取表格,在 [表格] 索引標籤的 [繪製框線] 底下,按一下 [框線],然後按一下 [無]。

    [表格] 索引標籤、[繪製框線] 群組

  12. 儲存文件,但不要關閉。繼續進行使用您在 Word 中建立的簽名

使用您在 Word 中建立的簽名。

  1. 選取您在 Word 中建立的表格,然後按一下 [複製] [複製] 按鈕

  2. 開啟 Outlook。

  3. 在 [Outlook] 功能表上,按一下 [喜好設定]。

  4. 在 [電子郵件] 底下,按一下 [簽名]
    [簽名喜好設定] 按鈕

  5. 按一下 [新增] 新增

    名為 [未命名] 的新簽章會出現在 [簽章名稱] 下方。

  6. 按兩下 [未命名],然後輸入簽章名稱。這個名稱僅供您參考,而不會出現在郵件的簽章中。

  7. 在右窗格中,貼上您在 Word 中建立的簽章。

  8. 關閉 [簽名] 對話方塊。

相關主題

在 PC 版 Outlook​​ 中於郵件內建立並加入簽名

增進您的 Office 技巧
探索訓練
優先取得新功能
加入 Office 測試人員

這項資訊有幫助嗎?

感謝您的意見反應!

感謝您的意見反應! 我們將協助您與其中一位 Office 支援專員連絡以深入了解您的意見。

×