在 PowerPoint 中使用螢幕助讀程式建立簡報的基本工作

在 PowerPoint 中使用螢幕助讀程式建立簡報的基本工作

含有螢幕助讀程式內容標籤的大聲朗讀符號。 本主題是關於如何在 Office 中使用螢幕助讀程式

本文為 Office 協助工具內容集的一部分,適用於搭配螢幕助讀程式使用 Office 產品的視力障礙使用者。 如需更多一般說明,請參閱 Office 支援首頁

在 PowerPoint 中使用鍵盤和螢幕閱讀程式來建立、閱讀及編輯簡報。 我們已使用朗讀程式和 JAWS 進行測試, 但只要遵循常見的協助工具標準和技巧, 就可以與其他螢幕閱讀器搭配使用。

PowerPoint 簡報是一張投影片放映。 每張投影片都是一幅畫布,用於幫助您建構故事的圖片、文字和圖形。

附註: 

本主題內容

開啟 PowerPoint

若要開啟 [ PowerPoint], 請按 Windows 標誌鍵, 輸入 [ PowerPoint], 然後按 enter。 PowerPoint 開啟的檢視中會顯示最近使用的簡報、搜尋欄位、範本和佈景主題。 焦點會位於 [空白簡報] 範本上。

使用您的 Microsoft 帳戶登入

若要充分發揮 PowerPoint 功能, 請登入您的 Microsoft 帳戶。

  1. 執行下列其中一個動作:

    • 按照開啟 PowerPoint中的指示開啟 PowerPoint 。 您居住在 [範本] 視圖上。 按 Tab 鍵, 直到您聽到「登入以充分利用 Office」為止, 然後按 Enter。

    • 如果您已在 [標準模式] 中編輯簡報, 請按 Alt + F 以開啟 [檔案] 功能表。 然後按 D、S。在朗讀程式中, 您會聽到: 「帳戶視窗」。 在 JAWS 中, 您會聽到: 「帳戶」。

  2. 輸入您的電子郵件或電話號碼, 按 Enter, 然後按 Tab 鍵。 您會聽到: 「密碼」。

  3. 輸入您的密碼,然後按 Enter。

    附註: 如果您使用的是組織中的帳戶,登入步驟可能會稍有不同。 比方說,您可能會需要使用 PIN 或智慧卡。

    提示: 如果您上次使用時沒有登出 PowerPoint , 應用程式就會開啟, 而不會提示您登入。

開啟簡報

PowerPoint 會保留您最近開啟的檔案清單, 讓您可以輕鬆找到檔案。

  1. 開啟 PowerPoint之後, 請按 Tab 鍵, 直到您聽見「[最近]」, 然後再聽到簡報的名稱。

  2. 執行下列其中一個動作:

    • 按向下鍵, 直到您聽見想要的簡報, 然後按 Enter。

    • 如果您在最近的簡報清單中沒聽到您的簡報, 請按 Tab 鍵, 直到您聽見「[其他簡報]、超連結」為止, 然後按 Enter。 您現在可以在您的電腦或您連線的網路位置中尋找簡報, 例如 [ OneDrive]。

在 [標準] 檢視中朗讀投影片內容

每張投影片都會有一或多個預留位置,也就是文字方塊及其他內容元素。

  1. 當焦點放在投影片上時, 請按 Tab 鍵以在其預留位置之間迴圈。 您的螢幕閱讀器會在您在它們之間移動時公佈預留位置類型, 例如「標題文字方塊、文字方塊」。

  2. 若要讀取預留位置的內容, 請按 SR 鍵 + R。

    若要停止連續朗讀,請按 Ctrl。

  3. 朗讀內容後,請按 Esc 讓焦點回到投影片。

在其他檢視中朗讀投影片內容

除了 [標準模式] 外, PowerPoint 提供數種使用投影片的其他視圖。

  • 大綱:提供投影片內容的純文字檢視。 若要開啟 [大綱模式],請按 Alt+W,P,然後按 O。 若要開啟 [大綱模式], 請按 Alt + W, P, 然後按 O。若要在 [標準模式] 中切換縮圖與外框, 請按 Ctrl + Shift + Tab。

    附註: 朗讀程式有時不會在您按 Alt+W,P,O 後唸出 [大綱模式] 檢視。

  • 投影片瀏覽:在水平列中依序顯示所有投影片,方便您剪下、複製、貼上及重新排列投影片。 螢幕助讀程式會依編號和標題識別投影片。 若要開啟 [投影片瀏覽] 檢視,請按 Alt+W,I。 若要開啟 [投影片流覽] 視圖, 請按 Alt + W, I。若要返回 [標準模式], 請按 Alt + W, L。

  • 閱讀。 若要開啟 [閱讀檢視],請按 Alt+W,D。 若要回到先前的檢視,請按 Esc。

  • 投影片母片:可讓您進行設計變更,以套用到所有投影片。 若要開啟 [投影片母片] 檢視,請按 Alt+W,M。 若要開啟 [投影片母片] 視圖, 請按 Alt + W, M。[投影片母片] 索引標籤 (Alt + M) 會新增至 [檔案 ] 和 [常用] 索引標籤之間的功能區。 若要關閉 [投影片母片] 檢視,請按 Alt+M,C。

  • [投影片放映]。 提供全屏顯示投影片, 讓觀眾在您進行簡報時查看投影片。 若要開始投影片放映, 請按 F5。 若要繼續, 請按 PAGE DOWN 鍵。 若要返回, 請按 PAGE UP 鍵。 若要結束, 請按 Esc。

  • 簡報者視圖。 在一部電腦上使用演講者備忘稿 (例如膝上型電腦), 而觀眾則可以在不同的顯示器上查看備忘稿簡報。 如果您的電腦已連線至第二個顯示畫面, 當您在 [投影片放映] 視圖中啟動簡報時, 系統會在您的電腦畫面上自動開啟演示者視圖。 如果您使用的是單一監視器, 請按 Shift + F10, R 來開啟簡報者視圖

    若要朗讀投影片上的物件,請使用下列快速鍵:

    • 若要移至投影片預覽, 請按 SR 鍵 + 向左鍵或向右鍵, 然後按 Caps lock + Enter, 將焦點移至 [投影片放映] 視窗。

    • 投影片放映視窗中, 按 SR 鍵 + 向右鍵或向左鍵, 流覽所有物件。 若要朗讀物件, 請按 SR 鍵 + R。

    • 若要切換回 [簡報者] 視圖視窗, 請重複按 SR 鍵 + 向右鍵, 直到您聽到「回到簡報者查看」為止, 然後按 SR 鍵 + Enter。

      附註: 如果您沒有使用 [簡報者檢視畫面] 進行簡報,您將不會聽到「[回到簡報者檢視畫面]」。

如需詳細資訊, 請移至使用鍵盤快速鍵來傳送 powerpoint 簡報, 並使用螢幕閱讀程式在 powerpoint 中顯示簡報

瀏覽投影片

您可以使用縮圖窗格在投影片之間快速移動。

  1. 按 F6, 直到您聽見「[縮圖] 窗格」, 然後再聽到目前投影片的標題。

  2. 當焦點位於縮圖窗格時,螢幕助讀程式會在您於投影片之間移動時,朗讀投影片標題。 若要移至下一張或上一張投影片,請按向上鍵或向下鍵。

提示: 螢幕助讀程式的焦點有時會消失,而不會朗讀投影片標題。 如果發生這種情況, 請按 Alt + Tab 兩次, 以嘗試將焦點移出 PowerPoint 視窗, 然後返回縮圖。

建立新的空白簡報

若要快速開始使用, 請建立新的空白簡報。 您可以稍後新增預先設計的主題, 讓簡報呈現精美的外觀。

或者, 您可以從範本建立簡報。 如需相關指示, 請移至使用螢幕閱讀程式在 PowerPoint 中從範本建立簡報

  1. 開啟 PowerPoint。 您會聽見: 「特色、空白簡報」。 焦點會位於空白簡報選項上。 按 Enter。

    附註: 如果您已在 [標準模式] 中編輯簡報, 並想要開始新的空白簡報, 請按 Alt + F + N、L1。

  2. 按 Tab 鍵, 將焦點移到第一張投影片上的標題預留位置, 然後輸入標題。 完成後, 請按 Esc。 若要移至下一個預留位置, 請按 Tab 鍵, 然後開始輸入。

    如需如何將內容新增至簡報的詳細指示, 請移至使用螢幕閱讀器在 powerpoint 中新增文字並設定其格式, 或使用螢幕閱讀程式在 powerpoint 中插入及編輯圖片和表格

新增或變更簡報中的主題

[主題] 是一組協同顯示的色彩配置、背景、字型樣式以及預留位置的位置。 使用預先設計的主題, 快速變更簡報的整體外觀。

  1. 在簡報的 [標準模式] 中, 按 Alt + G, 然後按 H。您會聽見: 「此簡報, Office 主題」。

  2. 按方向鍵, 直到您聽見想要的主題為止, 然後按 Enter 來選取。

插入新的投影片

完成標題投影片之後,便可開始新增簡報的其餘投影片。 每個佈景主題都有一組預先定義的投影片版面配置。 例如,可能會有一張標題投影片、一張包含標題方塊和內容方塊的投影片,以及一張以兩欄排列的投影片。

  1. 執行下列其中一個動作:

    • 若要根據目前投影片的版面配置來新增投影片,請按 Ctrl+M。

    • 若要新增使用您所選主題中其中一個版面配置的投影片, 請按 Alt + H, I。焦點會移至投影片版面配置清單。 使用方向鍵瀏覽到您想要的投影片版面配置。 若要插入含有目前選取的版面配置新投影片,請按 Enter。

提示: 若要複製投影片及其內容, 請將焦點移至縮圖窗格中的投影片, 然後按 Ctrl + D。

儲存簡報

建議您時常儲存您的工作。 第一次請按照以下步驟來命名並儲存您的簡報︰

  1. 若要開啟 [另存新檔] 索引標籤, 請按 Alt + F, A。

  2. 按 Tab 鍵,將焦點放在 [另存新檔] 窗格中列出的第一個檔案資料夾位置。 您會聽到預設位置的名稱, 例如「OneDrive-Microsoft」。

  3. 按向下鍵, 在可用位置清單中移動, 直到您到達想要的位置為止。

  4. 請按 Tab 鍵,移至檔案命名區域。 焦點會抵達 [瀏覽上一層] 按鈕。

    如果您要繼續尋找想要的資料夾,請按 Enter。 使用方向鍵或 Tab 鍵以進行流覽, 然後按 Enter 來選取。

  5. 若要為您的檔案命名, 請按 Tab 鍵, 直到您聽見「在此輸入檔案名」為止。

  6. 輸入簡報的名稱。

    提示: 根據預設, PowerPoint 會將簡報儲存為標準 PowerPoint 檔案, 副檔名為 .pptx。 如果您想要將簡報儲存為不同的檔案類型, 請按 Tab 鍵, 然後按向下鍵來流覽選項。 使用向下鍵和向上鍵來瀏覽選項,以及按 Enter 來選取選項。

  7. 按 Tab 鍵,直到您聽見「[儲存] 按鈕」為止,然後按 Enter。

在您命名檔案並第一次儲存之後, 請按 Ctrl + S 以隨時儲存您的工作。

新增文字至投影片 (機器翻譯)

您可以在 [標準模式] 中將內容新增至投影片。

  1. 若要將焦點移至投影片, 請按 F6, 直到您聽見「投影片」, 然後再聽到投影片編號。

  2. 按 Tab 鍵以移至文字預留位置。 例如, 您會聽到投影片標題的 [標題文字方塊]、[文字方塊]。

  3. 在投影片上輸入您想要的文字。

  4. 若要將插入點移至下一個標題或本文文字預留位置,請按 Ctrl+Enter。

    附註: 如果已無任何其他文字預留位置,請按 Ctrl+Enter,插入投影片版面配置與原始的投影片相同的新投影片,並將焦點放在新投影片的第一個預留位置。

設定文字格式

您可以運用鍵盤快速鍵來使用各種字型樣式 (例如粗體或斜體),以及建立項目符號或編號清單。

變更字型樣式

  1. 在文字版面配置區中, 選取您要變更字型樣式的文字。

    提示: 若要瞭解如何使用鍵盤在 PowerPoint 中選取文字, 請移至選取及編輯使用鍵盤快速鍵中的文字和物件來建立 PowerPoint 簡報

  2. 使用下列鍵盤快速鍵來變更字型樣式:

    • 按 Ctrl+B 以將選取的文字設為粗體。

    • 按 Ctrl+I 以將選取的文字設為斜體。

    • 按 Ctrl+U 為選取的文字新增底線。

    • 按 Ctrl+空格鍵以移除選取文字中的所有樣式。

在輸入的同時建立項目符號清單

  1. 在新的一行的開頭輸入 * (星號),然後按空格鍵或 Tab。

  2. 輸入您想要的任何文字。 當您按下 Enter 後, 就會自動建立填滿的圓形專案符號清單專案。

  3. 若要建立新的清單項目,請按 Enter。

  4. 若要停止建立清單,請按 Enter,然後按退格鍵。

在輸入的同時建立編號清單

  1. 在新的一行的開頭輸入 1. (數位1後接一個句號), 然後按空格鍵或 Tab 鍵。

  2. 輸入您想要的文字。 編號清單專案會在您按下 Enter 後自動建立。

  3. 若要建立新的清單項目,請按 Enter。

  4. 若要停止建立清單,請按 Enter,然後按退格鍵。

新增圖片

您可以使用圖形和相片,讓簡報更加生動。

附註: 下列步驟假設您的圖片儲存在您電腦的 [圖片] 資料夾。

  1. 當焦點放在投影片上時, 按 Tab 鍵可迴圈流覽其預留位置。 您的螢幕閱讀器會在您移動時公佈預留位置類型, 例如「標題文字方塊、文字方塊」。

  2. 當您找到要新增圖片的預留位置時, 請按 Alt + N, P。[插入圖片] 對話方塊隨即開啟。 根據預設, 對話方塊會顯示您電腦的 [圖片] 資料夾。

  3. 一開始焦點會位於 [檔案名稱] 欄位中。 開始輸入圖片的檔案名。 當您輸入時, 會更新符合的檔案清單。 若要輸入清單, 請按 Ctrl + 向下鍵, 然後按向下鍵來流覽搜尋結果。 您的螢幕閱讀器會在您在清單中移動時公佈檔案。

  4. 按 Enter 以將圖片新增到簡報中選取的預留位置。

新增演講者備忘稿

您可以將有用的論據和註釋放在演講者備忘稿,並在進行簡報時參考。

  1. 請按 Alt+W,L,以選取 [標準模式] 檢視,確認開啟的是否為您要加上註釋的投影片 [備忘稿] 窗格。

  2. 按 F6,直到您聽見:「[投影片備忘稿]、窗格」。

  3. 輸入您的備忘稿。

  4. 若要將焦點傳回投影片, 請按 F6, 直到您聽見「投影片」, 然後再聽到投影片編號。

    提示: 螢幕助讀程式有時會失去焦點,而不會朗讀投影片標題。 如果發生這種情況, 請按 Alt + Tab 兩次, 以嘗試將焦點移出 PowerPoint 視窗並返回。

將投影片呈現給物件

準備好簡報之後,您就可以輕鬆向其他人發表簡報。

  1. 在 PowerPoint中開啟簡報。

  2. 若要開始進行投影片放映,請按 F5。

  3. 若要移至下一張投影片,請按空格鍵。 若要移至上一張投影片,請按退格鍵。

  4. 若要結束投影片放映,請按 Esc。

如需詳細資訊, 請參閱使用鍵盤快速鍵來傳送 powerpoint 簡報, 並使用螢幕閱讀程式在 powerpoint 中顯示簡報

另請參閱

在 PowerPoint 中使用螢幕助讀程式新增及設定文字格式

在 PowerPoint 中使用螢幕助讀程式插入及編輯圖片和表格

使用鍵盤快速鍵來建立 PowerPoint 簡報

使用鍵盤快速鍵進行 PowerPoint 簡報

設定裝置以在 Office 365 中搭配使用協助工具

使用螢幕閱讀程式探索和流覽 PowerPoint

在 PowerPoint 中使用鍵盤和 VoiceOver (即內建的 macOS 螢幕閱讀程式) 來建立、閱讀及編輯簡報。 PowerPoint 簡報是一張投影片放映。 每張投影片都是一幅畫布,用於幫助您建構故事的圖片、文字和圖形。

附註: 

  • 新的 Office 365 功能會逐漸開放給 Office 365 訂閱者使用,因此您的 App 可能還沒有這些功能。 若要了解如何更快速地取得新功能,請瀏覽加入 Office 測試人員計畫

  • 若想了解鍵盤快速鍵,請參閱 Mac 版 PowerPoint 中的鍵盤快速鍵

  • 本主題假設您使用內建的 macOS 螢幕助讀程式 VoiceOver。 若要深入了解如何使用 VoiceOver,請移至 VoiceOver 入門手冊

  • PowerPoint 有專為執行各種工作而設計的不同視圖。 例如,若要在投影片中新增內容,您通常會使用 [標準模式] 檢視;若要建立簡報大綱或腳本,則可能會使用 [大綱模式]。 [投影片放映] 檢視可讓您在電腦上呈現投影片;如果您想在讓簡報者與聽眾看到不同的畫面,[簡報者檢視畫面] 就相當實用。

本主題內容

開啟 PowerPoint

  1. 在 Mac 上,按 Command+Shift+A 以開啟 [Finder] 中的 [應用程式] 檢視畫面。

  2. 輸入 M,就能直接移至名稱開頭為 "M" 的應用程式。

  3. 按 Tab 鍵, 直到您聽見: 「Microsoft PowerPoint 應用程式」。

  4. 若要開啟 PowerPoint, 請按 Command + 向下鍵。

使用您的 Microsoft 帳戶登入

若要充分發揮 PowerPoint 功能, 請登入您的 Microsoft 帳戶。

  1. 執行下列其中一個動作:

    • 按照開啟 PowerPoint中的指示開啟 PowerPoint 。

    • 如果您已在 [標準模式] 中編輯簡報, 且想要登入, 請按 Shift + Command + P。 您會聽見: 「[從範本新增]。

  2. 您居住在 [範本] 視圖中。 按 Tab 鍵, 直到您聽見: 「[登入]、[帳戶設定]、功能表按鈕」。

  3. 按空格鍵。 [登入] 對話方塊隨即開啟。 您會聽見: 「輸入您的電子郵件或電話號碼」。

  4. 輸入您的電子郵件或電話號碼, 然後按 Return 鍵。 VoiceOver 會唸出︰「密碼、安全編輯文字」。

  5. 輸入您的密碼, 然後按 Return 鍵。 如果您聽見「使用 PowerPoint 按鈕開始」,請按空格鍵移至該應用程式。

  6. 登入後, 若要開始空白簡報, 請按 Return。

    附註: 如果您使用的是組織中的帳戶,登入步驟可能會稍有不同。 比方說,您可能會需要使用 PIN 或智慧卡。

    提示: 如果您上次使用時沒有登出 PowerPoint , 應用程式就會開啟, 而不會提示您登入。

開啟簡報

  1. 在 PowerPoint中, 按 Command + O。

    選取位置和檔案的對話方塊隨即開啟。 如果您先前已開啟 PowerPoint 檔案, 則表示該檔案已選取。

  2. 若要瀏覽對話方塊,請使用 Tab 和方向鍵。 VoiceOver 會在您移動時唸出項目。 若要進入對話方塊中的清單,請按 Control+Option+Shift+向下鍵。 若要選取並開啟檔案,請在位於檔案上時按 Control+Option+空格鍵。

朗讀投影片內容

在 PowerPoint 中, 您可以在多個視圖中使用投影片, 這些視圖提供獨特的功能。 您可以在每個視圖中朗讀投影片內容。

在 [標準模式] 檢視中朗讀投影片內容

  1. 若要移至 [標準模式] 檢視,請按 Command+1。

  2. 在您的 PowerPoint 簡報中, 重複按 F6 以流覽至縮圖窗格

  3. 按 Control+Option+Shift+向下鍵以進入該窗格。

  4. 按向上鍵或向下鍵來瀏覽 [縮圖窗格] 中的投影片。 VoiceOver 會在您移動時唸出投影片標題。

  5. 在您想要閱讀的投影片縮圖上時, 請按 Tab 鍵移至投影片區域。

  6. 若要選取投影片的內容,請按 Control+Option+Shift+向下鍵。 VoiceOver 隨即朗讀投影片上的項目數量,以及目前選取的項目名稱。 例如,在包含標題文字方塊和具有文字內容的文字方塊之投影片上,VoiceOver 會唸出:「在投影片編輯器窗格中、版面配置區域、2 個項目、標題文字方塊、文字方塊」。

  7. 若要選取並朗讀文字方塊的內容,請按 Control+Option+Shift+向下鍵,VoiceOver 隨後會朗讀文字。

  8. 若要移至投影片上的下一個項目,請先按 Control+Option+Shift+向上鍵回復動作,然後按向下鍵。

  9. 若要選取並朗讀項目的內容,請按 Control+Option+Shift+向下鍵,VoiceOver 隨後會朗讀文字。

在 [投影片瀏覽] 檢視中朗讀投影片標題

  1. 若要移至 [投影片瀏覽] 檢視,請按 Command+2。 VoiceOver 隨即朗讀目前選取的投影片標題。

  2. 使用方向鍵瀏覽投影片和區段。 VoiceOver 會在您移動時朗讀標題。

在 [備忘稿] 檢視中朗讀投影片備忘稿

  1. 若要移至 [備忘稿] 檢視,請按 Command+3。 您會聽見: 「[備忘稿] 網頁檢視、版面配置區域」。

  2. 按 Control+Option+Shift+向下鍵以選取頁面,並移至頁面上的第一個項目。 第一個項目是投影片的影像。

  3. 若要流覽至 [忘稿] 區段, 請按 tab 鍵。 VoiceOver [朗讀], 然後選取 [備忘稿] 文字。

在 [大綱模式] 檢視中朗讀投影片內容

  1. 若要移至 [大綱模式],請按 Command+4。

  2. 重複按 F6,直到 VoiceOver 唸出:「[大綱] 窗格、版面配置區域」。

  3. 按 Control+Option+Shift+向下鍵以選取窗格。 VoiceOver 會開始從第一張投影片朗讀投影片的內容。

在 [簡報者檢視畫面] 中朗讀簡報者備忘稿

  1. 若要移至簡報者視圖, 請按 Option + Return。

  2. 若要移至 [簡報者備忘稿] 區段, 請重複按 Control + Option + 向右鍵或向左鍵, 直到 VoiceOver 宣佈: 「[備忘稿] 窗格、版面配置區域」。

  3. 按 Control+Option+Shift+向下鍵以選取備忘稿,VoiceOver 隨後會朗讀備忘稿內容。 若要取消選取,請按 Control+Option+Shift+向上鍵。

在 [投影片放映] 檢視中朗讀投影片內容

  1. 若要開始投影片放映, 請按 Command + Shift + Return。

  2. 若要朗讀投影片上的所有內容,請按 Control+Option+A。

    若要個別朗讀項目,請先按 Control+Option+Shift+向下鍵以進入投影片。 若要流覽區域, 請按 Control + Option + 向右鍵。 VoiceOver 會在您抵達項目和文字上時朗讀項目和文字。

建立新的空白簡報

若要快速開始使用, 請建立新的空白簡報。 您可以稍後新增預先設計的主題, 讓簡報呈現精美的外觀。

或者, 您可以從範本建立簡報。 如需相關指示, 請移至使用螢幕閱讀程式在 PowerPoint 中從範本建立簡報

  1. 開始 PowerPoint。 PowerPoint 會在可列出可用範本與主題的視圖中開啟。 焦點會位於空白簡報選項上。

  2. 若要建立空白簡報, 請按 Return 鍵。 簡報隨即在 [標準模式] 檢視中開啟。

  3. 若要移至第一張投影片上的標題預留位置, 請按 Tab 鍵。 VoiceOver 宣佈: 「已選取文字。 您目前位於文字方塊內的文字區域。 輸入您自己的標題。 完成輸入時,請按 Esc。

  4. 按 Tab 鍵移至下一個預留位置。 VoiceOver 宣佈: 「已選取文字。 您目前位於文字方塊內的文字區域。 輸入您自己的副標題。 完成輸入時,請按 Esc。

新增或變更簡報中的主題

[主題] 是一組協同顯示的色彩配置、背景、字型樣式以及預留位置的位置。 使用預先設計的主題, 快速變更簡報的整體外觀。

  1. 在簡報的 [標準模式] 中, 按 F6, 直到您聽見目前選取的索引標籤, 例如「[常用]、已選取的索引標籤」。

  2. 按向左鍵或向右鍵, 直到您聽見「[設計]、索引標籤」為止, 然後按空格鍵。

  3. 按 Tab 鍵, 直到您聽見: 「[Office 主題]、已選取按鈕」, 焦點會在主題庫上。

  4. 按向右鍵, 直到您聽見想要的主題為止, 然後按空格鍵加以選取。

插入新的投影片

若要根據目前投影片的版面配置新增投影片, 請按 Command + Shift + N。

新增文字至投影片

  1. 按 Command + 1,以確認您已在 [標準模式] 檢視中。

    提示: 您也可以在 [大綱] 模式中將內容插入投影片。 若要切換到 [大綱模式],請按 Command+4。

  2. 若要移至投影片上的預留位置, 請按 Tab 鍵。

  3. 輸入文字。

設定文字格式

使用格式設定可協助提高文字的可讀性並強調重點。 PowerPoint 提供許多選項, 可讓您設定內容的格式, 例如清單、超連結、色彩, 以及不同的字型格式設定選項。

  • 若要在文字中新增清單︰

    • 若要插入點符清單, 請輸入* , 然後按空格鍵, 輸入清單專案, 然後按 Return 鍵。

    • 若要插入編號清單,請輸入 1. 然後按空格鍵, 輸入清單專案, 然後按 Return 鍵。

  • 若要使用其他文字格式設定選項︰

    • 若要套用粗體文字格式設定,請按 Command+B。

    • 若要套用斜體,請按 Command+I。

    • 若要套用底線,請按 Command+U。

    • 若要放大字體大小,請按 Command+Shift+>。

    • 若要縮小字體大小,請按 Command+Shift+<。

    • 若要使用其他字型格式設定選項 (如字型色彩),請按 Command+T 來開啟 [字型] 對話方塊。 按 Tab 鍵以在對話方塊中四處移動。 若要選取項目,請按 Control+Option+空格鍵。

  • 若要新增超連結, 請按 Command + K。

儲存簡報

若要儲存簡報,請按 Command+S。 若要以不同的名稱或檔案格式儲存同一份簡報或是要將同一份簡報儲存在不同的位置,請按 Command+Shift+S。

如需有關如何儲存為其他檔案格式或與舊版 PowerPoint 相容的格式的詳細資訊, 請參閱使用螢幕閱讀程式在 PowerPoint 中儲存簡報

新增圖片

  1. 重複按 F6,直到您進入索引標籤。

    畫面上一共有 8 個索引標籤,而您要使用的是左側第二個的 [插入] 索引標籤。 若要移至其他索引標籤,請按向左鍵或向右鍵。 在 [插入] 索引標籤上時,VoiceOver 會唸出:「[插入]、索引標籤、總共 8 個中的第 2 個」。 只要按 Control+Option+空格鍵,就能選取該索引標籤。

  2. 在 [插入] 索引標籤上按 Tab,直到 VoiceOver 會唸出︰「圖片、功能表按鈕」。 只要按 Control+Option+空格鍵,就能開啟功能表。

  3. 若要在功能表上移動,請按向下鍵或向上鍵。 VoiceOver 會唸出功能表選項。 若要選取選項,請按 Control+Option+空格鍵。

  4. 用來選取檔案的對話方塊會隨即開啟。 若要在對話方塊中瀏覽,請使用 Tab 和方向鍵。 若要插入圖片,請按 Control+Option+空格鍵。

如需有關處理圖片的詳細資訊,請參閱在 PowerPoint 中使用螢幕助讀程式插入及編輯圖片和表格

新增演講者備忘稿

您可以新增演講者備忘稿,用於提醒您在進行簡報時要對聽眾講述的內容。

  1. 按 Command+1 以移至 [標準模式] 檢視。

    提示: 如果您想改為在 [備忘稿頁面] 模式中新增演講者備忘稿,請按照新增演講者備忘稿一文中的指示操作。

  2. 移至您要新增備忘稿的投影片, 然後按 Control + Option + 向右鍵, 直到 VoiceOver 宣佈: 「[備忘稿] 窗格、版面配置區域」。

  3. 輸入該投影片的備忘稿。 完成後,按 F6 離開 [備忘稿窗格]。

將投影片呈現給物件

  1. 若要開始投影片放映, 請按 Command + Shift + Return。

  2. 使用下列快速鍵流覽投影片:

    • 按 N 以移至下一張投影片。

    • 按 P 以移至上一張投影片。

    • 按功能鍵+向右鍵以移至最後一張投影片。

    • 按功能鍵+向左鍵以移至第一張投影片。

    • 按 Control+Option+Shift+M 以開啟操作功能表。 使用向下鍵瀏覽功能表中的選項。 VoiceOver 會在您移動時唸出項目。

      例如, 若要流覽至簡報中的特定投影片, 請按向下鍵, 直到您聽見: 「依標題、子功能表」。 按一次向右鍵以移至子功能表,然後按向下鍵以瀏覽投影片。 VoiceOver 會在您抵達投影片標題時唸出標題。 在您要移至的投影片上, 按 Control + Option + 空格鍵, 投影片隨即開啟。

  3. 若要結束投影片放映,請按 Esc。

如需詳細資訊, 請參閱使用螢幕閱讀程式在 PowerPoint 中顯示簡報

另請參閱

在 PowerPoint 中使用螢幕助讀程式新增及設定文字格式

在 PowerPoint 中使用螢幕助讀程式插入及編輯圖片和表格

Mac 版 PowerPoint 中的鍵盤快速鍵

設定裝置以在 Office 365 中搭配使用協助工具

使用螢幕閱讀程式探索和流覽 PowerPoint

使用 PowerPoint 搭配 VoiceOver (即內建的 iOS 螢幕閱讀器) 來建立、閱讀及編輯簡報。 PowerPoint 簡報是一張投影片放映。 每張投影片都是一幅畫布,用於幫助您建構故事的圖片、文字和圖形。

附註: 

  • 新的 Office 365 功能會逐漸開放給 Office 365 訂閱者使用,因此您的 App 可能還沒有這些功能。 若要了解如何更快速地取得新功能,請瀏覽加入 Office 測試人員計畫

  • 如需 PowerPoint的觸控功能, 請參閱iPhone 版 PowerPoint 觸控指南

  • 本主題假設您使用內建的 iOS 螢幕助讀程式 VoiceOver。 若要深入了解如何使用 VoiceOver,請瀏覽 Apple 協助工具

本主題內容

開啟 PowerPoint

  1. 在 iPhone 上, 使用三根手指向右或向左滑動, 即可移至 PowerPoint app 所在的主畫面。

  2. 然後使用單指向右撥動,直到 VoiceOver 唸出 App 為止。

  3. 點兩下螢幕以開啟 App。

使用您的 Microsoft 帳戶登入

若要充分發揮 PowerPoint 功能, 請登入您的 Microsoft 帳戶。

  1. 執行下列其中一個動作:

    • 按照開啟 PowerPoint中的指示開啟 PowerPoint 。 [帳戶] 視圖隨即開啟。

    • 如果您已在 [標準模式] 中編輯簡報, 請向左或向右滑動, 直到您聽見「[儲存並關閉]」為止, 然後點兩下螢幕。 您會聽見: 「[最近]、[標題]」。 在螢幕右下角滑動一根手指, 直到您聽見「[帳戶] 按鈕」為止, 然後點兩下螢幕。

  2. 向左滑動, 直到您聽見「[登入] 按鈕」, 然後點兩下螢幕。

  3. 在螢幕上滑動一根手指, 直到您聽見: 「電子郵件、電話或 Skype, 文字欄位, 必要」。

  4. 點兩下螢幕, 然後使用螢幕小鍵盤輸入您的電子郵件地址、電話號碼或 Skype 位址。

  5. 在螢幕的上半部滑動一根手指, 直到您聽見「[下一步] 按鈕」為止, 然後點兩下螢幕。 您會聽見: 「[輸入密碼]」。

  6. 點兩下螢幕, 然後使用螢幕小鍵盤輸入您的密碼。

  7. 在螢幕的上半部滑動一根手指, 直到您聽見「[登入] 按鈕」為止, 然後點兩下螢幕。

開啟簡報

  1. 當您開啟 PowerPoint時, 它會在您先前離開該檔案的位置中開啟。 如果您已完全關閉 App,則會以列出最近的簡報的檢視開啟。 若要瀏覽到清單和清單上的項目,請向右撥動,直到您聽見 VoiceOver 唸出清單項目為止。

  2. 如果您沒有任何最近的檔案,或您想要開啟其他檔案,請持續向右撥動,直到 VoiceOver 唸出:「[開啟]、按鈕」。 點兩下螢幕以選取。

  3. 若要在位置清單上往前瀏覽,請向右撥動。 若要回到清單,請向左撥動。 若要開啟資料夾或檔案,請在位於項目上時點兩下螢幕。

朗讀投影片內容

  1. 在 PowerPoint中開啟簡報。

  2. 重複向右撥動,直到您抵達投影片標題文字方塊為止。 VoiceOver 隨即朗讀投影片標題。

  3. 再次向右撥動,以移至投影片上的下一個文字方塊。 VoiceOver 隨即朗讀文字方塊的內容。

  4. 若要切換到另一張投影片,請持續向右撥動,直到您抵達目前投影片下方的投影片縮圖窗格為止。 若要瀏覽縮圖窗格,請持續向右撥動,直到您聽見 VoiceOver 唸出下一張投影片為止。 然後點兩下螢幕以選取並開啟投影片。

    附註: 如果您是以橫向使用手機,投影片縮圖窗格會顯示在投影片的左邊,而且您需要改成向左撥動。

  5. 若要朗讀投影片內容,請重複向左撥動,直到您抵達投影片為止。 VoiceOver 隨即朗讀內容。

    附註: 如果您是以橫向使用手機,則需向右撥動以朗讀投影片內容。

瀏覽投影片

若要在 [標準] 模式中流覽投影片縮圖 (開啟 PowerPoint 簡報時開啟的視圖), 請一直向右滑動, 直到您到達投影片縮圖窗格為止。 例如,VoiceOver 會唸出:「投影片 9 之 1、<投影片標題>」。 若要瀏覽到下一個縮圖,請向右撥動。

若要在 [投影片放映] 檢視中瀏覽投影片:

  • 使用三指向左撥動以移至下一張投影片。

  • 使用三指向右撥動以移至上一張投影片。

建立新的空白簡報

若要快速開始使用, 請建立新的空白簡報。 您可以稍後新增預先設計的主題, 讓簡報呈現精美的外觀。

或者, 您可以從範本建立簡報。 如需相關指示, 請移至使用螢幕閱讀程式在 PowerPoint 中從範本建立簡報

  1. 開啟 PowerPoint。 您可以在有可用範本與主題的視圖中, 或在 [最近] 視圖上顯示您最近的簡報。

    提示: 若要從 [編輯] 視圖移至 [最近] 視圖, 請向左或向右滑動, 直到您聽見「[儲存並關閉]、按鈕」為止, 然後點兩下螢幕。

  2. 在螢幕底部滑動一根手指, 直到您聽見「[新增] 按鈕」為止, 然後點兩下螢幕。 您會聽見:「[空白簡報]」。

  3. 若要建立空白簡報, 請點兩下螢幕。

    簡報隨即開啟,而焦點會位於新投影片上。

  4. 若要編輯新投影片,請向右撥動,直到您聽見該投影片上的第一個預留位置元素 (例如「[標題] 文字方塊」) 為止,然後點兩下螢幕家已選取。 若要在版面配置區中輸入文字, 請點兩下螢幕。 然後使用螢幕小鍵盤輸入文字。

新增或變更簡報中的主題

[主題] 是一組協同顯示的色彩配置、背景、字型樣式以及預留位置的位置。 使用預先設計的主題, 快速變更簡報的整體外觀。

  1. 在簡報的 [編輯] 視圖中向左或向右滑動, 直到您聽見「[顯示功能區]、按鈕」為止, 然後點兩下螢幕。 您會聽到目前選取的索引標籤, 例如「常用] 索引標籤」。

  2. 若要開啟 [索引標籤] 功能表,請點兩下螢幕。

  3. 向左或向右撥動,直到您聽見「[設計] 索引標籤」為止,然後點兩下螢幕。

  4. 向右撥動,直到您聽見「[佈景主題] 按鈕」為止,然後點兩下螢幕。

  5. 若要流覽可用的主題, 請在螢幕底部滑動一根手指。 VoiceOver 會在您抵達佈景主題時唸出佈景主題。

  6. 當您位於想要使用的佈景主題上時,請點兩下螢幕。

插入新的投影片

您可以在 [縮圖窗格] 中使用 PowerPoint的按鈕, 在簡報中新增投影片。 若要瀏覽到按鈕,請向右撥動,直到 VoiceOver 唸出:「[新增投影片]、按鈕」。 點兩下螢幕來新增投影片。

儲存簡報

  1. 在您的 PowerPoint 簡報中, 向左或向右滑動, 直到 VoiceOver 宣佈: 「關閉檔案、按鈕」。 點兩下螢幕以選取。

    提示: 您也可以將您的手指放在螢幕上並四處拖曳,探索畫面上的項目。 VoiceOver 會在您抵達項目時唸出項目。 例如, 若要尋找 [關閉檔案] 按鈕, 請將手指拖曳到畫面的左上角。

  2. 如果您是第一次儲存簡報, 請 PowerPoint 您確實要儲存的確認。 向右滑動, 直到 VoiceOver 宣佈: 「[儲存省略號]、按鈕」。 點兩下螢幕以選取。

  3. 使用螢幕小鍵盤輸入簡報名稱。

  4. 在螢幕上拖曳手指,找到您要儲存的位置,例如手機或 OneDrive 上的位置。 VoiceOver 會在您移動時唸出位置。 當您位於您要儲存的位置上時,請讓手指離開螢幕,然後點兩下螢幕。 如果有要開啟的資料夾,請向右撥動,直到您位於資料夾上為止,然後點兩下以將它開啟。

  5. 若要儲存簡報,請向左撥動,直到您聽見「[儲存]、按鈕」為止。 點兩下螢幕以選取。 簡報隨即儲存。

新增文字至投影片

  1. 在 PowerPoint 簡報中, 移至您要新增文字的投影片。 若是標題文字方塊,VoiceOver 會唸出:「[標題] 文字方塊、文字方塊、文字欄位」。 若是文字方塊,VoiceOver 會唸出:「文字方塊、文字方塊、文字欄位」。 點兩下以選取文字方塊。

  2. 若要使用螢幕小鍵盤輸入,請拖曳您的手指越過螢幕下半部,直到 VoiceOver 唸出您要的字母為止。 請讓手指離開螢幕,然後點兩下螢幕以選取字母。 輸入完畢後,請將您的手指放在螢幕上,然後拖曳到位於螢幕上半部、右側邊緣附近的 [隱藏鍵盤] 按鈕。 若要隱藏鍵盤,請讓手指離開螢幕,然後點兩下螢幕。

  3. 若要移至下一個文字方塊, 請向右滑動, 直到 VoiceOver 宣告 [其他] 文字方塊。

  4. 點兩下螢幕以開始將文字新增到欄位。 使用螢幕小鍵盤輸入。

設定文字格式

使用格式設定可協助提高文字的可讀性並強調重點。 PowerPoint 提供許多選項, 可讓您設定內容的格式, 例如清單、超連結、色彩, 以及不同的字型格式設定選項。

  1. 在您要設定文字格式的投影片上,選取包含文字的文字方塊。

  2. 確認已經隱藏鍵盤。 若要隱藏鍵盤,請將您的手指放在螢幕上,然後拖曳到位於螢幕上半部、右側邊緣附近的 [隱藏鍵盤] 按鈕。 當 VoiceOver 唸出按鈕時,請讓手指離開螢幕,然後點兩下螢幕。

  3. 若要選取基本字型格式設定選項 (例如粗體、斜體或底線),請向右撥動,直到 VoiceOver 唸出您要的按鈕為止。 然後點兩下螢幕以套用選項。

新增項目符號清單

  1. 在投影片上,移至您要新增清單的文字方塊。

  2. 向右撥動,直到 VoiceOver 唸出:「[項目符號] 點、按鈕」。 點兩下螢幕以開始項目符號清單。

新增編號清單

  1. 在投影片上,移至您要新增清單的文字方塊。

  2. 向右撥動,直到 VoiceOver 唸出:「[編號]、按鈕」。 點兩下螢幕以開始編號清單。

放大字型

  1. 在投影片上,選取包含您要設定格式之文字的文字方塊。

  2. 向右撥動,直到 VoiceOver 唸出:「[顯示功能區]、按鈕」。 點兩下螢幕以選取。

  3. 向右撥動,直到 VoiceOver 唸出:「[字型]、<目前的字型名稱>、<目前的字型大小>、按鈕」。 點兩下螢幕以選取。

  4. 向右撥動,直到 VoiceOver 唸出:「[加號]、按鈕」。 點兩下螢幕以增加大小 (點一次增加一點)。

縮小字型

  1. 在投影片上,選取包含您要設定格式之文字的文字方塊。

  2. 向右撥動,直到 VoiceOver 唸出:「[顯示功能區]、按鈕」。 點兩下螢幕以選取。

  3. 向右撥動,直到 VoiceOver 唸出:「[字型]、<目前的字型名稱>、<目前的字型大小>、按鈕」。 點兩下螢幕以選取。

  4. 向右撥動,直到 VoiceOver 唸出:「[減號]、按鈕」。 點兩下螢幕以減少大小 (點一次減少一點)。

變更字型色彩

  1. 在投影片上,選取包含您要設定格式之文字的文字方塊。

  2. 向右撥動,直到 VoiceOver 唸出:「[顯示功能區]、按鈕」。 點兩下螢幕以選取該按鈕。

  3. [常用] 功能表隨即開啟。 向右撥動,直到 VoiceOver 唸出:「[字型色彩]、按鈕」。 點兩下螢幕以開啟 [字型色彩] 功能表。

  4. 向右撥動以瀏覽選項。 當您位於想要使用的色彩上時,請點兩下螢幕以選取。

新增演講者備忘稿

您可以新增演講者備忘稿,用於提醒您在進行簡報時要對聽眾講述的內容。

  1. 在 PowerPoint的 [標準模式] 中開啟您的簡報。

  2. 向右撥動,直到 VoiceOver 唸出:「[備忘稿]、按鈕」。 點兩下螢幕以選取。

  3. VoiceOver 會唸出︰「[投影片備忘稿]、文字方塊、文字欄位」。 點兩下螢幕以開啟備忘稿區域進行編輯。

  4. 使用螢幕小鍵盤輸入備忘稿。

  5. 輸入完畢後,請向左撥動,直到 VoiceOver 唸出 [關閉] 按鈕為止。 若要關閉演講者備忘稿區域,請點兩下螢幕。

將投影片呈現給物件

  1. 在 PowerPoint中開啟簡報。

  2. 使用單指向右撥動,直到 VoiceOver 唸出:「[從這張投影片開始投影片放映]、按鈕」。 點兩下螢幕以開始投影片放映。

  3. 若要繼續下一張投影片,請使用三指向左撥動。 若要回到上一張投影片,請使用三指向右撥動。

  4. VoiceOver 隨即在您抵達投影片上時朗讀第一個文字方塊的內容。 若要朗讀其餘的投影片內容,請使用單指向右撥動。 焦點隨即移至下一個項目,而 VoiceOver 會朗讀內容。

    提示: 當您聽見扣扣聲時,表示您已抵達投影片結尾,已經沒有其他可以朗讀的內容。

如需詳細資訊, 請參閱使用螢幕閱讀程式在 PowerPoint 中顯示簡報

結束 [投影片放映] 檢視

若要在簡報結束時結束投影片放映,請使用三指向左撥動。 投影片放映隨即結束,而您會回到 [標準模式] 檢視。

若要隨時結束投影片放映簡報:

  1. 在 [投影片放映] 檢視中,使用三指向下撥動以顯示投影片放映工具列。

  2. 將手指放在螢幕上,然後慢慢拖曳到左上角。 VoiceOver 會唸出︰「[結束投影片放映]、按鈕」。

  3. 請讓手指離開螢幕,然後點兩下螢幕以結束投影片放映。

另請參閱

在 PowerPoint 中使用螢幕助讀程式新增及設定文字格式

在 PowerPoint 中使用螢幕助讀程式插入及編輯圖片和表格

設定裝置以在 Office 365 中搭配使用協助工具

使用螢幕閱讀程式探索和流覽 PowerPoint

搭配 TalkBack (內建的 Android 螢幕助讀程式) 使用 Android 版 PowerPoint 來建立、閱讀及編輯簡報。 PowerPoint 簡報是一張投影片放映。 每張投影片都是一幅畫布,用於幫助您建構故事的圖片、文字和圖形。

附註: 

  • 新的 Office 365 功能會逐漸開放給 Office 365 訂閱者使用,因此您的 App 可能還沒有這些功能。 若要了解如何更快速地取得新功能,請瀏覽加入 Office 測試人員計畫

  • 如需了解 Android 版 PowerPoint 中的觸控功能,請參閱 Android 版 PowerPoint 觸控指南

  • 本主題假設您使用內建的 Android 螢幕助讀程式,即 TalkBack。 若要深入了解如何使用 TalkBack,請移至 Android 協助工具

本主題內容

開啟 PowerPoint 與登入

只要登入 PowerPoint, 就能充分利用 Android 版 PowerPoint 的功能, 並隨身攜帶您的簡報。 您也可以在不登入的狀態下使用 App。

  1. 在開始畫面上,或在您裝置的 [Apps] 選單中,向左或向右撥動,直到您聽見「PowerPoint」為止,然後點兩下螢幕。 Android 版 PowerPoint 隨即開啟。

  2. 向右撥動,直到您聽見 [登入] 為止,然後點兩下螢幕。 您會聽見:「隨時隨地完成工作」。

  3. 向右撥動,直到您聽見「[登入] 按鈕」為止,然後點兩下螢幕。

    附註: 如果您沒有帳戶,請向右撥動,直到您聽見「免費註冊」為止,然後點兩下螢幕。

  4. 若要開啟螢幕小鍵盤, 請在螢幕上點兩下, 然後輸入您用來建立帳戶的電子郵件地址、電話號碼或 Skype 位址。

  5. 向右撥動,直到您聽見「[下一步] 按鈕」為止,然後點兩下螢幕。

  6. 若要開啟螢幕小鍵盤,請點兩下螢幕,然後輸入密碼。

  7. 向右撥動,直到您聽見「[登入] 按鈕」為止,然後點兩下螢幕。

開啟簡報

在 PowerPoint中, 您可以快速開啟最近使用過的簡報, 或者您可以在 OneDrive 或您的裝置中流覽檔案。

  1. 在 PowerPoint的開啟視圖中向右滑動, 直到您聽見「[開啟] 按鈕」為止, 然後點兩下螢幕。

    提示: 若要快速開啟您最近使用的簡報,請向右撥動,直到您聽見簡報名稱為止,然後點兩下螢幕。

  2. 在 [開啟舊檔] 功能表中,請向右撥動,直到您聽見想要的位置為止,然後點兩下螢幕。

  3. 向右或向左撥動,直到您聽見簡報名稱為止,然後點兩下螢幕。 簡報隨即在 [閱讀檢視] 中開啟。

  4. 若要移至 [編輯] 檢視,請向右撥動,直到您聽見:「投影片一、已選取」。

  5. 點兩下螢幕。 您會聽見:「[編輯] 按鈕」。

  6. 點兩下螢幕。 簡報隨即在 [編輯] 檢視中開啟。

在 [編輯] 檢視中朗讀投影片內容

您可以在 [編輯] 檢視中使用簡報時檢查投影片內容。

  1. 向左或向右撥動,直到您聽見:「投影片編號、投影片編輯控制項」。 焦點現在位於主要內容區域上。

  2. 向右撥動,TalkBack 隨即唸出第一張投影片元素。 如果該元素是文字元素,TalkBack 會朗讀其內容。

  3. 向右撥動,直到您已聽見投影片上的所有元素為止。

  4. 如果 [投影片備忘稿] 窗格已開啟且有演講者備忘稿, 請向右滑動, 直到您聽到: 「投影片筆記」, 接著演講者備忘稿。

在其他檢視中朗讀投影片內容

  • 在 [投影片放映] 檢視中,TalkBack 會在您開啟投影片時自動唸出投影片的內容。 您也可以慢慢地在螢幕頂端的部分滑動單指,TalkBack 會唸出投影片元素及其內容。

  • 在 [閱讀檢視] 中,向左或向右撥動。 TalkBack 會唸出投影片編號、標題,以及投影片是否有備忘稿或註解。

瀏覽投影片

檢查投影片的順序是否正確,以及簡報是否包含所有內容。

  • 在 [編輯] 視圖中, 若要移至下一張投影片, 請用兩根手指向左滑動。 若要移至上一張投影片, 請用兩根手指向右滑動。

  • 在 [閱讀檢視] 中,若要移至下一張投影片,請以單指向右撥動。 若要移至上一張投影片,請以單指向左撥動。

建立新的空白簡報

若要快速開始使用, 請建立新的空白簡報。 您可以稍後新增預先設計的主題, 讓簡報呈現精美的外觀。

或者, 您可以從範本建立簡報。 如需相關指示, 請移至使用螢幕閱讀程式在 PowerPoint 中從範本建立簡報

  1. 開啟 Android 版 PowerPoint。 您會移至顯示最近使用簡報的 [最近] 檢視。

    提示: 若要從 [縮圖] 檢視移至 [檔案] 功能表,請向左撥動,直到您聽見「[檔案] 按鈕」為止,然後點兩下螢幕。 您會聽見:「[檔案] 功能表、[開啟舊檔]」。

    提示: 若要從 [編輯] 檢視移至 [檔案] 功能表,請向左或向右撥動,直到您聽見「未選取、[返回] 開關」,然後點兩下螢幕。 向左撥動,直到您聽見「[檔案] 按鈕」為止,然後點兩下螢幕。 您會聽見:「[檔案] 功能表、[開啟舊檔]」。

  2. 向左或向右撥動,直到您聽見「[新增] 按鈕」,然後點兩下螢幕。 您會聽見:「[空白簡報]」。

  3. 向右撥動,直到您聽見想要的範本為止,然後點兩下螢幕。

    簡報隨即於 [縮圖] 檢視中開啟,而焦點會位於新投影片上。

  4. 若要開始編輯新投影片,請向右撥動,直到您聽見「已選取、投影片一」為止,然後點兩下螢幕。 您會聽見:「[編輯] 按鈕」。 點兩下螢幕。 投影片會於 [編輯] 檢視中開啟。

新增或變更簡報中的主題

[主題] 是一組協同顯示的色彩配置、背景、字型樣式以及預留位置的位置。 使用預先設計的主題, 快速變更簡報的整體外觀。

  1. 在 [編輯] 視圖中向左滑動, 直到您聽見「[更多選項] 按鈕」為止, 然後點兩下螢幕。 您會聽到: 「索引標籤功能表」, 接著是目前選取的索引標籤。

  2. 點兩下螢幕。 索引標籤功能表隨即開啟。

  3. 向左或向右撥動,直到您聽見「[設計] 索引標籤」為止,然後點兩下螢幕。

  4. 向右撥動,直到您聽見「[佈景主題] 功能表」為止,然後點兩下螢幕。 您會聽見:「[佈景主題]」。

  5. 向右撥動,直到您聽見想要的佈景主題為止,然後點兩下螢幕。 選取的功能表隨即套用到整份簡報,而焦點會回到 [設計] 索引標籤。

插入新的投影片

您可以視需要盡情新增投影片到您的簡報中。

  1. 在 [編輯] 視圖中向右滑動, 直到您聽到「未選取、更多選項、切換」, 然後點兩下螢幕。 您會聽見:「索引標籤功能表、已選取 <目前的索引標籤>」。

  2. 點兩下螢幕。 索引標籤功能表隨即開啟。

  3. 向左或向右撥動,直到您聽見「[插入] 索引標籤」為止,然後點兩下螢幕。

  4. 向右撥動,直到您聽見「[新增投影片] 按鈕」為止,然後點兩下螢幕。 現已新增新的投影片,而且會顯示在主要內容區域中。

儲存簡報

如果您已登入, PowerPoint 會在您工作時自動將簡報儲存至 OneDrive 。 您可以輕鬆使用 TalkBack,將簡報複本儲存在您的裝置上。

  1. 在 [閱讀檢視] 中,請向左撥動,直到您聽見「[檔案] 按鈕」為止,然後點兩下螢幕。 您會聽見:「開啟 [檔案] 功能表」。

  2. 向右撥動,直到您聽見「[另存新檔] 按鈕」為止,然後點兩下螢幕。

  3. 若要開啟螢幕小鍵盤,請點兩下螢幕,然後輸入您要儲存檔案的檔案名稱。

  4. 完成後,請向左撥動,直到您聽見想要儲存檔案的位置為止,例如「此裝置、簡報」。 若要選取位置,請點兩下螢幕。

  5. 向左或向右撥動到您想要的資料夾,然後點兩下螢幕。

  6. 向右撥動,直到您聽見「[儲存] 按鈕」為止,然後點兩下螢幕。 檔案已儲存完畢,且焦點會回到 [閱讀檢視]。

新增文字

使用 TalkBack 在投影片中輕鬆新增文字以及傳達訊息。

  1. 在 [編輯] 檢視中,向左或向右撥動,直到您聽見:「投影片編號、投影片編輯控制項」。 焦點現在位於主要內容區域中。

  2. 向右撥動,TalkBack 隨即唸出第一張投影片元素。 如果該元素是文字元素,您會聽見:「標題文字方塊」或「文字方塊」。

  3. 在文字元素上,點兩下螢幕。 您會聽見:「<文字方塊類型>、已選取、[剪下] 按鈕」。 操作功能表隨即彈出,且焦點會位於 [剪下] 按鈕上。

  4. 向右撥動,直到您聽見「[編輯文字] 按鈕」為止,然後點兩下螢幕。 您會聽見:「顯示 <鍵盤語言> 鍵盤」。

    提示: 若要貼上一段複製的文字,請向右撥動,直到您聽見「[貼上] 按鈕」為止,然後點兩下螢幕。

  5. 若要輸入文字,請將手指拖曳到螢幕左半部。 TalkBack 會唸出螢幕小鍵盤上的字元。 當您聽見想要的字元時,請讓手指離開螢幕。 該字元會隨即新增到文字方塊中。

    如果您已啟動預測文字輸入,您可以用同樣的方式選取建議的文字。

設定文字格式

舉例來說,若要讓不同的觀眾更易於存取您的簡報,您可以放大字型大小,或套用粗體格式設定,讓文字更易讀。

  1. 在 [編輯] 檢視中,依照新增文字中的指示,移至您要設定格式的文字方塊。

  2. 向右滑動, 直到您聽到「未選取、更多選項、開關」, 然後點兩下螢幕。 您會聽見:「索引標籤功能表、已選取 <目前的索引標籤>」。

  3. 點兩下螢幕。 索引標籤功能表隨即開啟。

  4. 向左或向右撥動,直到您聽見「[常用] 索引標籤」為止,然後點兩下螢幕。

  5. 向右撥動,直到您聽見想要的文字格式設定選項為止,然後點兩下螢幕。

    有些選項有可設定格式的子功能表。 若要存取子功能表,請向右撥動,直到您聽見「<格式設定選項>、功能表」,然後點兩下螢幕。 在子功能表中向右撥動,直到您聽見想要的選項為止,然後點兩下螢幕。

新增圖片

有時一張圖片更勝千言萬語,請試試看新增圖片,讓您的簡報更加生動。 您可以從裝置或雲端儲存空間新增圖片。

  1. 在 [編輯] 檢視中,請向左撥動,直到您聽見「[相片] 按鈕」為止,然後點兩下螢幕。 您會聽見:「[最近] 功能表」。 [開啟舊檔] 功能表隨即開啟。 焦點會位於 [最近] 選項上。

  2. 向左或向右撥動,直到您聽見您要新增圖片的位置為止,然後點兩下螢幕。

  3. 在選取的位置中,瀏覽到您想要的影像,然後點兩下螢幕。

  4. 向右撥動,直到您聽見「[儲存影像] 按鈕」為止,然後點兩下螢幕。 影像隨即新增到投影片上。

如需如何新增圖片的詳細指示, 請移至使用螢幕閱讀程式在 PowerPoint 中插入及編輯圖片和表格

新增演講者備忘稿

您可以使用演講者備忘稿為簡報者新增提醒或談話重點。

  1. 在 [編輯] 檢視中,請向左或向右撥動,直到您聽見「[備忘稿] 按鈕」為止,然後點兩下螢幕。 [備忘稿] 窗格隨即在螢幕底部開啟。

  2. 向右滑動, 直到您聽見「[投影片筆記]」為止, 然後點兩下螢幕。 您會聽見:「顯示 <鍵盤語言> 鍵盤」。

  3. 依照新增文字中的指示,輸入備忘稿文字。 字元或文字會新增到 [備忘稿] 窗格中。

  4. 當您完成輸入時, 請向左滑動, 直到您聽見「[完成] 按鈕」為止, 然後點兩下螢幕。 焦點會回到投影片上。

將投影片呈現給物件

當您準備好與觀眾分享簡報時,請開始投影片放映。

  1. 在 [編輯] 檢視中,開啟簡報的第一張投影片,向左或向右撥動,直到您聽見「[簡報] 按鈕」為止,然後點兩下螢幕。 您會聽見: 「已選取, 第一張投影片」。 [投影片放映] 檢視隨即開啟,且焦點會位於 [縮圖] 窗格的第一張投影片上。

  2. 若要顯示下一張投影片, 請用兩根手指向左滑動。 若要返回並顯示上一張投影片, 請用兩根手指向右滑動。

  3. 當您想要停止簡報時,請在 [投影片放映] 檢視中向右撥動,直到您聽見「[結束放映] 按鈕」為止,然後點兩下螢幕。

如需詳細資訊, 請參閱使用螢幕閱讀程式在 PowerPoint 中顯示簡報

另請參閱

使用螢幕助讀程式處理 PowerPoint 投影片

在 PowerPoint 中使用螢幕助讀程式新增及設定文字格式

設定裝置以在 Office 365 中搭配使用協助工具

使用螢幕閱讀程式探索和流覽 PowerPoint

搭配「朗讀程式」(內建的 Windows 螢幕助讀程式) 使用 PowerPoint Mobile 來建立、閱讀及編輯簡報。 PowerPoint 簡報是一張投影片放映。 每張投影片都是一幅畫布,用於幫助您建構故事的圖片、文字和圖形。

附註: 

本主題內容

開啟 PowerPoint 與登入

  1. 在您裝置的主畫面上向右撥動,直到您聽見「PowerPoint」為止,然後點兩下螢幕。 您會聽見: 「[開始] 頁面、[新增] 按鈕」。

  2. 向右撥動,直到您聽見「[登入] 按鈕」為止,然後點兩下螢幕。 您會聽見: 「讓我們幫您登入了」。

  3. 執行下列其中一個動作:

    • 如果您未在裝置上登入任何其他 Office 應用程式, 或是想要新增帳戶, 請向右滑動, 直到您聽見想要用來登入的帳戶類型, 然後點兩下螢幕加以選取。

    • 如果您已在裝置上登入另一個 Office 應用程式, 而且想要使用相同的帳戶, 請向右滑動, 直到您聽到該帳戶的名稱, 然後點兩下螢幕以選取該帳戶。

  4. 向右撥動,直到您聽見「[繼續] 按鈕」,然後點兩下螢幕。 如果您使用的是新帳戶, 您會聽到: 「[取消] 按鈕」。 如果您使用的是現有帳戶, 您就可以使用 PowerPoint Mobile了。

  5. 向右滑動, 直到您聽見: 「電子郵件地址、可編輯的文字」。

  6. 點兩下螢幕, 然後使用螢幕小鍵盤輸入您的電子郵件地址。

  7. 在畫面的上半部滑動一根手指, 直到您聽見「[下一步] 按鈕」為止, 然後點兩下螢幕。

  8. 向右滑動, 直到您聽見「密碼」, 然後點兩下螢幕。 螢幕小鍵盤會出現在畫面的底部。

  9. 使用螢幕小鍵盤輸入密碼。

  10. 在螢幕上滑動一根手指, 直到您聽見「[登入] 按鈕」為止, 然後點兩下螢幕。 您會聽見: 「您已新增至此 app 的帳戶」。

  11. 向右滑動, 直到您聽見「[關閉] 按鈕」為止, 然後點兩下螢幕。 您會聽見: 「[開始] 頁面、[新增] 按鈕」。

開啟簡報

開始頁面有最近開啟的簡報清單。

  1. 在 [ PowerPoint 開始] 頁面上, 向右滑動, 直到您聽到簡報的名稱, 接著是檔案位置。 如果清單中的第一個簡報不是正確的簡報,請繼續向右撥動,直到您找到簡報為止。

  2. 點兩下螢幕以開啟目前選取的簡報。 您會聽見「PowerPoint 視窗、投影片」,接著再聽見第一張投影片的標題。 您現在處於投影片選擇檢視中。

瀏覽投影片

  1. 在縮圖視圖中向右或向左滑動, 即可在投影片之間流覽。 朗讀程式會朗讀每張投影片的標題和頁碼。

  2. 當您找到您要開啟的投影片時,請點兩下螢幕。

  3. 向右撥動,直到您聽見「[編輯] 按鈕」為止,然後點兩下螢幕。 投影片隨即在編輯檢視中開啟,而且您會聽見:「[投影片]、窗格」。

  4. 若要返回縮圖視圖, 請向右滑動, 直到您聽見「[關閉]、[返回]、按鈕」為止, 然後點兩下螢幕。

朗讀投影片內容

  1. 在 [編輯] 視圖中向右滑動, 直到您聽到目前的投影片編號, 以及投影片上第一個元素的內容, 接著是元素類型。

  2. 向右滑動, 直到您遍歷投影片上的所有元素為止。

建立新的空白簡報

若要快速開始使用, 請建立新的空白簡報。 您可以稍後新增預先設計的主題, 讓簡報呈現精美的外觀。

或者, 您可以從範本建立簡報。 如需相關指示, 請移至使用螢幕閱讀程式在 PowerPoint 中從範本建立簡報

  1. 開啟 PowerPoint Mobile。 您會移至顯示最近使用簡報的 [最近] 檢視。

    提示: 若要從 [縮圖] 檢視移至 [檔案] 功能表,請向右撥動,直到您聽見「[檔案] 按鈕」為止,然後點兩下螢幕。 您會聽見:「[Backstage 頁面]」。

    提示: 若要從 [編輯] 視圖移至 [檔案] 功能表, 請向左或向右滑動, 直到您聽到「快速存取命令、關閉、返回按鈕」, 然後點兩下螢幕。 向右撥動,直到您聽見「[檔案] 按鈕」為止,然後點兩下螢幕。 您會聽見:「[Backstage 頁面]」。

  2. 向右撥動,直到您聽見「[新增] 按鈕」,然後點兩下螢幕。 您會聽見:「[新增]、[空白簡報]」。

  3. 若要建立空白簡報, 請點兩下螢幕。

    簡報隨即於 [縮圖] 檢視中開啟,而焦點會位於新投影片上。

  4. 若要開始編輯新投影片,請點兩下螢幕。 您會聽見:「操作功能表」。 向右撥動,直到您聽見「[編輯] 按鈕」為止,然後點兩下螢幕。 投影片會於 [編輯] 檢視中開啟。

新增或變更簡報中的主題

[主題] 是一組協同顯示的色彩配置、背景、字型樣式以及預留位置的位置。 使用預先設計的主題, 快速變更簡報的整體外觀。

  1. 編輯投影片時, 請向右滑動, 直到您聽見「[更多選項]、按鈕已折迭」, 然後點兩下螢幕。 您會聽到「索引標籤選取器清單」, 後面接著目前所選的索引標籤, 例如「首頁、按鈕已折迭」。

  2. 若要開啟 [索引標籤] 功能表, 請點兩下螢幕。

  3. 向左或向右滑動, 直到您聽見「[設計]」為止, 然後點兩下螢幕。

  4. 向右撥動,直到您聽見「[佈景主題] 按鈕」為止,然後點兩下螢幕。

  5. 向右或向左撥動,直到您聽見您要使用的佈景主題為止 (例如「圖庫」或「天體」),然後點兩下螢幕。 您會聽見「套用佈景主題」。

    附註: 朗讀程式會唸出裝置是否需要下載遺失的字型才能套用選取的佈景主題。

  6. 若要關閉 [設計] 功能表, 請在螢幕底部邊緣滑動手指, 直到您聽見「[更多選項], 已展開按鈕」, 然後點兩下螢幕。

插入新的投影片

PowerPoint 在您上次開啟的投影片之後新增投影片, 所以在新增投影片前, 您必須流覽至正確的位置, 如流覽投影片中所述。

  1. 在縮圖視圖中向右滑動, 直到您聽見「[新增投影片] 按鈕」為止, 然後點兩下螢幕。

儲存簡報復本

  1. 在縮圖視圖中向右滑動, 直到您聽到「快速存取命令、工具列、檔案按鈕」, 然後點兩下螢幕。

  2. 向右滑動, 直到您聽見「[儲存]」為止, 然後點兩下螢幕。 [儲存] 功能表隨即開啟。

  3. 向右滑動, 直到您聽見「[儲存此檔案的複本], 按鈕」, 然後點兩下螢幕。

  4. 向右滑動, 直到您聽見要儲存檔案的位置, 然後點兩下螢幕。

  5. 向右滑動, 直到您聽見想要的資料夾, 然後點兩下螢幕。

  6. 向右撥動,直到您聽見「[下一個],App 列按鈕」為止,然後點兩下螢幕。

  7. 若要變更檔案名, 請向左滑動, 直到您聽見「[檔案名]、可編輯的文字」為止, 然後點兩下螢幕。 螢幕小鍵盤會出現在畫面的底部。

  8. 使用螢幕小鍵盤來刪除舊名稱, 然後輸入新的檔案名。

  9. 若要儲存檔案複本, 請向右滑動, 直到您聽見「[儲存複本]、應用程式行按鈕」為止, 然後點兩下螢幕。 [儲存] 功能表即會關閉, 且焦點會回到 [投影片選取專案] 視圖。

PowerPoint 會使用您輸入的名稱, 自動將所有變更儲存至簡報中。

新增文字

  1. 在 PowerPoint中編輯投影片時, 請向右滑動, 直到您找到要新增文字的文字方塊, 然後點兩下螢幕以開啟要編輯的文字方塊。

  2. 使用螢幕小鍵盤輸入文字。

  3. 在螢幕底部邊緣滑動手指,直到您聽見:「[返回]、按鈕已摺疊」。 點兩下螢幕以關閉鍵盤。

    焦點會停留在 [返回] 按鈕上。 再次點兩下螢幕以回到投影片選擇檢視。

在文字方塊中新增清單

您可以將項目符號或編號清單新增到簡報中的任何文字方塊。 清單可協助您整理文字。

  1. 在 PowerPoint中編輯投影片時, 請向右滑動, 直到您找到要新增專案符號或編號的文字方塊, 然後點兩下螢幕以開啟要編輯的文字方塊。

  2. 若要新增項目符號或編號:

    • 若要新增項目符號清單專案, 請向右滑動, 直到您聽見「[關閉]、專案符號」為止, 然後點兩下螢幕。

    • 若要新增編號清單專案, 請向右滑動, 直到您聽見「[關閉]、編號」為止, 然後點兩下螢幕。

  3. 使用螢幕小鍵盤輸入清單項目。

  4. 若要新增另一個清單項目,請在螢幕右下角滑動手指,直到您聽見:「Enter」。 點兩下螢幕以插入新的清單專案, 然後使用螢幕小鍵盤輸入。

  5. 若要結束清單,請在螢幕底部邊緣滑動手指,直到您聽見:「[返回]、按鈕已摺疊」。 點兩下螢幕以關閉螢幕小鍵盤。

    焦點會停留在 [返回] 按鈕上。 再次點兩下螢幕以回到投影片選擇檢視。

新增圖片

您可以在簡報中使用儲存於裝置中的任何圖片。

  1. 在 PowerPoint中編輯投影片時, 請向右滑動, 直到您聽見「[相片] 按鈕」為止, 然後點兩下螢幕。 您會聽見:「[相片] 視窗」。 焦點會位於最近的相片上,而朗讀程式會唸出檔案名稱。

  2. 向右撥動,直到您找到想要使用的圖片為止,然後點兩下螢幕。 您會聽見「已選取」,接著再聽見圖片的檔案名稱。

  3. 在螢幕底部邊緣滑動手指,直到您聽見「[插入] 應用程式列按鈕」為止,然後點兩下螢幕。

    [相片] App 隨即關閉,而且會將圖片插入到投影片中。

新增演講者備忘稿

您可以使用演講者備忘稿,包含您不想要在實際簡報中包含的額外資訊或註解。

  1. 在 PowerPoint中編輯投影片時, 請向右滑動, 直到您聽見「[關閉]、[備忘稿]、按鈕」為止, 然後點兩下螢幕。

  2. 向左滑動, 直到您聽見「[投影片筆記]」為止, 然後點兩下螢幕。

  3. 使用螢幕小鍵盤輸入備忘稿。

  4. 請用手指在螢幕右上角滑動,直到您聽見「[關閉] 按鈕」為止,然後點兩下螢幕以關閉鍵盤。

  5. 點兩下螢幕以關閉 [備忘稿] 窗格。

將投影片呈現給物件

  1. 在 PowerPoint中開啟您要加入之簡報的第一張投影片。

  2. 向右撥動,直到您聽見「[簡報] 按鈕」為止,然後點兩下螢幕。 您會聽見:「[橫向] 模式」。 請將裝置逆時針旋轉 90 度,否則這裡示範的撥動方向運作方式會有所不同。

  3. 向右滑動, 直到您聽見「[下一張投影片] 按鈕」為止, 然後點兩下螢幕以移至下一張投影片。

  4. 點兩下螢幕以在簡報中向前移動。 當您抵達最後一張投影片時,您會聽見「結束投影片放映」。 點兩下螢幕以結束簡報檢視。

  5. 將您的裝置轉回直向。

如需詳細資訊, 請參閱使用螢幕閱讀程式在 PowerPoint 中顯示簡報

另請參閱

使用螢幕助讀程式處理 PowerPoint 投影片

在 PowerPoint 中使用螢幕助讀程式新增及設定文字格式

在 PowerPoint 中使用螢幕助讀程式建立簡報的基本工作

使用螢幕閱讀程式探索和流覽 PowerPoint

在 PowerPoint 網頁版 中使用鍵盤和螢幕閱讀程式來建立、閱讀及編輯簡報。 我們已使用朗讀程式和 JAWS 進行測試, 但只要遵循常見的協助工具標準和技巧, 就可以與其他螢幕閱讀器搭配使用。

PowerPoint 簡報是一張投影片放映。 每張投影片都是一幅畫布,用於幫助您建構故事的圖片、文字和圖形。

附註: 

  • 如果您使用朗讀程式搭配 Windows 10 Fall Creators Update,您必須關閉掃描模式才能使用 Office 網頁版 來編輯文件、試算表或簡報。 如需詳細資訊,請參閱在 Windows 10 Fall Creators Update 中關閉螢幕助讀程式的虛擬或瀏覽模式 (英文)。

  • 新的 Office 365 功能會逐漸開放給 Office 365 訂閱者使用,因此您的 App 可能還沒有這些功能。 若要了解如何更快速地取得新功能,請瀏覽加入 Office 測試人員計畫

  • 若要深入了解螢幕助讀程式,請移至如何在 Microsoft Office 使用螢幕助讀程式

  • 當您使用 PowerPoint 網頁版 時,建議您使用 Microsoft Edge 做為您的網頁瀏覽器。 由於 PowerPoint 網頁版 會在您的網頁瀏覽器中執行,因此鍵盤快速鍵會與傳統型程式中的有所不同。 例如,若要跳入/跳出命令,您會使用 Ctrl+F6,而不是 F6。 此外,F1 (說明) 和 Ctrl+O (開啟) 等常用快速鍵適用於網頁瀏覽器,但不適用於 PowerPoint 網頁版。

本主題內容

開啟PowerPoint 網頁版

登入 PowerPoint 網頁版,並隨時隨地存取您的簡報。

  1. 在瀏覽器中, 移至Office.com。 [登入] 頁面隨即開啟。

  2. 按 Tab 鍵, 直到您聽見「[登入您的帳戶]」為止, 然後按 Enter。 [挑選帳戶] 功能表隨即開啟。

  3. 執行下列其中一個動作:

    • 若要使用現有的帳戶登入, 請按 Tab 鍵, 直到您聽見想要的帳戶為止, 然後按 Enter。 使用連線至帳戶的認證來登入。

    • 若要新增帳戶, 請按 Tab 鍵, 直到您聽見「[使用其他帳戶]、按鈕」為止, 然後按 Enter。 輸入您的電子郵件地址、電話號碼或 Skype 位址, 然後按 Enter。 輸入您的密碼,然後按 Enter。

  4. 按 Tab 鍵, 直到您聽見「PowerPoint, 連結」為止, 然後按 Enter。

  5. PowerPoint 網頁版 隨即開啟。 您會聽見「Microsoft PowerPoint 網頁版」或「歡迎使用 PowerPoint」。 焦點會放在新的空白簡報選項上。

開啟簡報

在 PowerPoint 網頁版 中,您可以快速開啟最近使用的簡報,或者也可以瀏覽 OneDrive 資料夾以尋找檔案。

  1. 開啟 PowerPoint 網頁版 並登入。

  2. 按 Tab 鍵或 Shift + Tab, 直到您聽見想要處理的最近簡報名稱或檔案的另一個位置為止, 然後按 Enter。

    如果您已選取其他檔案位置, 請按 Tab 鍵和方向鍵找出您的檔案, 然後按 Enter。

    提示: 如果您使用的是投影片, 且想要開啟另一份簡報, 請按 Alt + Windows 標誌鍵 + F, 然後按 O。按 Tab 鍵, 移至 [開啟] 功能表中的檔案或 [儲存位置], 然後按 enter。

在完整版本的 PowerPoint 中開啟簡報

如果您有完整的桌上出版 PowerPoint, 當您使用檔案時, 它會提供更多選項。 您可以輕鬆地從 PowerPoint 網頁版開啟完整版本。

  1. 在 [編輯] 視圖中, 按 Alt + Windows 標誌鍵 + O。 簡報會在桌上出版本中開啟。

  2. 向後流覽至 [ PowerPoint 網頁版], 然後按 Ctrl + W 以關閉 [瀏覽器] 索引標籤。

在 [編輯] 檢視中朗讀投影片內容

您可以在 [編輯] 檢視中使用簡報時檢查投影片內容。

  1. 按 Ctrl + F6, 直到您聽見「[投影片面板]」為止, 然後按 Tab 鍵。 螢幕助讀程式會唸出投影片上的第一個元素,並朗讀其內容。

  2. 若要移至下一個元素並閱讀它, 請按 Tab 鍵。

在 [投影片放映] 檢視中朗讀投影片內容

  1. 在 [編輯] 視圖中, 按 Alt + Windows 標誌鍵 + W, 然後按 B。簡報的第一張投影片隨即會在 [投影片放映] 視圖中開啟。

  2. 您的螢幕閱讀器會自動開始閱讀投影片的內容。 若要停止螢幕助讀程式,請按 Ctrl。

瀏覽投影片

檢查投影片的順序是否正確,以及是否包含所有內容。

  1. 在 [編輯] 視圖中, 按 Ctrl + F6, 直到您聽見目前投影片的編號為止。 焦點會位於 [縮圖] 窗格上。

  2. 若要在 [縮圖] 窗格中瀏覽,請按向上鍵或向下鍵。 螢幕助讀程式會唸出投影片的編號和標題,以及投影片是否有備忘稿或註解。

  3. 若要從縮圖窗格移至投影片, 請按 Ctrl + F6, 直到您聽見「[投影片面板]」為止, 然後按 Tab 鍵。

  4. 若要流覽投影片, 請按 Tab 鍵, 直到您透過投影片上的所有元素為止。

建立新的空白簡報

若要快速開始使用, 請建立新的空白簡報。 您可以稍後新增預先設計的主題, 讓簡報呈現精美的外觀。

或者, 您可以從範本建立簡報。 如需相關指示, 請移至使用螢幕閱讀程式在 PowerPoint 中從範本建立簡報

  1. 開啟 PowerPoint 網頁版。 您會移至顯示最近使用的簡報、搜尋欄位、範本和佈景主題的頁面上。 焦點會位於 [新增空白文件] 範本上。

    提示: 如果您已經在編輯簡報, 請按 Alt + Windows 標誌鍵 + F, N 以開啟 [新增] 功能表。

  2. 若要建立空白簡報, 請按 Enter。

  3. 簡報隨即開啟,而焦點會位於第一張投影片上。 若要移至標題文字方塊,請按 Tab 鍵。

新增或變更簡報中的主題

[主題] 是一組協同顯示的色彩配置、背景、字型樣式以及預留位置的位置。 使用預先設計的主題, 快速變更簡報的整體外觀。

  1. 在 [編輯] 視圖中, 按 Alt + Windows 標誌鍵 + G, 然後按 H。您會聽見: 「Office 主題」。

  2. 按 Tab 鍵, 直到您聽見想要的主題為止, 然後按 Enter。

插入新的投影片

您可以視需要盡情新增投影片到您的簡報中。

  1. 按 Alt + Windows 標誌鍵 + H, 然後按 I。您會聽見: 「對話方塊, 新投影片」。

  2. 按 Tab 鍵, 直到您聽見想要插入的投影片版面配置, 然後按 Enter 或 Alt + Enter。

提示: 若要根據簡報中上一張投影片的版面配置快速新增新的空白投影片, 請按 Ctrl + F6, 直到您聽見目前投影片的編號為止。 焦點會位於 [縮圖] 窗格上。 按向上鍵或向下鍵,直到您聽見想要的投影片為止,然後按 Ctrl+M。

儲存簡報的本機複本

PowerPoint 網頁版 會在您使用時自動將您的簡報儲存到 OneDrive。 您可以輕鬆使用螢幕助讀程式和鍵盤快速鍵,將簡報複本儲存在您的裝置上。 您可以透過 PowerPoint PPTX、PDF 或 ODP 檔案的格式下載簡報。

附註: 您對本機複本所做的變更不會自動儲存到 OneDrive 上的原始檔案。

  1. 按 Alt + Windows 標誌鍵 + F, 然後按 W, C。您會聽見: 「對話方塊, MicrosoftPowerPoint 網頁版」。 焦點放在 [下載] 按鈕上。

  2. 若要下載簡報, 請按 Enter。 您會聽見: 「新通知」。

  3. 若要移至通知, 請按 Alt + Windows 標誌鍵 + N。 您會聽見: 「[開啟] 按鈕」。 按 Tab 鍵,直到您聽見「[儲存] 按鈕」為止,然後按 Enter。 檔案會下載到您裝置中的 [下載] 資料夾。

新增文字

使用螢幕助讀程式和鍵盤快速鍵,在投影片上輕鬆新增文字以及傳達訊息。

  1. 若要將焦點移至投影片上可編輯的區域,請按 Ctrl+F6,直到您聽見:「投影片面板」。

  2. 若要移至投影片上的第一個預留位置,請按 Tab 鍵。 將會唸出預留位置類型。 如果是文字預留位置,請按 Enter,然後輸入內容。

  3. 完成後,請按 F2。

  4. 若要移至下一個預留位置, 請按 Tab 鍵。 若要編輯預留位置,請按 Enter。 若要結束,請按 F2。 重複投影片上的所有預留位置。

設定文字格式

舉例來說,若要讓不同的觀眾更易於存取您的簡報,您可以放大字型大小,或套用粗體格式設定,讓文字更易讀。

  1. 若要將焦點移至投影片上可編輯的區域,請按 Ctrl+F6,直到您聽見:「投影片面板」。

  2. 若要移至投影片上第一個可編輯的區域, 請按 Tab 鍵。

  3. 若要選取可編輯的區域,請按 Enter。

  4. 若要選取區域中的所有文字,請按 Ctrl+A。 若要選取區域中之文字的一部分,請按方向鍵,直到您聽見文字為止,然後按 Ctrl+Shift+方向鍵以選取您想要的一段文字。

  5. 使用下列快速鍵將最常見的格式設定選項套用到選取的文字:

    • 粗體:Ctrl+B

    • 斜體:Ctrl+I

    • 底線:Ctrl+U

    • 增加字型大小: Ctlr +] (右中括弧)

    • 縮小字型大小: Ctrl + [(左中括弧)

  6. 若要存取更多格式設定選項, 請按下 Alt + Windows 標誌鍵 + H, 然後按 Tab 鍵, 直到您聽見所需的格式設定選項, 例如「專案符號按鈕」。 若要選取選項,請按空格鍵。 若要展開下拉式方塊,請按 Alt+向下鍵。

新增圖片

有時一張圖片更勝千言萬語,請試試看新增圖片,讓您的簡報更加生動。 在 PowerPoint 網頁版 中,您可以從您自己的存放庫新增影像,或直接從網際網路使用圖片。

提示: 若要在適當位置新增大小適中的圖片,請使用圖片專用投影片版面配置的投影片,例如 [含標題的圖片]。 如需詳細資訊, 請移至使用螢幕閱讀程式在 PowerPoint 中插入及編輯圖片和表格

從裝置新增圖片

  1. 在您要新增圖片的投影片上, 按 Alt + Windows 標誌鍵 + N, 然後按 P。[Windows開啟] 對話方塊隨即開啟, 而焦點會在 [檔案名] 欄位中。

  2. 按 Tab 鍵和方向鍵, 直到您聽見想要的圖片檔為止, 然後按 Enter。

從網際網路新增圖片

  1. 在您要新增圖片的投影片上, 按 Alt + Windows 標誌鍵 + N, 然後按 F、F。[搜尋 Bing 圖像] 對話方塊隨即開啟, 而焦點會位於 [搜尋] 欄位。

  2. 輸入您要搜尋的字詞,然後按 Enter。

  3. 按 SR 鍵 + 向左鍵或向右鍵, 直到您聽見要插入的圖片為止, 然後按 Enter 以選取圖片。 您會聽見:「已選取」。

  4. 按 Tab 鍵, 直到您聽見「[插入] 按鈕」為止, 然後按 SR 鍵 + Enter。

新增演講者備忘稿

您可以使用演講者備忘稿為簡報者新增提醒或談話重點。

  1. 在您要新增演講者備忘稿的投影片上, 按 Ctrl + F6, 直到您聽見: 「[PowerPoint 網頁版、投影片記事」」。

    如果您沒有聽到「PowerPoint 網頁版、投影片記事」, 請按 Alt + Windows 標誌鍵 + W, 然後按下 [PN] 以顯示 [投影片備忘稿] 窗格。

  2. 焦點會移至 [投影片備忘稿] 窗格。 輸入該投影片的演講者備忘稿。

將投影片呈現給物件

當您準備好與觀眾分享簡報時,請使用鍵盤快速鍵和螢幕助讀程式來開始投影片放映。

  1. 在 [編輯] 視圖中, 按 Alt + Windows 標誌鍵 + W, 然後按 B。投影片放映是從簡報中的第一張投影片開始。

    提示: 若要從目前投影片開始投影片放映,請按 C。

  2. 在投影片放映中, 按 Tab 鍵, 直到您聽見簡報名稱為止。 焦點隨即移至投影片放映。

  3. 若要移至下一張投影片,請按 N。若要移至上一張投影片,請按 P。

  4. 當您想要停止發表簡報時,請按 Esc。 焦點隨即回到 [編輯] 檢視。

如需詳細資訊, 請參閱使用螢幕閱讀程式在 PowerPoint 中顯示簡報

另請參閱

使用螢幕助讀程式處理 PowerPoint 投影片

在 PowerPoint 中使用螢幕助讀程式新增及設定文字格式

網頁版 PowerPoint 中的鍵盤快速鍵

使用螢幕閱讀程式探索和流覽 PowerPoint

針對身心障礙使用者提供的客戶技術支援

Microsoft 盡最大的努力為所有客戶提供最佳的體驗。 如果您是殘疾人士或有任何協助工具相關問題,請連絡 Microsoft 殘疾人士 Answer Desk 以取得技術協助。 殘疾人士 Answer Desk 支援小組受過許多常用輔助技術的訓練,並可提供英文、西班牙文、法文和美國手語的協助。 請移至 Microsoft 殘疾人士 Answer Desk 網站,了解您所在地區的連絡人詳細資料。

如果您是政府、商業或企業使用者,請連絡企業殘疾人士 Answer Desk

附註:  本頁面是經由自動翻譯而成,因此文中可能有文法錯誤或不準確之處。 讓這些內容對您有所幫助是我們的目的。 告訴我們這項資訊是否有幫助? 這裡是供您參考的英文文章

增進您的 Office 技巧
探索訓練
優先取得新功能
加入 Office 測試人員

這項資訊有幫助嗎?

感謝您的意見反應!

感謝您的意見反應! 我們將協助您與我們的其中一個 Office 支援專員連絡以深入了解您的意見。

×