在 Mac 版 Word 中使用書籤

重要:  本文係由機器翻譯而成,請參閱免責聲明。本文的英文版本請見這裡,以供參考。

書籤會識別您在文件中命名以供日後參考的特定文字、章節或位置。 例如,您可建立書籤以識別稍後要修改的文字。 無須在文件中捲動尋找文字,可使用書籤快速移至該文字。

以書籤標示位置

  1. 選取文字、選取圖片,或是將游標放在您要新增書籤的位置。

  2. 在 [插入] 索引標籤上,按一下 [書籤]。

    畫面上醒目提示 [插入] 索引標籤上的 [書籤]

  3. [書籤名稱] 底下,輸入或選取名稱,然後按一下 [新增]

    附註: 書籤名稱必須以字母開頭,長度可達 40 個字元,且不得包含空格。 書籤可包含字母、數字或底線 ( _ )。

前往書籤

在您建立書籤之後,您可以在文件中隨時跳至書籤,或是新增書籤的連結。

跳至書籤

  1. [編輯] 功能表上,指向 [尋找],再按一下 [移至]

  2. 在 [到] 下,按一下 [書籤]。

  3. 在 [輸入書籤名稱] 下,按一下您要的書籤。

  4. 按一下 [到],然後按一下 [關閉] 以檢視文件中的書籤。

連結至書籤

您可以新增超連結,帶您前往同一份文件中以書籤標示的位置。

  1. 選取要做為超連結的文字或物件。

  2. 按一下 Control + 文字或物件,然後按一下[超連結]。

  3. 在 [插入超連結] 對話方塊中,按一下 [這份文件],然後按一下 [書籤] 旁邊的箭號。

    [插入超連結] 對話方塊,其中醒目提示 [此文件] 索引標籤和 [書籤]。

  4. 在清單中選取要連結的書籤。

    附註: 若要自訂指標停留於超連結上時出現的工具提示,請按一下 [工具提示],然後輸入所要的文字。

  5. 按一下 [確定]

如需有關超連結的詳細資訊,請參閱建立或編輯超連結

在文件中顯示書籤

  1. [文字] 功能表中,按一下 [偏好設定]

  2. 在 [製作和校正工具] 區段中,按一下 [檢視]。

  3. 在 [於文件中顯示] 下,選取 [書籤] 旁的方塊。

    顯示 [檢視喜好設定],其中醒目提示 [書籤]。

    附註: Word 會將文字或圖片上的書籤顯示為以括弧括的項目。 Word 會將位置書籤顯示為 I 字形狀。 文件列印時,括弧和 I 字形狀不會顯示出來。

  4. 按一下紅色圓圈關閉 [檢視] 對話方塊。

刪除書籤

  1. 按一下 [插入] > [書籤]

  2. 按一下您想要刪除的書籤名稱,按一下 [刪除],再按一下 [關閉]

    提示: 若要刪除書籤和文字或物件的書籤],在文件,與相關聯的選取的文字或物件,然後再按 DELETE 鍵。

另請參閱

建立或編輯超連結

新增書籤

  1. 按一下 [檢視] 功能表中的 [整頁模式]

  2. 按一下您要插入書籤的位置。

  3. [插入] 功能表上,按一下 [書籤]

  4. [書籤名稱] 下鍵入或選取名稱。

    附註: 書籤名稱必須以字母開頭,長度可達 40 個字元,且不得包含空格。 書籤可包含字母、數字或底線 ( _ )。

  5. 按一下 [新增]

移至書籤

  1. 按一下 [檢視] 功能表中的 [整頁模式]

  2. [編輯] 功能表上,指向 [尋找],再按一下 [移至]

  3. [到:] 清單中,按一下 [書籤]

  4. [輸入書籤名稱] 快顯功能表上按一下想要的書籤,按一下 [移至],再按一下 [關閉]

在文件中顯示書籤

  1. 在 [ Word ] 功能表上按一下 [喜好設定],然後在 [製作和校正工具]
    按一下檢視  [檢視偏好設定] 按鈕

    附註: 若要開啟 Word 喜好設定,您必須先開啟文件。

  2. [顯示] 下方,選取 [書籤] 核取方塊。

    附註: 指派至特定項目的書籤會顯示於方括弧 ([ ]) 中。 指派至特定位置的書籤會顯示為 I-beam。 方括弧和 I-beam 不會列印出來。

刪除書籤

  1. 按一下 [檢視] 功能表中的 [整頁模式]

  2. [插入] 功能表上,按一下 [書籤]

  3. 按一下您想要刪除的書籤名稱,按一下 [刪除],再按一下 [關閉]

    提示: 若要刪除書籤和文字或物件的書籤],在文件,與相關聯的選取的文字或物件,然後再按 DELETE 鍵。

請參閱

建立或更新交互參照

建立或編輯超連結

附註: 機器翻譯免責聲明︰本文係以電腦系統翻譯而成,未經人為介入。Microsoft 提供此等機器翻譯旨在協助非英語系使用者輕鬆閱讀 Microsoft 產品、服務及技術相關內容。基於本文乃由機器翻譯而成,因此文中可能出現詞辭、語法、文法上之錯誤。

擴展您的技能
探索訓練
優先取得新功能
加入 Office 測試人員

這項資訊有幫助嗎?

感謝您的意見反應!

感謝您的意見反應! 我們將協助您與其中一位 Office 支援專員連絡以深入了解您的意見。

×