在 Mac 版,將簡報儲存為 PowerPoint 2016 中的 PDF

重要:  本文係由機器翻譯而成,請參閱免責聲明。本文的英文版本請見這裡,以供參考。

有兩種方式,讓您的 PowerPoint 2016 for Mac 簡報 PDF。您可以將簡報儲存為 PDF檔案中 >另存新檔,或者您可以將簡報另存為 PDF 檔案移至 [檔案>匯出。這兩種方法執行相同的動作,您可以選擇以您更容易記住,當您要建立簡報的 PDF 版本與。

將簡報儲存為 PDF

  1. 選取檔案>另存新檔

    顯示 [檔案 > 存 mac 版 PowerPoint 2016 中的功能表

  2. 選擇您想儲存您的 PDF,然後選擇 [檔案格式] 功能表中的 [PDF 的位置。

  3. 顯示 PowerPoint 2016 中的 [另存新檔] 對話方塊中的 [檔案格式] 清單中的 [PDF] 選項,for mac。

將您的簡報匯出為 PDF

  1. 選取檔案>匯出

    Mac 版 PowerPoint 2016 檔案匯出
  2. 在 [檔案格式] 功能表中,選擇 [PDF]。

    Mac 版 PowerPoint 2016 匯出 PDF

此時,沒有來自訂 PDF 轉換Mac 版 PowerPoint 2016簡報的選項。如果您想要有提供以下選項,請新增您的建議到PowerPoint 建議方塊

附註: 機器翻譯免責聲明︰本文係以電腦系統翻譯而成,未經人為介入。Microsoft 提供此等機器翻譯旨在協助非英語系使用者輕鬆閱讀 Microsoft 產品、服務及技術相關內容。基於本文乃由機器翻譯而成,因此文中可能出現詞辭、語法、文法上之錯誤。

擴展您的技能
探索訓練
優先取得新功能
加入 Office 測試人員

這項資訊有幫助嗎?

感謝您的意見反應!

感謝您的意見反應! 我們將協助您與其中一位 Office 支援專員連絡以深入了解您的意見。

×