列印專案中的所有附註 (在列印檢視時)

附註:  我們想要以您的語言,用最快的速度為您提供最新的說明內容。 本頁面是經由自動翻譯而成,因此文中可能有文法錯誤或不準確之處。讓這些內容對您有所幫助是我們的目的。希望您能在本頁底部告訴我們這項資訊是否有幫助。 此為 英文文章 出處,以供參考。

當您列印 Microsoft Office Project 檢視時,您也可以列印與檢視最密切相關聯的筆記。例如,如果您選擇要列印備忘稿,當您列印 [甘特圖] 檢視,然後工作備忘稿列印。

  1. 在 [檢視] 功能表上,按一下所需的檢視。

    如果您要使用的檢視不在 [檢視] 功能表中,請按一下 [其他檢視],再於 [檢視] 清單中按一下要使用的檢視,然後再按一下 [套用]。

  2. 按一下 [檔案] 功能表上的 [版面設定],再按 [檢視] 索引標籤。

  3. 選取 [列印附註] 核取方塊。

  4. 按一下 [列印]。

    附註: 如果使用 [列印] 按鈕,便會將資訊直接傳送到印表機,而不能選擇預覽要列印的內容。

增進您的 Office 技巧
探索訓練
優先取得新功能
加入 Office 測試人員

這項資訊有幫助嗎?

感謝您的意見反應!

感謝您的意見反應! 我們將協助您與其中一位 Office 支援專員連絡以深入了解您的意見。

×