儲存範本,然後將其套用至新簡報

重要:  本文係由機器翻譯而成,請參閱免責聲明。本文的英文版本請見這裡,以供參考。

如果您想要儲存範本,然後將它用於 PowerPoint 2016 中的另一份簡報,方法如下。

將簡報另存為 PowerPoint 範本

如果您已自訂一個範本,而且想要將它儲存到您的電腦,請執行下列動作:

  1. 請移至 [檔案] > [另存新檔]

  2. 選擇 [這部電腦],然後瀏覽至您可輕鬆再次找到的儲存位置 (建議您建立名為「範本」的資料夾,或前往 [文件] > [自訂 Office 範本] 以儲存範本)。

  3. 在 [另存新檔] 對話方塊的 [檔案名稱] 方塊中,輸入檔案名稱。

  4. 選擇 [存檔類型] 清單中的 [PowerPoint 範本],然後選取 [儲存]。

    另存為 PowerPoint 範本

開啟您的個人範本並將它套用至新簡報

  1. 移至 [檔案] > [開啟舊檔] > [這部電腦] > [瀏覽]。

    顯示 PowerPoint 2016 中的 [開啟舊檔]

  2. 移至您之前儲存範本的資料夾,挑選您的自訂範本,然後選擇 [開啟]。 系統隨即會套用您的範本。

附註: 機器翻譯免責聲明︰本文係以電腦系統翻譯而成,未經人為介入。Microsoft 提供此等機器翻譯旨在協助非英語系使用者輕鬆閱讀 Microsoft 產品、服務及技術相關內容。基於本文乃由機器翻譯而成,因此文中可能出現詞辭、語法、文法上之錯誤。

擴展您的技能
探索訓練
優先取得新功能
加入 Office 測試人員

這項資訊有幫助嗎?

感謝您的意見反應!

感謝您的意見反應! 我們將協助您與其中一位 Office 支援專員連絡以深入了解您的意見。

×