使用複合檢視分割檢視 (或移除分割)

複合檢視可在分割畫面中顯示兩個檢視。這是為了方便您同時以兩種方式檢閱專案資訊。例如,當您在上方窗格顯示任何一個任務檢視,而在下方窗格顯示 [資源使用狀況] 檢視時,下方窗格就會顯示指派給上方窗格所選任務的資源及這些資源的相關資訊。顯示的資訊與每一項資源的所有指派任務相關,而不只是與上層窗格中的選定任務相關。

  1. 在 [視窗] 功能表上,按一下 [分割]。

  2. 在下方窗格中的任意處按一下。

  3. 在 [檢視] 功能表上,按一下您要顯示在下方窗格的檢視。

    如果您要使用的檢視不在 [檢視] 功能表中,請按一下 [其他檢視],再於 [檢視] 清單中按一下要使用的檢視,然後再按一下 [套用]。

  4. 如果要關閉下方檢視,請按一下 [視窗] 功能表上的 [移除分割]。

附註: 

  • 如果 [檢視] 功能表已列出您要在下方窗格開啟的檢視,您可以按住 SHIFT 鍵,然後在 [檢視] 功能表上按一下該檢視,在下方窗格快速開啟它。若要關閉下方窗格的檢視,請按住 SHIFT 鍵,並在 [檢視] 功能表中,按一下您要顯示的單一窗格檢視。

  • 在複合檢視中,目前焦點所在的檢視,就是使用中的檢視。切換檢視時,只有使用中的檢視才會變更。如果您希望讓新檢視顯示為單一檢視,請先關閉下方檢視 (移除分割畫面) 之後再變更檢視。

  • 如果不想使用複合檢視,而想將兩個不同的計劃排列在兩個不同的視窗中,請開啟兩個計劃,然後在 [視窗] 功能表中按一下 [全部重排]。

擴展您的技能
探索訓練
優先取得新功能
加入 Office 測試人員

這項資訊有幫助嗎?

感謝您的意見反應!

感謝您的意見反應! 我們將協助您與其中一位 Office 支援專員連絡以深入了解您的意見。

×