Word Online 快速入门

使用 Word Online:

  • 创建文档并在其中添加文本、图像、页面布局和设置格式。

  • 从电脑、平板电脑或手机访问文档。

  • 与他人共享工作或进行协作,无论他们身在何处。

有关详细信息,请参阅:

你的浏览器不支持视频。请安装 Microsoft Silverlight、Adobe Flash Player 或 Internet Explorer 9。

在 Word Online 中,文件会自动保存到 OneDrive。这使你可以与同事共享这些文件并立即开始协作处理文件。

创建、打开和命名文档

  1. 登录 office.com/signin 并在 Office 365 应用启动器中选择 Word

  2. 选择“新建空白文档”,打开“最近”文件,或选择一个模板。

  3. 要命名或重命名文档,选择顶部的标题并键入名称。

    更改会自动保存在 Word Online 中。

    注意: 如果不能编辑名称,可能正在使用“阅读视图”。选择“编辑文档”>“在浏览器中编辑”。

创建文件

命名/重命名文件

共享文档

  1. 选择“共享”。

    共享 - 2

  2. 输入要与其共享的人员的姓名或电子邮件地址。

  3. 选择“可编辑”或“可查看”。

  4. 如果不需要你与其共享的人员登录查看或编辑文件,可取消勾选“需要登录”复选框。

  5. 选择“共享”。

或选择“获取链接”,创建一个可在电子邮件中共享的链接,或选择“共享对象”停止共享。

共享

共同编辑文档

共享文档后,可以与其他人同时处理该文件。

  • 为获得最佳体验,可在 Word Online 中协同工作,查看实时更改。

  • 在“共享”下,可看到正在编辑该文件的其他人员的姓名。

  • 彩色标志会向你精确显示每个人在文档中进行处理的位置。

共同编辑时 Word Online 中的颜色标志

添加、答复、删除和查看批注

  • 添加批注”- 选择“审阅”>“新建批注”。键入文本并选择“发布”。

    也可以选择“插入”>“批注”,或在文档中右键单击并选择“新建批注”。

    • 文档中有备注的位置会出现批注气泡 批注气泡

  • 答复批注 - 选择“答复答复批注

  • 核对批注 - 选择“标记为完成Comment_CheckOff

  • 删除批注 - 选择“审阅”>“删除批注”,或选择批注窗格中的“X”。

查看批注:

  • 选择“显示批注”,显示文档中的所有批注。

  • 选择“上一个”或“下一个”在批注间移动。

Word 功能区中的“批注”

“批注”窗格

在文档中聊天

  1. 如果有其他人正在编辑文件,选择“聊天”可打开聊天窗口。

  2. 键入文本,然后按 Enter 发送消息。

关闭文件时不会保存对话。如果要保存聊天记录并继续对话,请在 Teams 中与同事交流。

在文档中聊天

在文档中聊天 - 3

借助 Word Online,可以在 Internet 浏览器中创建、共享和协作处理文档。如果需要更多 Word 功能,请打开 Word 桌面版并参阅 Word 快速入门

如果你是 Mac 用户,请参阅 Word 2016 for Mac 帮助

添加文本并设置文本格式

  1. 将光标置于文档中的所需位置,然后键入文本。

  2. 在“开始”选项卡上,选择一个选项:

    • 字体”- 字体、字号、加粗、倾斜、下划线和颜色

    • 段落”- 项目符号、编号、对齐方式、行距和段落间距

    • 样式”- 标题和副标题

在 Word Online 中设置文本格式

添加图片、联机图片和表格

  1. 选择“插入”选项卡。

  2. 选择要插入的内容:

    • 图片”- 选择“图片”,找到要使用的图片,然后选择“打开”。

    • 联机图片”- 选择“联机图片”,选择素材图片或在必应中搜索所需图片,然后选择“插入”。

    • 表格”- 选择“表格”,然后选择所需的表格大小。

在 Word Online 中插入图片

检查拼写

Word Online 会自动检查拼写,拼写错误的单词带有红色波浪下划线。

  1. 右键单击该词并查看建议。

  2. 选择一个更正项,或选择“全部忽略”。

检查拼写 - 菜单

更改页面布局

  1. 选择“页面布局”。

  2. 选择某个选项:

    • 页面设置”- 页边距、方向、大小

    • 段落”- 缩进、间距

更改页面布局

添加链接

  1. 选择一些文本。

  2. 选择“插入”>“链接”。

  3. 在“显示文本”框中,键入要显示的文本。

  4. 在“地址”下输入 URL。

  5. 选择“插入”。

插入超链接

使用样式

使用“样式”,在整篇文档中应用一致的字体、字号、字体颜色和间距。

  1. 选择要应用样式的字词、段落、列表或表格。

  2. 在“开始”选项卡的“样式”中,选择所需样式。

使用样式

在桌面版 Word 中编辑文件

如果正在使用 Word Online 但需要更高级的功能(如 SmartArt),可以切换到桌面版 Word 2016。

在 Word 2016 中打开文件

  • 在 Word Online 中打开文件后,选择“在 Word 中编辑”,启动桌面应用。保存时,所作的更改会同步到 OneDrive 或 SharePoint 网站。

  • 转到计算机上的 OneDrive 文件夹并选择所需文件。

  • 打开 Word 2016,选择“文件”>“打开”,然后选择所需文件。

登录 - 桌面版

在移动设备上编辑 Word 文件

  • 在 OneDrive 应用中,选择“文件”或“最近”,然后选择要打开的文件。

  • 在 Word 应用中,选择“打开”,选择位置,然后选择文件。

    或者选择“最近”,选择一个最近打开的文件。

    注意: 如果需要安装应用,请参阅在移动设备上设置 Office 应用和电子邮件

OneDrive for iOS

通过操作说明搜索获取帮助

  1. 选择屏幕顶部的“告诉我你想要做什么”。

  2. 键入想进行的操作。

    例如,键入“插入图片”了解如何插入图像,或键入“培训”查看 Word 相关培训。

  3. 选择其中一个搜索结果。

Word Online 中的“操作说明搜索”
扩展你的技能
了解培训
抢先获得新功能
加入 Office 预览体验计划

此信息是否有帮助?

谢谢您的反馈!

谢谢你的反馈! 可能需要转接到 Office 支持专员。

×