Word 2013 中的基本任务

注意: 我们希望能够尽快以你的语言为你提供最新的帮助内容。本页面是自动翻译的,可能包含语法错误或不准确之处。我们的目的是使此内容能对你有所帮助。可以在本页面底部告诉我们此信息是否对你有帮助吗?请在此处查看本文的英文版本以便参考。

Microsoft Word 2013 是为帮助您创建专业质量文档而设计的文字处理程序。Word 帮助您更高效地组织和编写文档。

在 Word 2013中创建文档的第一步是选择从空白文档开始,还是采用模板为您完成大部分工作。之后,创建和共享文档的基本步骤是相同的。强大的编辑和审阅工具可帮助您与他人协作,使您的文档变得完美。

提示: 有关可帮助您创建第一个文档的培训课程,请参阅创建您的第一个 Word 2013 文档。要了解有关 Word 2013 新增功能的信息,请参阅 Word 2013Word 2013 中的新增功能

选择模板

通常,使用模板创建新文档(而不是从空白页开始)比较容易。Word 模板可以使用主题和样式。您只需添加内容。

每次启动 Word 2013 时,您可以从库中选择模板,单击类别以查看其包含的模板,或联机搜索更多模板。(如果不使用模板,只需单击“空白文档”。)

Word 开始屏幕

要仔细查看任何模板,只需单击便可打开较大的预览视图。

返回页首

打开文档

每次启动 Word 时,您将在左列中看到最近使用的文档列表。如果您查找的文档不在其中,请单击“打开其他文档”。

打开其他文档

如果您已在 Word 中,请单击“文件”>“打开”,然后浏览到文件的位置。

当打开在早期版本的 Word 中创建的文档时, 您将在文档窗口的标题栏中看到 "兼容模式"。你可以更好地使用兼容性, 也可以升级文档以使用Word 2013 中新增或增强的功能。若要了解详细信息, 请参阅在早期版本的 Word 中打开文档

返回页首

保存文档

首次保存文档时,执行以下操作:

  1. 单击“文件”选项卡。

  2. 单击“另存为”。

  3. 浏览到要保存文档的位置。

    注意: 要将文档保存在计算机上,请选择“计算机”下的一个文件夹,或单击“浏览”。要联机保存文档,请选择“位置”下面的位置,或单击“添加位置”。在文件处于联机状态时,您可以对文件执行实时共享、提供反馈和协同处理等操作。

  4. 单击“保存”。

    注意: Word 会自动以 .docx 文件格式保存文件。若要以非 .docx 格式保存文档,请单击“保存类型”列表,然后选择所需的文件格式。

要在继续处理文档时保存文档,请单击快速访问工具栏中的“保存”。

快速访问工具栏中的“保存”

返回页首

阅读文档

阅读模式打开文档可隐藏大多数按钮和工具,使您可以专心阅读而不受干扰。

阅读模式

  1. 打开希望阅读的文档。

    注意: 某些文档会自动以“阅读模式”打开,例如受保护文档或附件。

  2. 单击“查看”>“阅读模式”。

  3. 若要在文档中从一页移动到另一页,请执行下列操作之一:

    • 单击页面左侧和右侧的箭头。

    • 按键盘上的向下翻页和向上翻页键或空格键和 Backspace 键。您还可以使用箭头键或鼠标上的滚轮。

    • 如果您使用触控设备,使用手指向左或向右滑动。

      提示: 单击“查看”>“编辑文档”再次编辑文档。

返回页首

修订

与他人一起处理文档或自行编辑文档时,启用“修订”以查看每项更改。Word 会标记所有添加、删除、移动和格式更改。

  1. 打开要审阅的文档。

  2. 单击“审阅”,然后在“修订”按钮上选择“修订”。

修订

阅读 "修订" 以了解详细信息。

返回页首

打印文档

您可以查看文档在打印后的显示效果、设置打印选项和打印文件,所有操作均可在一个位置完成。

Backstage 视图中的“打印”

  1. 单击“文件”选项卡,然后单击“打印”

  2. 执行下列操作:

    • 在“打印”下的“份数”框中,输入要打印的份数。

    • 在“打印机”下,确保选择了所需的打印机。

    • 在“设置”下,将为您选择打印机的默认打印设置。若要更改设置,只需单击希望更改的设置,然后选择新设置。

  3. 对设置感到满意后,单击“打印”。

有关详细信息,请参阅打印和预览文档

超越基础设置

通过创建目录将文档保存为模板打印多份文档,掌握文档的高级操作。

返回页首

下面是一些可帮助您了解如何使用Microsoft Word 2010的基本任务。

本文内容

什么是 Word?

查找并应用模板

创建新文档

打开文档

保存文档

阅读文档

修订和插入批注

打印文档

什么是 Word?

Microsoft Word 2010是一种文字处理程序, 旨在帮助你创建具有专业水准的文档。借助最佳的文档格式设置工具, Word 可帮助您更高效地组织和编写文档。Word 还包括功能强大的编辑和修订工具, 以便你可以轻松地与他人协作。

显示页首

查找并应用模板

Word 2010允许你应用内置模板、应用你自己的自定义模板以及从 web 上的各种可用模板进行搜索。

若要在 Word 中查找和应用模板, 请执行下列操作:

  1. 在<ui>“文件”</ui>选项卡上,单击<ui>“新建”</ui>。

  2. 在 "可用模板" 下, 执行下列操作之一:

    • 若要使用其中一个内置模板, 请单击 "示例模板", 单击所需的模板, 然后单击 "创建"。

    • 若要重新使用您最近使用的模板, 请单击 "最近使用的模板", 单击所需的模板, 然后单击 "创建"。

    • 若要使用你以前创建的模板, 请单击"我的模板", 单击所需的模板, 然后单击"确定"

    • 若要在Office.com上查找模板, 请在 " Office.com 模板" 下单击所需的模板类别, 单击所需的模板, 然后单击 "下载" 以将模板从 Office.com 下载到你的计算机。

注意: 你也可以从 Word 中搜索 Office.com 上的模板。在 "搜索 Office.com中的模板" 框中, 键入一个或多个搜索词, 然后单击箭头按钮进行搜索。

显示页首

创建新文档

  1. 单击 "文件" 选项卡, 然后单击 "新建"。

  2. 在 "可用模板" 下, 单击 "空白文档"。

  3. 单击“创建”

有关如何创建新文档的详细信息, 请参阅创建文档

返回页首

打开文档

  1. 单击“文件”选项卡,然后单击“打开”

  2. 在 "打开" 对话框的左窗格中, 单击包含该文档的驱动器或文件夹。

  3. 在 "打开" 对话框的右窗格中, 打开包含所需绘图的文件夹。

  4. 单击文档, 然后单击 "打开"。

返回页首

保存文档

若要将文档保存为 word 2010 和 Word 2007 使用的格式, 请执行下列操作:

  1. 单击“文件”选项卡。

  2. 单击“另存为”。

  3. 在 " 文件名" 框中, 输入文档的名称。

  4. 单击“保存”。

若要保存文档, 使其与 Word 2003 或更早版本兼容, 请执行下列操作:

  1. 打开要在 Word 2003 或更早版本中使用的文档。

  2. 单击“文件”选项卡。

  3. 单击“另存为”。

  4. 在“保存类型”列表中,单击“Word 97-2003 文档”。这样可将文件格式更改为 .doc。

  5. 在“文件名”框中,键入文档的名称。

  6. 单击“保存”。

有关如何创建与 word 2003 或早期版本兼容的文档的详细信息, 请参阅创建可供早期版本的 word 使用的文档

返回页首

阅读文档

  1. 打开要阅读的文档

  2. 在 "视图" 选项卡上的 "文档视图" 组中, 单击 "全屏阅读"

    Office 14 功能区

  3. 若要在文档中从一页移动到另一页,请执行下列操作之一:

    • 单击页面下角中的箭头。

    • 按 page DOWN 和 page UP 或键盘上的空格键和 BACKSPACE。

    • 单击屏幕顶部中心的导航箭头。

      提示: 单击 "视图选项", 然后单击 "显示两页" 按钮图像 , 一次查看两个页面或屏幕。

有关如何查看文档的详细信息, 请参阅在 Word 中阅读文档

显示页首

修订和插入批注

  • 若要打开修订跟踪, 请在 "审阅" 选项卡上的 "修订" 组中, 单击 "修订"。

    “修订”组

  • 若要插入批注, 请在 "审阅" 选项卡上的 "批注" 组中, 单击 "新建批注"。

有关如何跟踪修订时所做更改的详细信息, 请参阅修订和插入批注

返回页首

打印文档

  1. 单击“文件”选项卡,然后单击“打印”

  2. 执行下列操作:

    • 在 "打印" 下的 "数" 框中, 输入要打印的份数。

    • 在 "打印机" 下, 确保选中所需的打印机。

    • 在 "设置" 下, 为你选择打印机的默认打印设置。若要更改设置, 请单击要更改的设置, 然后选择所需的设置。

  3. 对设置感到满意后, 单击 "打印"。

有关如何打印文件的详细信息, 请参阅预览和打印文件

显示页首

Word 2016 旨在帮助你创建专业质量文档。Word 还可以帮助你更高效地组织和编写文档。

在 Word 中创建文档时,你可以选择从空白文档开始,也可以采用模板为你完成大部分工作。之后,创建和共享文档的基本步骤是相同的。Word 强大的编辑和审阅工具可帮助你与他人协作,使你的文档变得更出色。

提示:  若要了解新功能,请参阅 Word 2016 中的新增功能

开始文档

使用模板创建新文档(而不是从空白页开始)通常比较容易。Word 模板易于使用,包含预设主题和样式。你只需添加内容。

每次启动 Word 时,你可以从库中选择模板,单击类别以查看更多模板,或联机搜索更多模板。

若要仔细查看任何模板,请单击它以打开较大的预览视图。

如果不使用模板,请单击“空白文档”。

Word 开始屏幕

打开文档

每次启动 Word 时,您将在左列中看到最近使用的文档列表。如果您查找的文档不在其中,请单击“打开其他文档”。

显示最近使用的文档的列表。

如果您已在 Word 中,请单击“文件”>“打开”,然后浏览到文件的位置。

当打开在早期版本的 Word 中创建的文档时, 您将在文档窗口的标题栏中看到 "兼容模式"。你可以更好地使用兼容性, 也可以升级文档以使用Word 2016。若要了解详细信息, 请参阅在早期版本的 Word 中打开文档

保存文档

首次保存文档时,执行以下操作:

  1. 在“文件”选项卡上,单击“另存为”。

  2. 浏览到要保存文档的位置。

    注意:  若要将文档保存在计算机上,请选择“这台电脑”下的一个文件夹,或单击“浏览”。 若要联机保存文档,请在“另存为”下选择联机位置或单击“添加位置”。 在文件处于联机状态时,你可以对文件执行实时共享、提供反馈和协同处理等操作。

  3. 单击“保存”。

    注意: Word 会自动以 .docx 文件格式保存文件。若要以非 .docx 格式保存文档,请单击“保存类型”列表,然后选择所需的文件格式。

要在继续处理文档时保存文档,请单击快速访问工具栏中的“保存”。

快速访问工具栏中显示“保存”图标

阅读文档

以“阅读模式”打开文档可隐藏大多数按钮和工具,使你可以专心阅读而不受干扰。

阅读模式

  1. 打开希望阅读的文档。

    注意: 某些文档会自动以“阅读模式”打开,例如受保护文档或附件。

  2. 单击“查看”>“阅读模式”。

  3. 若要在文档中从一页移动到另一页,请执行下列操作之一:

    • 单击页面左侧和右侧的箭头。

    • 按键盘上的向下翻页和向上翻页键或空格键和 Backspace 键。您还可以使用箭头键或鼠标上的滚轮。

    • 如果您使用触控设备,使用手指向左或向右滑动。

      提示: 单击“查看”>“编辑文档”再次编辑文档。

修订

与他人一起处理文档或自行编辑文档时,启用“修订”以查看每项更改。Word 会标记所有添加、删除、移动和格式更改。

  1. 打开要审阅的文档。

  2. 单击“审阅”,然后在“修订”按钮上选择“修订”。

    当你单击“修订”按钮时,可用的选项将突出显示

阅读 "修订" 以了解详细信息。

打印文档

您可以查看文档在打印后的显示效果、设置打印选项和打印文件,所有操作均可在一个位置完成。

  1. “文件”选项卡上,单击“打印”

    Backstage 视图中的“打印”

  2. 执行下列操作:

    • 在“打印”下的“份数”框中,输入要打印的份数。

    • 在“打印机”下,确保选择了所需的打印机。

    • 在“设置”下,将为您选择打印机的默认打印设置。若要更改设置,只需单击希望更改的设置,然后选择新设置。

  3. 对设置感到满意后,单击“打印”。

有关详细信息,请参阅打印文档

高级操作

若要深入了解如何使用 Word 的基础知识,请参阅 Word 2016 中的新增功能

返回页首

通过 Word Online,您可以使用您的 Web 浏览器创建、查看和编辑您存储在 OneDrive 上的个人文档。如果您的组织或大学具有 Office 365 计划或 SharePoint 网站,请通过在网站上的库中创建存储文档来开始使用 Word Online。

注意: 如果你将 Word Online 与 SharePoint 2010 结合使用,请参阅 Word Online 简介Word Online 概览

保存更改

Word 将自动保存更改。 查看 Word Online 左下角的状态栏。 状态栏将显示“已保存”或“正在保存”。

Word Online 中的状态栏

联机共享文档

由于文档联机,您可以通过发送链接而不是电子邮件附件来共享它。用户可以在其 Web 浏览器或移动设备中进行阅读。

单击“文件”>“共享”>“与他人共享”。

Word Online 中的“与他人共享”按钮

在浏览器中做批注

批注框显示文档中所做批注的位置。

Word Online 中的批注框

回复批注,然后核对您已解决的项目。

Word Online 中的按线索组织的批注

在浏览器中编辑

如果您尝试在文档中输入,但是没有任何反应,那么您可能正处于“阅读”视图。请切换至“编辑”视图:单击“编辑文档”>“在 Word Online 中编辑”。

“在 Word Online 中编辑”命令的图像

键入文本并设置格式、添加图片、调整页面的布局等。有关高级编辑的更多信息,请单击“在 Word 中打开”。

Word Online 中“编辑”视图中的“在 Word 中打开”

协作处理同一文档

要在 Word Online 中协同工作,您可像通常一样编辑文档。 如果有其他人也正在编辑同一文档,Word Online 会提醒您。 单击功能区可看到当前正在处理文档的每一个人。

Word Online 中的作者

他们可以使用 Word Online、Word 2010 或更高版本,或者 Word for Mac 2011。

添加页眉或页脚

转至“插入”>“页眉和页脚”将页眉和页脚添加到文档。

Word Online 中的“页眉和页脚”按钮图像

单击“选项”选择其显示方式。

Word Online 中的“页眉和页脚选项”菜单

添加页码

单击“插入”>“页码”,然后从库中选择要显示页码的位置。

Word Online 中的“页码”库

选择“包含页面计数”将当前页码总页数一起显示(第 X 页,共 Y 页)。

查找和替换文本

单击“开始”>“查找”(或键入 Ctrl+F)快速搜索文档中特定词语的每一个匹配项。 结果显示在文档旁边,便于您结合上下文查看这些词语。 单击搜索结果将跳转到该匹配项。

Word Online 中的“查找”窗格

单击“替换”(或键入 Ctrl+H)查找并替换文本。

打印 Word Online

转到“文件”>“打印”。 Word Online 创建文档的 PDF 预览,它保留文档的所有布局和格式设置。 将 PDF 发送到打印机,将按您预期的方式进行打印。

Word Online 中的“打印为 PDF 格式”按钮

扩展你的 Office 技能
了解培训
抢先获得新功能
加入 Office 预览体验计划

此信息是否有帮助?

谢谢您的反馈!

谢谢你的反馈! 可能需要转接到 Office 支持专员。

×