Word 2016 快速入门

创建和保存

Word 快速入门

利用电脑、Mac 或移动设备上的 Word,可以:

  • 从头开始或根据模板创建文档。

  • 添加文本、图像、艺术效果和视频。

  • 研究某一主题,查找可靠来源。

  • 保存到 OneDrive,以便从计算机、平板电脑或手机访问文档。

  • 共享文档,并与他人协作。

  • 修订和审阅。

您的浏览器不支持视频。 安装 Microsoft Silverlight、Adobe Flash Player 或 Internet Explorer 9。

创建文档

  1. 打开 Word。

  2. 选择某个选项:

    • 选择“空白文档”,从头开始创建文档。

    • 选择下列模板之一:

    • 选择“浏览”,获取 Word 提示。

Word 新文档模板

添加文本并设置文本格式

  1. 将光标放在所需位置,然后键入文本。

    文档底部的状态栏显示“页面”和“字数”。

  2. 若要设置文本格式,请选择文本,然后选择“开始”选项卡上的相应选项:“加粗”、“倾斜”、“项目符号”、“编号”...

Word 功能区文本格式设置选项

Office 365 字数和页数

将文档保存到 OneDrive

将文件保存到云后,可以与他人共享和协作,也可从任何位置(计算机、平板电脑或手机)访问文档。

  1. 选择“文件”>“另存为”

  2. 选择“OneDrive”。

    将个人文件保存到“OneDrive - 个人”,将工作文件保存到公司 OneDrive。也可以保存到列表中的其他位置,或添加位置

将 Word 文件保存到云

利用编辑器检查拼写、语法和样式

Word 会自动通过编辑器检查拼写和语法并提供风格建议 - 红色波浪下划线标记拼写错误,蓝色双下划线标记语法错误,金色虚线标记风格建议。

注意: 编辑器仅适用于 Office 365 客户,并且支持的语言版本有限。该功能还包括辅助功能​​检查器。要了解详细信息,请参阅编辑器 - 你的写作助手

  1. 右键单击拼错的文字,然后阅读解释。

  2. 选择更正项,或选择“忽略”。

Office 365 拼写和语法示例

展开研究

使用研究工具,可以在 Web 上搜索主题,查找可靠研究文章,并插入内容和图像,所有操作都在 Word 文档中进行。

  1. 在“引用”选项卡上,选择“研究工具”。

  2. 在“搜索”框中键入某个主题,然后按 Enter 键。

  3. 从搜索结果中选择想要使用的资源。

    “研究工具”可以帮助你准备大纲,并在文档中添加和编辑引文。

    如需了解详细信息,请参阅在 Word 中轻松展开论文研究

Word_Researcher_UI

Word_Researcher_2

使用样式

对标题和段落等使用样式,在整篇文档中应用一致的字体、字号、字体颜色和行距。

  1. 选择要应用样式的文字、段落、列表或表格。

  2. 在“开始”选项卡的“样式”中,选择所需样式。

Office 365 Word“开始”选项卡上的样式

Office 365 Word 样式下拉列表

选择样式集和主题

使用“样式集”和“主题”,为文档添加专业外观。

  1. 在“设计”选项卡上,指向不同的“样式集”,观察格式自动更改。

  2. 选择“主题”,然后从下拉列表中选择一个主题。

Office 365 Word 主题

添加图片、形状、SmartArt 或图表

  1. 选择“插入”选项卡。

  2. 选择要添加的内容:

    • 图片 - 选择“图片”,找到要使用的图片,然后选择“插入”。

    • 形状 - 选择“形状”,然后从下拉列表中选择形状。

    • SmartArt - 选择“SmartArt”,选择“SmartArt 图形”,然后选择“确定”。

    • 图表 - 选择“图表”,选择要使用的图表,然后选择“确定”。

Office 365 Word 图片、SmartArt 和图表

共享文档

在 Word 中共享文件:

  1. 在功能区上选择“共享共享

    或者,选择“文件”>“共享”。

    注意: 如果文件尚未保存到 OneDrive,系统会提示将文件上传到 OneDrive 以进行共享。

  2. 从下拉列表中选择要共享的人员,或者输入姓名或电子邮件地址。

  3. 添加消息(可选),然后选择“发送”。

“共享”图标和对话框

共同编辑文档

共享文档后,可以与其他人同时处理该文件。

  • 为获得最佳体验,可在 Word Online 中协同工作,查看实时更改。

  • 在“共享”下,可看到正在编辑该文件的其他人员的姓名。

  • 彩色标志会向你精确显示每个人在文档中进行处理的位置。

共同编辑时 Word Online 中的颜色标志

在文档中聊天

  1. 如果有其他人正在在线编辑文件,选择“聊天”可打开聊天窗口。

  2. 键入文本,然后按 Enter 发送消息。

关闭文件时不会保存对话。如果要保存聊天记录并继续对话,请在 Microsoft Teams 中与同事交流。

在文档中聊天

在文档中聊天 - 3

修订和审阅

  1. 若要修订,请选择“审阅”>“修订”。

    此时将突出显示“修订”按钮,并将标记所有新更改。若要停止修订​​,请再次选择“修订”。

  2. 审阅:

    • 将光标放在更改前。

    • 选择“接受”以保留修订,或选择“拒绝”以删除修订。

    若要接受所有修订,请从下拉列表中选择“接受所有修订”。

Office 365 Word 修订

在移动设备上获取 Office

选择移动设备:

扩展你的技能
了解培训
抢先获得新功能
加入 Office 预览体验计划

此信息是否有帮助?

谢谢您的反馈!

谢谢你的反馈! 可能需要转接到 Office 支持专员。

×