Project 中的基本任务

注意: 我们希望能够尽快以你的语言为你提供最新的帮助内容。 本页面是自动翻译的,可能包含语法错误或不准确之处。 我们的目的是使此内容能对你有所帮助。 可以在本页面底部告诉我们此信息是否对你有帮助吗? 请在此处查看本文的英文版本以便参考。

Project

空白的项目文件可能让人一看就头疼,如果您没有使用过项目管理,可能更是如此。 只需点击几下, 您就可以点击 Project 的功能, 将待办事项列表转换为一个完备的项目, 以便您可以管理和共享团队和利益干系人。

下面是一些起始点:


添加任务

  1. 单击“视图”>“甘特图”。

  2. 在任务列表底部的第一个空 "任务名称" 字段中键入名称, 然后按 enter。

    甘特图中的任务列表。

希望获得更多信息? 如果采用一次添加一个任务的方式花费时间太长,还可以:


大纲任务

降级和升级任务以显示层次结构, 即, 将任务列表转换为项目大纲。 降级后的任务成为上级任务的子任务,而上级任务则成为摘要任务。

  1. 单击“视图”>“甘特图”。

  2. 在 "任务名称" 列中, 单击要缩进的任务。

  3. 单击 "任务_GT_降级任务" 功能区中的“降级任务”按钮。 。 该任务将成为子任务。

  4. 单击 "升级任务 功能区上的“升级任务”按钮 " 可将任务移回其上方的任务级别。 不再是子任务。

    甘特图中包含摘要任务和子任务的任务列表

需要更多信息? 使用子任务和摘要任务显示阶段、轻松浏览大型项目等。


链接任务

您可以在项目中链接任何两个任务,以显示它们的关系(也称为任务相关性)。 依赖因素驱动项目日程-一旦链接任务, 对一个任务所做的每个更改都会影响另一个, 这会影响下一个项目, 依此类推。

  1. 单击“视图”>“甘特图”。

  2. 按住 Ctrl 并单击要链接的两个任务(在“任务名称”列中)。

  3. 单击 "任务> " 将所选任务链接 功能区“任务”选项卡上的“链接任务”按钮

    甘特图上的三个链接任务

希望获得更多信息? Project 支持四种类型的任务链接来显示不同的关系。 想要更改链接类型或完全删除链接?


更改视图

Project 将开始使用 "尝试使用" 和 "真正甘特图", 但有许多其他选项可用于查看任务和资源以及它们的所有连接方式。 你可以更改任何视图以满足你的特定需求。

  1. 单击“视图”选项卡。

  2. 在 "任务视图" 组或 "资源视图" 组中, 单击要使用的视图。

  3. 若要查看所有可用的视图, 请单击 "甘特图_GT_其他视图", 然后从 "其他视图" 对话框中的选项中进行选择。

功能区上的“任务视图”组和示例网络图局部

希望获得更多信息? 这里有很多了解功能! 需要一些帮助来选择项目的正确视图?


打印项目

在 Project 中打印视图报表类似于在其他 Office 程序中打印:

单击“文件”>“打印”>“打印”。

Backstage 中的打印按钮和打印选项

希望获得更多信息? 在你的打印输出中获取要与利益干系人共享的特定项目信息可能会涉及某些准备工作, 然后再按下 "打印" 按钮:


了解详细信息

扩展你的 Office 技能
了解培训
抢先获得新功能
加入 Office 预览体验计划

此信息是否有帮助?

谢谢您的反馈!

谢谢你的反馈! 可能需要转接到 Office 支持专员。

×