Excel 入门

Excel 2016 快速入门

Excel 2016 快速入门

Excel 2016 可简化数字处理。可使用 Excel 的自动填充简化数据输入。然后,可基于数据获取图表建议,单击即可创建。还可通过数据栏、颜色编码和图标轻松发现趋势和模式。

您的浏览器不支持视频。 安装 Microsoft Silverlight、Adobe Flash Player 或 Internet Explorer 9。

输入数据

手动输入数据:

  1. 选择空单元格(如 A1),然后键入文本或数字。

  2. 按 Enter 或 Tab 移到下一个单元格。


填充数据系列:

  1. 在 2 个单元格中输入该系列的开头:例如 1 月和 2 月,或者 2014 年和 2015 年。

  2. 选择包含此系列的两个单元格,然后水平或向下拖动填充柄 填充柄


在单元格中输入数据


填充一系列数据

使用快速填充来填充列数据

使用快速填充自动填充一列(如名字),并可从其他列派生(如全名)。

  1. 在“名字”下的单元格中,键入 Molly,然后按 Enter。

  2. 在下一个单元格中,键入 Garret 的前几个字母。

  3. 显示推荐值的列表,按 Return。

  4. 选择“快速填充选项快速填充选项图标 执行进一步操作。

试一试!   选择“文件”>“新建”,再选择“浏览”,然后选择“填充”选项卡。

快速填充数据列

使用自动求和快速计算

  1. 选择要添加的数字下方的单元格。

  2. 选择“开始”>“自动求和“自动求和”按钮 (位于“编辑”组中)。

  3. 在所选单元格中,按 Return 查看结果。

  4. 若要执行其他计算,请选择“开始”,再选择“自动求和”旁边的向下箭头,然后选择一种计算。

提示    还可以选择一个区域的数字,在状态栏中查看常见的计算。有关详细信息,请参阅在状态栏上查看摘要数据

使用自动求和

创建图表

使用“快速分析”工具轻松选择适合数据的图表。

  1. 选择包含要在图表中显示的数据的单元格区域。

  2. 在所选区域的右下角选择“快速分析”按钮 按钮图像

  3. 选择“图表”,将鼠标悬停在每个推荐的图表上,然后选择喜欢的图表,例如“堆叠”。

试一试!   选择“文件”>“新建”,再选择“浏览”,然后选择“图表”选项卡。有关详细信息,请参阅创建图表

使用快速分析制作图表

使用条件格式

使用“快速分析”工具突出显示重要数据或显示数据趋势。

  1. 选择要设置条件格式的数据。

  2. 在所选区域的右下角选择“快速分析”按钮 按钮图像

  3. 选择“格式”,将鼠标悬停在条件格式(如“图标集”)上,然后选择喜欢的条件格式。

试一试!   选择“文件”>“新建”,再选择“浏览”,然后选择“分析”选项卡。

使用快速分析突出显示数据

冻结标题的首行

具有多行时,可冻结列标题的首行,以便仅滚动数据。

  1. 打开 Excel。

  2. 请确保单元格中的编辑已完成。若要取消单元格编辑模式,请按 Enter 或 Esc。

  3. 选择“视图”>“冻结首行”(位于“窗口”组中)。

有关详细信息,请参阅冻结窗格

单击“冻结首行”后,会锁定第一行

将工作簿保存至 OneDrive

将工作簿保存到 OneDrive for Business 或 OneDrive(个人)以从其他设备进行访问,以及与他人共享和协作。

  1. 选择“文件”>“另存为”。

    • 若要保存到 OneDrive for Business,请选择“OneDrive - <公司名称>”。

    • 若要保存到 OneDrive(个人),请选择“OneDrive - 个人”。

  2. 输入文件的名称,然后选择“保存”。

可能需要登录工作/学校帐户或者 Microsoft 帐户。有关详细信息,请参阅保存工作簿

Office 2016 中的保存选项

与其他人共享工作簿

  1. 在功能区上选择 共享共享”。

    或者,选择“文件”>“共享”。

    注意: 如果文件尚未保存到 OneDrive,系统会提示将文件上传到 OneDrive 以进行共享。

  2. 从下拉列表中选择要共享的人员,或者输入姓名或电子邮件地址。

  3. 添加消息(可选),然后选择“发送”。

Excel 中的“共享”图标和对话框

在外出时保持连接

选择你的移动设备,了解如何安装 Office 应用:

扩展你的技能
了解培训
抢先获得新功能
加入 Office 预览体验计划

此信息是否有帮助?

谢谢您的反馈!

谢谢你的反馈! 可能需要转接到 Office 支持专员。

×