“工具”菜单上的“选项”命令发生了什么变化?

在早期版本的 Microsoft Office 中,可以在“选项”对话框(“工具”菜单,“选项”命令)中设置特定视图、显示和编辑设置的首选项。作为 Microsoft Office Backstage 视图的一部分,“工具”菜单上“选项”命令的位置发生了改变。

若要查找控制各选项(如更正拼写或存储文件的首选项)的程序设置,请单击“文件”选项卡,然后单击“选项”。

扩展你的技能
了解培训
抢先获得新功能
加入 Office 预览体验计划

此信息是否有帮助?

谢谢您的反馈!

谢谢你的反馈! 可能需要转接到 Office 支持专员。

×