显示“开发工具”选项卡

默认情况下,系统不显示“开发工具”选项卡,不过,如果您想要执行下列操作,则可以将该选项卡添加到功能区中:

  • 编写宏。

  • 运行以前录制的宏。

  • 使用 XML 命令。

  • 使用 ActiveX 控件。

  • 创建要与 Microsoft Office 程序一起使用的应用程序。

  • 在 Microsoft Excel 中使用表单控件。

  • 在 Microsoft Visio 中使用形状表。

  • 在 Microsoft Visio 中创建新的形状和模具。

显示该选项卡后,除非您清除相应复选框或重新安装 Microsoft Office 程序,否则它会保持可见。

显示“开发工具”选项卡

  1. 单击“文件”选项卡。

  2. 单击“选项”

  3. 单击“自定义功能区”

  1. “自定义功能区”“主选项卡”下,选中“开发工具”复选框。

返回页首

适用于: PowerPoint 2010, Visio 2016 Preview, Excel 2010, Word 2010, Word 2013, PowerPoint 2013, Visio 2010, Outlook 2010, Visio 2013, Visio Standard 2010, Excel 2013, Outlook 2013



此信息是否有帮助?

我们应该如何改进?

255 剩余字符数

为保护您的隐私,请不要在您的反馈意见中包含联系信息。 查看我们的 隐私策略

谢谢您的反馈!

支持资源

更改语言